<!doctype html><html class="no-js" lang="en"><head><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<title>'Los Angeles Times' Reporter Describes Evacuations In Aleppo, Syria : NPR</title><meta charset="utf-8" /><meta name="robots" content="index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2016-12-21" /><link rel="canonical" href="http://www.npr.org/2016/12/21/506483952/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria" /><meta name="medium" content="audio" /><meta name="description" content="NPR's Ari Shapiro speaks with Nabih Bulos of the Los Angeles Times, who has witnessed the evacuations of civilians from Aleppo, Syria." /><link rel="alternate" type="application/rss+xml" title="Middle East" href="/rss/rss.php?id=1009" /><meta property="og:title" content="'Los Angeles Times' Reporter Describes Evacuations In Aleppo, Syria" /><meta property="og:url" content="http://www.npr.org/2016/12/21/506483952/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria" /><meta property="og:type" content="article" /><meta property="og:description" content="NPR's Ari Shapiro speaks with Nabih Bulos of the Los Angeles Times, who has witnessed the evacuations of civilians from Aleppo, Syria." /><meta property="og:image" content="https://media.npr.org/include/images/facebook-default-wide.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"http:\/\/www.npr.org","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","apiHost":"api.npr.org","apiHostSecure":"https:\/\/api.npr.org","staticAssetHost":"https:\/\/s.npr.org","googleAnalyticsAccount":"UA-5828686-4","StationsKey":"MDExODkwMDg3MDEzNzU0NTY2ODlmYWY0Yw001","gtmKey":"GTM-K9RKM5","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr"};
NPR.serverVars = {"storyId":"506483952","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/s.npr.org\/templates\/javascript\/dist\/bundles\/","persistenceVersion":"828f6e91214aca478c613617c8e2daa6","rocketfuelCode":20501671,"isBuildOut":false,"topicIds":["P1009","1004"],"primaryTopic":"Middle East","topics":["Middle East","World"],"theme":"1009","programId":"All Things Considered","program":"2","aggIds":["2","1004","1009","336818857","506419399"],"pubDate":"2016122116","pageTypeId":"1","title":"\u0027Los Angeles Times\u0027 Reporter Describes Evacuations In Aleppo, Syria"};
</script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script>
   !function(e){function a(c){if(b[c])return b[c].exports;var f=b[c]={exports:{},id:c,loaded:!1};return e[c].call(f.exports,f,f.exports,a),f.loaded=!0,f.exports}var c=window.webpackJsonp;window.webpackJsonp=function(d,t){for(var n,r,o=0,i=[];o<d.length;o++)r=d[o],f[r]&&i.push.apply(i,f[r]),f[r]=0;for(n in t){var s=t[n];switch(typeof s){case"object":e[n]=function(a){var c=a.slice(1),b=a[0];return function(a,f,d){e[b].apply(this,[a,f,d].concat(c))}}(s);break;case"function":e[n]=s;break;default:e[n]=e[s]}}for(c&&c(d,t);i.length;)i.shift().call(null,a);if(t[0])return b[0]=0,a(0)};var b={},f={20:0};a.e=function(e,c){if(0===f[e])return c.call(null,a);if(void 0!==f[e])f[e].push(c);else{f[e]=[c];var b=document.getElementsByTagName("head")[0],d=document.createElement("script");d.type="text/javascript",d.charset="utf-8",d.async=!0,d.src=a.p+""+e+"."+{0:"3aa973a3645a5d6bfd1e",1:"d611ee0cc633f8071496",2:"4768083106606535c4f0",3:"9093f5961e8b50980a98",4:"c8e8d4423f55844588c9",5:"da57c866145d246132bc",6:"3246754790031fd9a3b8",7:"58559683aaa56c0380d1",8:"ba3f13be07d35e925099",9:"295e97c4e877e8bc6f31",10:"dd437ebed406b1e51153",11:"84d93692eec219ef15ff",12:"2432437a3757c1f847b2",13:"cfb4b64e2c74b7b25695",14:"a719506860398be88018",15:"d463381f37f9b3b6644c",16:"c0a362abee452e724c50",17:"4fa45e248e575a5a5f74",18:"aeab13163774017a344d",19:"d514624677d800077bee",21:"f98abf47358273be2389",22:"f858466535cf58ca5384",23:"75d5c1fb8aed94269524",24:"6595f93dea9c602c103a",25:"1c6c30d11b7327e04dc7",26:"2b09d43d23d6fb96a831",27:"1d07e739d09057a95777",28:"272c7ea316dfbec82ad7",29:"a32728b804d3e53d2508",30:"a587830414f33647ebf9",31:"e5946a0fc579bf395ce0",32:"c7797cf0b41a50a56b61",33:"6efbf0f49c45a101573e",34:"d26bfc87206135ef2ec4",35:"aacb31bc9e744fe5687b",36:"d2ab0a583c3d9b8f489e",37:"0b7b742cb44d6e1dc00b",38:"a6f632a92104af09c5ac",39:"4e18a3f3532ebc6fac0c",40:"6c829bb558777e35ee4f",41:"608ba675d11c4f2a6ba7",42:"3e805ade72a0459e0cbb",43:"7220ee965c9ef4a1fbd4",44:"9af66a36e4e1a4e14fb8",45:"290ae5298c047799ca55",46:"cd3b78168be0b91f713c",47:"e1ce42d0e5040593f6d4",48:"e2b4b786a4ad7f6a7b71",49:"690f37cd909b71553a35",50:"5892807942eb1d49b441",51:"6ab44db77015fae7b6c1",52:"c3bcb9f506b9f9762838",53:"e7eb964b0bced81f3117",54:"b645167eaa1b1409057b",55:"9a9f2dc4e4d3273535ad",56:"5748fa07298f1fc5f3a0",57:"fc2078f8dad0e4d290e1",58:"2c95d79a5e7e6dc165c4",59:"a87d61168d0e7fb973eb",60:"808b7c5d75fe76fee01b",61:"0083680958ebf80c4973",62:"5a77f172aea2bc93b912",63:"691ead81f0cb5dd27139",64:"f4e7bba920f7d9ccdad6",65:"1d16771f8a447e35677b",66:"2d9ca41f89cba930bf90",67:"c88ec4caf06d7c6bb1de",68:"78e992a6466564b71315",69:"71b9574155d38d397cab",70:"ea9751d412beed7fdcf1"}[e]+".chunk.js",b.appendChild(d)}},a.m=e,a.c=b,a.p="/templates/javascript/dist/bundles/"}(function(e){for(var a in e)if(Object.prototype.hasOwnProperty.call(e,a))switch(typeof e[a]){case"function":break;case"object":e[a]=function(a){var c=a.slice(1),b=e[a[0]];return function(e,a,f){b.apply(this,[e,a,f].concat(c))}}(e[a]);break;default:e[a]=e[e[a]]}return e}([]));
</script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/persistent-css-28171cfb6a506266554c.css" /><link rel="stylesheet" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/newsStory-css-28171cfb6a506266554c.css" /><script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="news" class="news tmplNewsStory  story-layout is-DACS-only has-transcript id506483952 " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR rocketfuel copyright auto-refresh navigation/globalnav fitvids googletag dfp globalfooter persistent-audio player/more-options what-input ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip callout/end-of-story-callout"><div class="skip-links">
      <h2>Accessibility links</h2>
   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="http://help.npr.org/customer/en/portal/articles/2535181-what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player-" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<!--googleoff: index--><header id="globalheader" class="globalheader" aria-label="NPR header"><div class="globalheader-inner" data-metrics-all data-metrics-category="global navigation">
    <div class="lead" data-metrics-action="click npr logo">
        <button class="sidebar-button" data-metrics-action="toggle offcanvas">View Navigation</button>

        <!-- General color logo -->
        <a href="/" class="nprhome nprhome-news" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome/news/npr-home.png" alt="NPR logo"/>
            <h2 class="ecosystem-name">NPR</h2>
        </a>

        <!-- General b&w line logo -->
        <a href="/" class="nprhome nprhome-news-alt" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome/npr_logo.svg" alt="NPR logo"/>
            <h2 class="ecosystem-name">NPR</h2>
        </a>

        <!-- Music color logo -->
        <a href="/music/" class="nprhome nprhome-music" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/music-logo-outline-thick.svg" alt="NPR Music logo"/>
            <h2 class="ecosystem-name">NPR Music</h2>
        </a>

        <!-- Books color logo -->
        <a href="/books/" class="nprhome nprhome-books" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome/news/npr-home.png" alt="NPR logo"/>
            <h2 class="ecosystem-name"><b>NPR</b> Books</h2>
        </a>

        <!-- About color logo -->
        <a href="/sections/750000/about-npr/" class="nprhome nprhome-about" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome/news/npr-home.png" alt="NPR logo"/>
            <h2 class="ecosystem-name"><b>NPR</b> About</h2>
        </a>

        <!-- Podcasts -->
        <a href="/podcasts/" class="nprhome nprhome-podcast" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/podcasts/headphones-ee3d23.svg" alt="NPR Podcast Directory logo" class="img-headphones" />
            <img src="//media.npr.org/chrome/news/npr-home.png" alt="NPR logo" class="img-npr-logo" />
            <h2 class="ecosystem-name"><b>NPR</b>Podcast Directory</h2>
        </a>

        <div class="search-wrapper">
            <form action="/search/index.php" method="get" name="searchForm" id="searchForm" class="search pjaxForm" role="search" aria-label="Search NPR">
                <label for="searchinput">Search</label>
                <input type="search" name="searchinput" id="searchinput" class="textbox searchbox" autocorrect="off"/>
                <a href="#" class="search-toggle" data-metrics-action="expand search">Toggle search</a>
            </form>
        </div>
    </div>
    <!-- /.lead -->

    <div class="global-navigation-wrap">
        <nav class="global-navigation" aria-label="main navigation">
            <!-- see globalnav.js for documentation on how topbar subnav dropdown system works -->

            <div class="top-level">
                <ul class="top-level-list ecosystem-all primary">
                    <li class="nprhome"><a href="/" data-metrics-action="click npr logo">NPR Home</a></li>
                    <!--<li class="stations has-subnav"><a href="/stations" data-metrics-action="click find stations">Find Stations</a></li>-->
                    <li id="station-navigation-mount"></li>
                </ul>

                <ul class="top-level-list ecosystem-news primary" data-metrics-category="global navigation">
                    <li class="news"><a href="/sections/news/" data-metrics-action="click news">News</a></li>
                    <li class="arts-life"><a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a></li>
                    <li class="music"><a href="/music/" data-metrics-action="click music">Music</a></li>
                    <li class="topics has-subnav"><a href="/programs" data-metrics-action="toggle topics" data-metrics-label="#">Topics</a></li>
                    <li class="programs-podcasts has-subnav">
                        <a href="/programs" data-metrics-action="toggle programs & podcasts drawer">
                        Programs <b>&amp; Podcasts</b>
                        </a>
                    </li>
                </ul>
                <!-- /.ecosystem-news.primary -->

                <ul class="top-level-list ecosystem-music primary" data-metrics-category="music ecosystem navigation">
                    <li class="music-home">
                        <a href="/music/" data-metrics-action="click npr music">NPR Music</a>
                    </li>
                    <li class="genres has-subnav"><a href="#" data-metrics-action="toggle genres drawer">Genres</a></li>
                    <li class="new-music has-subnav">
                        <a href="#" data-metrics-action="toggle new music drawer">New Music</a>
                    </li>
                    <li class="concerts-videos has-subnav">
                        <a href="#" data-metrics-action="toggle concerts drawer">Concerts <b>&amp; Videos</b></a>
                    </li>
                    <li class="articles-lists has-subnav">
                        <a href="#" data-metrics-action="toggle articles drawer">Articles <b>&amp; Lists</b></a>
                    </li>
                    <li class="tiny-desk alternate">
                        <a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a>
                    </li>
                </ul>
                <!-- /.ecosystem-music.primary -->

                <ul class="top-level-list ecosystem-books primary" data-metrics-category="books ecosystem navigation">
                    <li class="books-home">
                        <a href="/books/" data-metrics-action="click npr books">NPR Books</a>
                    </li>
                    <li class="author-interviews">
                        <a href="/sections/author-interviews/" data-metrics-action="click author interviews"><b>Author </b>Interviews</a>
                    </li>
                    <li class="find-books has-subnav">
                        <a href="#" data-metrics-action="toggle find books drawer">Find Books</a>
                    </li>
                    <li class="reviews has-subnav">
                        <a href="#" data-metrics-action="toggle reviews drawer">Reviews</a>
                    </li>
                </ul>
                <!-- /.ecosystem-books.primary -->

                <ul class="top-level-list ecosystem-about primary" data-metrics-category="about ecosystem navigation">
                    <li class="about-home">
                        <a href="/about/" data-metrics-action="click about npr">About NPR</a>
                    </li>
                    <li class="overview has-subnav">
                        <a href="/about/aboutnpr/" data-metrics-action="toggle overview drawer">Overview</a>
                    </li>
                    <li class="connect has-subnav">
                        <a href="#" data-metrics-action="toggle connect drawer">Connect</a>
                    </li>
                    <li class="support has-subnav">
                        <a href="/about/support/" data-metrics-action="toggle support drawer">Support</a>
                    </li>
                    <li class="press has-subnav">
                        <a href="/series/750003/press-room/" data-metrics-action="toggle press drawer">Press</a>
                    </li>
                    <li class="careers has-subnav">
                        <a href="/series/750004/careers" data-metrics-action="toggle careers drawer">Careers</a>
                    </li>
                </ul>
                <!-- /.ecosystem-about.primary -->

                <ul class="top-level-list ecosystem-podcast primary" data-metrics-category="podcast ecosystem navigation">
                    <li class="podcasts-home">
                        <a href="/podcasts/" data-metrics-action="click podcast directory">Podcast Directory</a>
                    </li>

                    <li class="podcast-categories has-subnav">
                        <a href="#" data-metrics-action="toggle categories">Categories</a>
                    </li>
                    <li class="podcast-local">
                        <div id="local-podcasts-nav-mount" class="podcast-local"></div>
                        <!-- data comes via JavaScript -->
                    </li>
                </ul>
                <!-- /.ecosystem-podcast.primary -->

                <ul class="top-level-list ecosystem-all secondary" data-metrics-category="global navigation">
                    <li id="station-donate-mount"></li>

                    <li class="nprshop">
                        <a href="http://shop.npr.org" data-metrics-action="click npr shop">Shop</a>
                    </li>
                    <li id="user-account-access-dropdown-mount"></li>
                </ul>
                <!-- /.ecosystem-all.secondary -->
            </div>
            <!-- /.top-level -->

            <!-- News ecosystem -->
            <div class="subnav subnav-topics ecosystem-news" data-metrics-category="global navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>
                <div class="group">
                    <h3 class="group-hdr"><a href="/sections/news/" data-metrics-action="click news">News</a></h3>
                    <ul>
                        <li><a href="/sections/us/" data-metrics-action="click u.s.">U.S.</a></li>
                        <li><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                        <li><a href="/sections/ed/" data-metrics-action="click education">Education</a></li>
                    </ul>
                </div>
                <div class="group">
                    <h3 class="group-hdr"><a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a></h3>
                    <ul>
                        <li><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a></li>
                        <li><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                        <li><a href="/sections/photography/" data-metrics-action="click photography">Photography</a></li>
                    </ul>
                </div>
                <div class="group">
                    <h3 class="group-hdr"><a href="/music/" data-metrics-action="click music">Music</a></h3>
                    <ul>

                        <li><a href="/series/98679384/first-listen" data-metrics-action="click first listen">First Listen</a></li>
                        <li><a href="/series/122356178/songs-we-love" data-metrics-action="click songs we love">Songs We Love</a></li>
                        <li><a href="/series/100920965/music-articles/" data-metrics-action="click music articles">Music Articles</a></li>
                        <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                        <li><a href="/sections/music-videos/" data-metrics-action="click videos">Videos</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">More</h3>
                    <ul>
                        <li><a href="/about-npr/198341814/npr-blog-directory" data-metrics-action="click our blogs">Our Blogs</a></li>
                        <li><a href="/templates/corrections/corrections.php" data-metrics-action="click corrections">Corrections</a></li>
                        <li><a href="/about/aboutnpr/" data-metrics-action="click all about npr">All About NPR</a></li>
                    </ul>
                </div>
            </div>


            <div class="subnav subnav-programs-podcasts ecosystem-news" data-metrics-category="global navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <h3 class="group-hdr">News &amp; Conversations</h3>
                    <ul>
                        <li><a href="/programs/morning-edition/" data-metrics-action="click morning edition">Morning Edition</a></li>
                        <li><a href="/programs/all-things-considered/" data-metrics-action="click all things considered">All Things Considered</a></li>
                        <li><a href="/programs/fresh-air/" data-metrics-action="click fresh air">Fresh Air</a></li>
                        <li><a href="http://www.wbur.org/hereandnow" target="_blank" data-metrics-action="click here & now">Here &amp; Now</a></li>
                        <li><a href="/podcasts/510312/codeswitch" data-metrics-action="click code switch">Code Switch</a></li>
                        <li><a href="http://thedianerehmshow.org" target="_blank" data-metrics-action="click the diane rehm show">The Diane Rehm Show</a></li>
                        <li><a href="/podcasts/510311/embedded" data-metrics-action="click embedded">Embedded</a></li>
                        <li><a href="/programs/latino-usa/" data-metrics-action="click latino usa">Latino USA</a></li>
                        <li><a href="/podcasts/510310/npr-politics-podcast">NPR Politics Podcast</a></li>
                        <li><a href="http://onpoint.wbur.org/" target="_blank" data-metrics-action="click on point">On Point</a></li>
                        <li><a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">Weekend Edition Saturday</a></li>
                        <li><a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">Weekend Edition Sunday</a></li>
                        <li><a href="/series/4692815/youth-radio" data-metrics-action="click youth radio">Youth Radio</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">Storytelling &amp; Humor</h3>
                    <ul>
                        <li><a href="/programs/ask-me-another/" data-metrics-action="click ask me another">Ask Me Another</a></li>
                        <li><a href="http://www.cartalk.com" target="_blank" data-metrics-action="click the best of car talk">The Best Of Car Talk</a></li>
                        <li><a href="http://biglisten.org/" target="_blank" data-metrics-action="click the big listen">The Big Listen</a></li>
                        <li><a href="http://www.maximumfun.org/shows/bullseye" target="_blank" data-metrics-action="click bullseye">Bullseye</a></li>
                        <li><a href="/series/423302056/hidden-brain" data-metrics-action="click hidden brain">Hidden Brain</a></li>
                        <li><a href="/podcasts/510313/how-i-built-this">How I Built This</a></li>
                        <li><a href="/programs/invisibilia/" data-metrics-action="click invisibilia">Invisibilia</a></li>
                        <li><a href="http://onlyagame.wbur.org/" data-metrics-action="click only a game">Only A Game</a></li>
                        <li><a href="/sections/money/" data-metrics-action="click planet money">Planet Money</a></li>
                        <li><a href="/podcasts/510282/pop-culture-happy-hour" data-metrics-action="click pop culture happy hour">Pop Culture Happy Hour</a></li>
                        <li><a href="/podcasts/510315/radio-ambulante" data-metrics-action="click radio ambulante">Radio Ambulante</a></li>
                        <li><a href="http://storycorps.org" class="storycorps" target="_blank" data-metrics-action="click storycorps">StoryCorps</a></li>
                        <li><a href="/programs/ted-radio-hour/" data-metrics-action="click ted radio hour">TED Radio Hour</a></li>
                        <li><a href="/programs/wait-wait-dont-tell-me/" data-metrics-action="click wait wait don't tell me">Wait Wait...Don't Tell Me!</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">Music</h3>
                    <ul>
                        <li><a href="/series/98679384/first-listen/" data-metrics-action="click first listen">First Listen</a></li>
                        <li><a href="/sections/allsongs/" data-metrics-action="click all songs considered">All Songs Considered</a></li>
                        <li><a href="/series/122356178/songs-we-love/" data-metrics-action="click songs we love">Songs We Love</a></li>
                        <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                        <li><a href="/series/alt-latino/" data-metrics-action="click alt.latino">Alt.Latino</a></li>
                        <li><a href="http://www.fromthetop.org" target="_blank" data-metrics-action="click from the top">From The Top</a></li>
                        <li><a href="/series/347139849/jazz-night-in-america" data-metrics-action="click jazz night in america">Jazz Night In America</a></li>
                        <li><a href="/sections/metropolis/" data-metrics-action="click metropolis">Metropolis</a></li>
                        <li><a href="/series/mountain-stage/" data-metrics-action="click mountain stage">Mountain Stage</a></li>
                        <li><a href="/programs/piano-jazz/" data-metrics-action="click piano jazz">Piano Jazz</a></li>
                        <li><a href="/series/103063413/the-thistle-and-shamrock/" data-metrics-action="click the thistle & shamrock">The Thistle &amp; Shamrock</a></li>
                        <li><a href="/programs/world-cafe/" data-metrics-action="click world cafe">World Cafe</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">More</h3>
                    <ul>
                        <li><a href="/programs/" data-metrics-action="click all programs">All Programs</a></li>
                        <li><a href="/podcasts/" data-metrics-action="click podcast directory">Podcast Directory</a></li>
                        <!-- local organization podcast inserted here via JavaScript -->
                        <li><a href="/podcasts/organizations/1" data-metrics-action="click npr podcasts">NPR Podcasts</a></li>
                    </ul>
                </div>
            </div>
            <!-- /.subnav-programs-podcasts -->
            <!-- /News ecosystem -->

            <!-- Music ecosystem -->
            <div class="subnav subnav-genres ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/music/genres/rock/" data-metrics-action="click rock">Rock</a></li>
                    <li><a href="/music/genres/pop/" data-metrics-action="click pop">Pop</a></li>
                    <li><a href="/music/genres/jazz/" data-metrics-action="click jazz">Jazz</a></li>
                    <li><a href="/music/genres/classical/" data-metrics-action="click classical">Classical</a></li>
                    <li><a href="/music/genres/hip-hop/" data-metrics-action="click hip-hop">Hip-Hop</a></li>
                    <li><a href="/music/genres/r-b-soul/" data-metrics-action="click r&b/soul">R&amp;B/Soul</a></li>
                    <li><a href="/music/genres/folk/" data-metrics-action="click folk">Folk</a></li>
                    <li><a href="/music/genres/latin/" data-metrics-action="click latin">Latin</a></li>
                    <li><a href="/music/genres/world/" data-metrics-action="click world">World</a></li>
                    <li><a href="/music/genres/electronic-dance/" data-metrics-action="click electronic/dance">Electronic/Dance</a></li>
                </ul>
            </div>

            <div class="subnav subnav-new-music ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/98679384/first-listen" data-metrics-action="click first listen">First Listen</a></li>
                    <li><a href="/series/122356178/songs-we-love/" data-metrics-action="click songs we love">Songs We Love</a></li>
                    <li><a href="/sections/allsongs/" data-metrics-action="click all songs considered">All Songs Considered</a></li>
                    <li><a href="/sections/music-reviews/" data-metrics-action="click reviews">Reviews</a></li>
                    <li><a href="/series/146587997/all-songs-tv/" data-metrics-action="click music videos">Music Videos</a></li>
                </ul>
            </div>

            <div class="subnav subnav-concerts-videos ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                    <li><a href="/series/live-in-concert/" data-metrics-action="click live concerts">Live Concerts</a></li>
                    <li><a href="/series/144918893/field-recordings/" data-metrics-action="click field recordings">Field Recordings</a></li>
                    <li><a href="/series/15667984/favorite-sessions/" data-metrics-action="click studio sessions">Studio Sessions</a></li>
                    <li><a href="/series/149937282/music-documentaries/" data-metrics-action="click music documentaries">Music Documentaries</a></li>
                    <li><a href="/sections/music-videos/" data-metrics-action="click music videos">Music Videos</a></li>
                    <li><a href="/series/356126782/festival-recordings/" data-metrics-action="click festival recordings">Festival Recordings</a></li>
                </ul>
            </div>

            <div class="subnav subnav-articles-lists ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/100920965/music-articles/" data-metrics-action="click articles">Articles</a></li>
                    <li><a href="/sections/music-interviews/" data-metrics-action="click interviews">Interviews</a></li>
                    <li><a href="/sections/music-quizzes/" data-metrics-action="click quizzes">Quizzes</a></li>
                    <li><a href="/sections/music-lists/" data-metrics-action="click mnusic lists">Music Lists</a></li>
                    <li><a href="/series/482024024/best-music-of-2016" data-metrics-action="click best music of the year">Best Music of the Year</a></li>
                </ul>
            </div>
            <!-- /Music ecosystem -->

            <!-- Books ecosystem -->
            <div class="subnav subnav-find-books ecosystem-books" data-metrics-category="books ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10110/art-design/" data-metrics-action="click art & design">Art &amp; Design</a></li>
                        <li><a href="/books/genres/10126/arts-entertainment/" data-metrics-action="click arts & entertainment">Arts &amp; Entertainment</a></li>
                        <li><a href="/books/genres/10101/biography-memoir/" data-metrics-action="click biography & memoir">Biography &amp; Memoir</a></li>
                        <li><a href="/books/genres/10102/business-economy/" data-metrics-action="click business & economy">Business &amp; Economy</a></li>
                        <li><a href="/books/genres/10122/children/" data-metrics-action="click children's books">Children's Books</a></li>
                        <li><a href="/books/genres/10123/comedy/" data-metrics-action="click comedy">Comedy</a></li>
                        <li><a href="/books/genres/10104/comics-graphic-novels/" data-metrics-action="click comics & graphic novels">Comics &amp; Graphic Novels</a></li>
                        <li><a href="/books/genres/10127/digital-culture/" data-metrics-action="click digital culture">Digital Culture</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10103/faith-spirituality/" data-metrics-action="click faith & spirituality">Faith &amp; Spirituality</a></li>
                        <li><a href="/books/genres/10106/food-wine/" data-metrics-action="click food & wine">Food &amp; Wine</a></li>
                        <li><a href="/books/genres/10109/history-society/" data-metrics-action="click history & society">History &amp; Society</a></li>
                        <li><a href="/books/genres/10113/historical-fiction/" data-metrics-action="click historical fiction">Historical Fiction</a></li>
                        <li><a href="/books/genres/191663270/horror-supernatural/" data-metrics-action="click horror & supernatural">Horror &amp; Supernatural</a></li>
                        <li><a href="/books/genres/10112/literary-fiction/" data-metrics-action="click literary fiction">Literary Fiction</a></li>
                        <li><a href="/books/genres/10114/mystery-thrillers/" data-metrics-action="click mystery & thrillers">Mystery &amp; Thrillers</a></li>
                        <li><a href="/books/genres/10116/parenting-families/" data-metrics-action="click parenting & families">Parenting &amp; Families</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10125/poetry/" data-metrics-action="click poetry">Poetry</a></li>
                        <li><a href="/books/genres/10117/politics-public-affairs/" data-metrics-action="click politics & public affairs">Politics &amp; Public Affairs</a></li>
                        <li><a href="/books/genres/10118/romance/" data-metrics-action="click romance">Romance</a></li>
                        <li><a href="/books/genres/10119/science-fiction-fantasy/" data-metrics-action="click science fiction & fantasy">Science Fiction &amp; Fantasy</a></li>
                        <li><a href="/books/genres/10108/science-health/" data-metrics-action="click science & health">Science &amp; Health</a></li>
                        <li><a href="/books/genres/10120/sports/" data-metrics-action="click sports">Sports</a></li>
                        <li><a href="/books/genres/10124/travel/" data-metrics-action="click travel">Travel</a></li>
                        <li><a href="/books/genres/10121/young-adults/" data-metrics-action="click young adult">Young Adult</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li class="genre"><a href="/books/genres/10115/nonfiction/" data-metrics-action="click nonfiction">Nonfiction</a></li>
                        <li class="genre"><a href="/books/genres/10111/fiction/" data-metrics-action="click fiction">Fiction</a></li>
                    </ul>
                </div>
            </div>

            <div class="subnav subnav-reviews ecosystem-books" data-metrics-category="books ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/sections/book-reviews" data-metrics-action="click book reviews">Book Reviews</a></li>
                    <li><a href="/series/257657827/this-weeks-must-read" data-metrics-action="click this week's must read">This Week's Must Read</a></li>
                    <li><a href="/series/104566969/my-guilty-pleasure" data-metrics-action="click my guilty pleasure">My Guilty Pleasure</a></li>
                    <li><a href="/series/three-books/" data-metrics-action="click three books...">Three Books...</a></li>
                    <li><a href="/series/153588024/pg-13-go-to-teen-reads" data-metrics-action="click pg-13: risky reads">PG-13: Risky Reads</a></li>
                    <li><a href="/series/you-must-read-this/" data-metrics-action="click you must read this">You Must Read This</a></li>
                    <li><a href="/summerbooks/" data-metrics-action="click summer books">Summer Books</a></li>
                    <li><a href="/bestbooks/" data-metrics-action="click best books of the year">Best Books of the Year</a></li>
                </ul>
            </div>
            <!-- /Books ecosystem -->

            <!-- About ecosystem -->
            <div class="subnav subnav-overview ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/about/aboutnpr/" data-metrics-action="click overview">Overview</a></li>
                    <li><a href="/about-npr/192827079/overview-and-history" data-metrics-action="click overview and history">Overview and History</a></li>
                    <li><a href="/about-npr/178659563/our-mission-and-vision" data-metrics-action="click mission and vision">Mission and Vision</a></li>
                    <li><a href="/about-npr/178640915/npr-stations-and-public-media" data-metrics-action="click stations and public media">Stations and Public Media</a></li>
                    <li><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="click npr finances">NPR Finances</a></li>
                    <li><a href="/about-npr/179803822/people-at-npr" data-metrics-action="click people">People</a></li>
                    <li><a href="http://ethics.npr.org/" data-metrics-action="click ethics">Ethics</a></li>
                    <li><a href="about-npr/183726490/awards" data-metrics-action="click awards">Awards</a></li>
                </ul>
            </div>

            <div class="subnav subnav-connect ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/about-npr/177066727/visit-npr" data-metrics-action="click visit npr">Visit NPR</a></li>
                    <li><a href="http://www.nprpresents.org/" data-metrics-action="click npr presents">NPR Presents</a></li>
                    <li><a href="http://studio1.npr.org" data-metrics-action="click studio 1 events">Studio 1 Events</a></li>
                    <li><a href="http://generationlisten.npr.org/" data-metrics-action="click generation listen">Generation Listen</a></li>
                    <li><a href="/about-npr/182673872/book-an-npr-speaker" data-metrics-action="click book a speaker">Book a Speaker</a></li>
                    <li><a href="/about-npr/179881519/rights-and-permissions-information" data-metrics-action="click request permissions">Request Permissions</a></li>
                    <li><a href="/about-npr/187046089/ways-to-listen-to-npr" data-metrics-action="click ways to listen">Ways to Listen</a></li>
                    <li><a href="/sections/npr-extra/" data-metrics-action="click npr extra blog">NPR Extra Blog</a></li>
                    <li><a href="/newsletters/" data-metrics-action="click sign up: newsletters">Email Newsletters</a></li>
                    <li><a href="http://shop.npr.org/" data-metrics-action="click shop npr">Shop NPR</a></li>
                    <li><a href="http://help.npr.org" data-metrics-action="click get help">Get Help</a></li>
                    <li><a href="/contact/" data-metrics-action="click contact us">Contact Us</a></li>
                </ul>
            </div>

            <div class="subnav subnav-support ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750002/support-public-radio" data-metrics-action="click support public radio">Support Public Radio</a></li>
                    <li><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="click corporate sponsorship">Corporate Sponsorship</a>
                    <li><a href="/about-npr/181961258/volunteer-at-npr" data-metrics-action="click volunteer">Volunteer</a></li>
                </ul>
            </div>

            <div class="subnav subnav-press ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750003/press-room/" data-metrics-action="click releases and statements">Releases and Statements</a></li>
                    <li><a href="/about-npr/182675632/photos-and-logos" data-metrics-action="click photos and logos">Photos and Logos</a></li>
                    <li><a href="/about/press/NPR_Fact_Sheet.pdf" data-metrics-action="click fact sheet pdf">Fact Sheet (PDF)</a></li>
                    <li><a href="/about-npr/185546105/media-relations-contacts" data-metrics-action="click media relations contacts">Media Relations Contacts</a></li>
                </ul>
            </div>

            <div class="subnav subnav-careers ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750004/careers">Careers at NPR</a></li>
                    <li><a href="https://careers-npr.icims.com/jobs/intro?hashed=0" data-metrics-action="click search jobs">Search Jobs</a></li>
                    <li><a href="/about-npr/179008081/tapping-into-the-npr-culture/" data-metrics-action="click culture">Culture</a></li>
                    <li><a href="/about-npr/181909622/applying-at-npr/" data-metrics-action="click applying">Applying</a></li>
                    <li><a href="/about-npr/181881227/internships-at-npr/" data-metrics-action="click interns">Interns</a></li>
                    <li><a href="/about-npr/181880514/fellowships-at-npr/" data-metrics-action="click fellows">Fellows</a></li>
                    <li><a href="/about-npr/185550054/digital-careers-at-npr/" data-metrics-action="click digital">Digital</a></li>
                </ul>
            </div>
            <!-- /About ecosystem -->

            <!-- Podcast ecosystem -->
            <div class="subnav subnav-podcast-categories ecosystem-podcast" data-metrics-category="podcast ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <ul>
                        <li><a href="/podcasts/2000/arts" data-metrics-action="click arts">Arts</a></li>
                        <li><a href="/podcasts/2007/business" data-metrics-action="click business">Business</a></li>
                        <li><a href="/podcasts/2013/comedy" data-metrics-action="click comedy">Comedy</a></li>
                        <li><a href="/podcasts/2014/education" data-metrics-action="click education">Education</a></li>
                        <li><a href="/podcasts/2020/games-hobbies" data-metrics-action="click games & hobbies">Games &amp; Hobbies</a></li>
                        <li><a href="/podcasts/2026/government-organizations" data-metrics-action="click government & organizations">Government &amp; Organizations</a></li>
                        <li><a href="/podcasts/2031/health" data-metrics-action="click health">Health</a></li>
                        <li><a href="/podcasts/2036/kids-family" data-metrics-action="click kids & family">Kids &amp; Family</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/podcasts/2037/music" data-metrics-action="click music">Music</a>
                        </li>
                        <li><a href="/podcasts/2038/news-politics" data-metrics-action="click news & politics">News &amp; Politics</a></li>
                        <li><a href="/podcasts/2039/religion-spirituality" data-metrics-action="click religion & spirituality">Religion &amp; Spirituality</a></li>
                        <li><a href="/podcasts/2047/science-medicine" data-metrics-action="click science & medicine">Science &amp; Medicine</a></li>
                        <li><a href="/podcasts/2051/society-culture" data-metrics-action="click society & culture">Society &amp; Culture</a></li>
                        <li><a href="/podcasts/2056/sports-recreation" data-metrics-action="click sports & recreation">Sports &amp; Recreation</a></li>
                        <li><a href="/podcasts/2061/technology" data-metrics-action="click technology">Technology</a></li>
                        <li><a href="/podcasts/2066/tv-film" data-metrics-action="click tv & film">TV &amp; Film</a></li>
                    </ul>
                </div>
            </div>
            <!-- /.subnav-podcast-categories -->
            <!-- /Podcast ecosystem -->

            <!-- Common ecosystem -->

            <!-- /.subnav-user-account -->
            <!-- /Common ecosystem -->

        </nav>
        <!-- ./global-navigation -->
    </div>
    <!-- ./global-navigation-wrap -->

    <!--
        .global-navigation-two
    -->
    <nav class="global-navigation-two" aria-label="station navigation" data-metrics-category="global navigation">
        <ul class="top-level">
            <li id="station-navigation-med-mount"></li>
            <li id="station-donate-med-mount"></li>
        </ul>
    </nav>

    <!--
        .global-navigation-three
        Gets created here via JavaScript on certain landing page layouts
    -->
</div>
<!-- .globalheader-inner -->
</header><main aria-label="main content"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9RKM5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe style="display:none;padding:0;margin:0;" width="0" height="0" src="//20655831p.rfihub.com/ca.html?rb=3035&ca=20501671&ra=gtmcb"></iframe></noscript>        <script type="text/javascript">NPR.socialMedia={twitterSource:"@NPR"};</script><div id="wrapper">
      <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="//media.npr.org/chrome/news/npr-home.png" alt="NPR logo"/>
        </a>

        <article id="res506483953" class="bucketwrap resaudio" aria-label="audio-module"><div class="audio-module">
      <h2 class="audio-module-title">'Los Angeles Times' Reporter Describes Evacuations In Aleppo, Syria</h2>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"506483952:506483953","available":true,"duration":243,"title":"\u0027Los Angeles Times\u0027 Reporter Describes Evacuations In Aleppo, Syria","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/atc\/2016\/12\/20161221_atc_los_angeles_times_reporter_describes_evacuations_in_aleppo_syria.mp3?orgId=1&topicId=1009&d=243&p=2&story=506483952&t=progseg&e=506419399&seg=16&siteplayer=true","storyUrl":"http:\/\/www.npr.org\/2016\/12\/21\/506483952\/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria","slug":"Middle East","program":"all things considered","affiliation":"","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='{"playedFrom":"from sticky header"}'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2016/12/20161221_atc_los_angeles_times_reporter_describes_evacuations_in_aleppo_syria.mp3?orgId=1&amp;topicId=1009&amp;d=243&amp;p=2&amp;story=506483952&amp;t=progseg&amp;e=506419399&amp;seg=16&amp;siteplayer=true&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>4:03</span>
                        </b>
                    </b>
                </b>
            </a>

            <time class="audio-module-duration" datetime="P4M,3S">4:03</time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2016/12/20161221_atc_los_angeles_times_reporter_describes_evacuations_in_aleppo_syria.mp3?orgId=1&amp;topicId=1009&amp;d=243&amp;p=2&amp;story=506483952&amp;t=progseg&amp;e=506419399&amp;seg=16&amp;siteplayer=true&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;506483952&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="www.npr.org/player/embed/506483952/506483953"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;506483952&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="icn-embed"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/506483952/506483953&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/506483952/506483953" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

                <li class="audio-tool audio-tool-transcript">
                  <a href="http://www.npr.org/templates/transcript/transcript.php?storyId=506483952"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;click transcript&quot;,&quot;label&quot;:&quot;506483952&quot;,&quot;noninteraction&quot;:true}' >
                    <b class="icn-transcript"></b>
                    <b class="audio-tool-label">Transcript</b>
                  </a>
                </li>
        </ul>
    </div>
</div>
</article>

        <a href="#" class="title">
          <b>'Los Angeles Times' Reporter Describes Evacuations In Aleppo, Syria</b>
          <time datetime="P4M,3S">4:03</time>
        </a>
    </div>
</div>   <section id="main-section"><header class="contentheader contentheader--one" data-metrics='{"category":"Middle East"}' ></header><article class="story"><a id="mainContent"></a><h3 class="slug">
  <a href="http://www.npr.org/sections/middle-east/">Middle East</a>
</h3> <!--googleon: index--><div class="storytitle">
      <h1>'Los Angeles Times' Reporter Describes Evacuations In Aleppo, Syria</h1>
   <input type="hidden" id="title506483952" value="'Los Angeles Times' Reporter Describes Evacuations In Aleppo, Syria" />
   <input type="hidden" id="shortTitle506483952" value="'Los Angeles Times' Reporter Describes Evacuations In Aleppo, Syria" />
   <input type="hidden" id="modelShortUrl506483952" value="https://n.pr/2ibFb6q" />
   <input type="hidden" id="modelFullUrl506483952" value="http://www.npr.org/2016/12/21/506483952/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div id="primaryaudio" class="storylocation linkLocation">
            <article id="res506483953" class="bucketwrap resaudio primaryaudio" aria-label="audio-module"><div class="audio-module">
      <h2 class="audio-module-title">'Los Angeles Times' Reporter Describes Evacuations In Aleppo, Syria</h2>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"506483952:506483953","available":true,"duration":243,"title":"\u0027Los Angeles Times\u0027 Reporter Describes Evacuations In Aleppo, Syria","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/atc\/2016\/12\/20161221_atc_los_angeles_times_reporter_describes_evacuations_in_aleppo_syria.mp3?orgId=1&topicId=1009&d=243&p=2&story=506483952&t=progseg&e=506419399&seg=16&siteplayer=true","storyUrl":"http:\/\/www.npr.org\/2016\/12\/21\/506483952\/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria","slug":"Middle East","program":"all things considered","affiliation":"","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='[]'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2016/12/20161221_atc_los_angeles_times_reporter_describes_evacuations_in_aleppo_syria.mp3?orgId=1&amp;topicId=1009&amp;d=243&amp;p=2&amp;story=506483952&amp;t=progseg&amp;e=506419399&amp;seg=16&amp;siteplayer=true&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>4:03</span>
                        </b>
                    </b>
                </b>
            </a>

            <time class="audio-module-duration" datetime="P4M,3S">4:03</time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2016/12/20161221_atc_los_angeles_times_reporter_describes_evacuations_in_aleppo_syria.mp3?orgId=1&amp;topicId=1009&amp;d=243&amp;p=2&amp;story=506483952&amp;t=progseg&amp;e=506419399&amp;seg=16&amp;siteplayer=true&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;506483952&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="www.npr.org/player/embed/506483952/506483953"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;506483952&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="icn-embed"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/506483952/506483953&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/506483952/506483953" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

                <li class="audio-tool audio-tool-transcript">
                  <a href="http://www.npr.org/templates/transcript/transcript.php?storyId=506483952"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;click transcript&quot;,&quot;label&quot;:&quot;506483952&quot;,&quot;noninteraction&quot;:true}' >
                    <b class="icn-transcript"></b>
                    <b class="audio-tool-label">Transcript</b>
                  </a>
                </li>
        </ul>
    </div>
</div>
</article>
   </div>
   <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><a class="fbStory506483952" href="#" data-share-facebook='{"storyId": 506483952 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"http:\/\/www.npr.org\/2016\/12\/21\/506483952\/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria"}' ><b class="share-tools__service-name">Facebook</b></a></li>
         <li class="share-tools__service share-tools__service--twitter"><a class="story506483952" href="#" data-share-twitter='{"storyId": 506483952 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"http:\/\/www.npr.org\/2016\/12\/21\/506483952\/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria"}' ><b class="share-tools__service-name">Twitter</b></a></li>
         <li class="share-tools__service share-tools__service--google-plus"><div class="g-interactivepost" data-contenturl="http://www.npr.org/2016/12/21/506483952/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria?utm_campaign=storyshare&utm_source=plus.google.com&utm_medium=social" data-contentdeeplinkid="/story/506483952" data-clientid="54045534594.apps.googleusercontent.com" data-cookiepolicy="http://npr.org" data-prefilltext="" data-calltoactionlabel="LISTEN" data-calltoactionurl="http://www.npr.org/2016/12/21/506483952/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria?utm_campaign=storyshare&utm_source=plus.google.com&utm_medium=social" data-calltoactiondeeplinkid="/story/listen/506483952">
      <a href="#"  data-metrics='{"action":"Click Google Plus","category":"Share Tools","label":"http:\/\/www.npr.org\/2016\/12\/21\/506483952\/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria"}' ><b class="share-tools__service-name">Google+</b></a>
</div>

<!-- END CLASS="G-INTERACTIVEPOST" DATA-CONTENTURL="HTTP://WWW.NPR.ORG/2016/12/21/506483952/LOS-ANGELES-TIMES-REPORTER-DESCRIBES-EVACUATIONS-IN-ALEPPO-SYRIA?UTM_CAMPAIGN=STORYSHARE&UTM_SOURCE=PLUS.GOOGLE.COM&UTM_MEDIUM=SOCIAL" DATA-CONTENTDEEPLINKID="/STORY/506483952" DATA-CLIENTID="54045534594.APPS.GOOGLEUSERCONTENT.COM" DATA-COOKIEPOLICY="HTTP://NPR.ORG" DATA-PREFILLTEXT="" DATA-CALLTOACTIONLABEL="LISTEN" DATA-CALLTOACTIONURL="HTTP://WWW.NPR.ORG/2016/12/21/506483952/LOS-ANGELES-TIMES-REPORTER-DESCRIBES-EVACUATIONS-IN-ALEPPO-SYRIA?UTM_CAMPAIGN=STORYSHARE&UTM_SOURCE=PLUS.GOOGLE.COM&UTM_MEDIUM=SOCIAL" DATA-CALLTOACTIONDEEPLINKID="/STORY/LISTEN/506483952" -->
</li>
         <li class="share-tools__service share-tools__service--email"><a href='javascript:void(0);' class='share-tools__email-link' data-story-id='506483952'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"http:\/\/www.npr.org\/2016\/12\/21\/506483952\/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria"}' ><b class="share-tools__service-name">Email</b></a></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2016-12-21T16:38:00-05:00">
            <span class="date">December 21, 2016</span><span class="time">4:38 PM ET</span>
    </time>
</div>      <div class="program-block">
                  Heard on          <a href="http://www.npr.org/programs/all-things-considered/2016/12/21/506419399">All Things Considered</a>
      </div>
      
<!-- END CLASS="PROGRAM-BLOCK" -->
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
         </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META" -->
<div id="storytext" class="storytext storylocation linkLocation">
      <p>NPR's Ari Shapiro speaks with Nabih Bulos of the <em>Los Angeles Times</em>, who has witnessed the evacuations of civilians from Aleppo, Syria.</p>
</div>
<div class="transcript storytext" aria-label="Transcript">
    <b class="icn-story-transcript-wrap">
        <b class="icn-story-transcript"></b>
    </b>

    <p>ARI SHAPIRO, HOST: </p>
    <p>We're going to hear now from Nabih Bulos of the Los Angeles Times, one of the few Western journalists to witness the emptying of eastern Aleppo. What he describes is a complicated sort of dance with all of the violence there, a kind of trade-off involving rebels leaving the part of the city they used to control and supporters of the Syrian government trying to escape places still controlled by rebels. At one point in the process, he says everyone ended up on an old bridge in buses.</p>
    <p>NABIH BULOS: They would go into eastern Aleppo, pick up the rebels. And then they would move towards the center of the bridge. And then you would have this other convoy that was coming in, and it, too, would come to the center of the bridge. And so you had these two convoys of I guess enemies at this point just facing off each other with the Red Cross and some other aid workers in the middle.</p>
    <p>SHAPIRO: Bulos told us via Skype from Damascus that from there, the buses left, taking rebels and loyalists across battle lines.</p>
    <p>BULOS: I mean it's been a difficult, torturous process. But I just spoke to a rebel spokesman, and he told me that this deal is projected to end tonight.</p>
    <p>SHAPIRO: And where will that leave the city of Aleppo - no longer divided between west and east, completely under government control? What's tomorrow like?</p>
    <p>BULOS: Tomorrow will be I think a very long phase of rebuilding or the start of a very long phase of rebuilding. I mean eastern Aleppo has been pounded and pummeled for the last I guess four years now, almost five years. And so many of its areas are leveled to the ground.</p>
    <p>But also more importantly, you have thousands of people who left the rebel-held areas and went to government-held areas themselves. And so they'll have to be reintegrated into that society. And I think the government will have to also try to secure areas outside of Aleppo.</p>
    <p>I mean this battle is not done, right? Just because you have now this temporary end inside Aleppo city itself, it doesn't mean that the rebels cannot come back. Because really, if you think of it logically, the rebels are only a few miles outside Aleppo city. I mean the last point of government control where the rebels are going is a mere four miles to the west of the city's outskirts. That's a short distance, as you can imagine. And so who knows what's going to happen?</p>
    <p>SHAPIRO: We've been hearing about the divided city of Aleppo where the west is controlled by the government and things are relatively intact. How dramatic is that difference? Can you describe what it looks like in the government-controlled part of the city?</p>
    <p>BULOS: Well, I mean, it's not entirely intact, to be clear. I mean there are parts of the government-held areas that were hit pretty badly by shells and things of that nature. But of course, I mean the eastern part is quite a bit more damaged. I mean, when you go there and you walk through these ancient walkways and these ancient souqs, these khans, and you see them ruined by war, it's really quite an emotional experience.</p>
    <p>And the fact of the matter is that I've been to other places where the war has touched this country, and Aleppo is - I mean if not the worst, it's certainly one of the worst that I've seen.</p>
    <p>SHAPIRO: Just to conclude, can you tell us a story of one person who you met who stayed in the city through this long siege and then finally decided to leave at the very end?</p>
    <p>BULOS: Well, I'm right now actually writing up a story about this one woman. She's quite old. And when the war started in Aleppo and it was divided, Zahold (ph) was in eastern Aleppo until it fell to the rebels. She stayed there. But her son, who was a government employee, stayed in the western side.</p>
    <p>And I was fortunate enough to witness their moment of a reunion. It had been approximately I guess four and a half years since they had last seen each other. And she had of course stayed and then managed to survive. And then she went on one of the buses outside of eastern Aleppo, stopped and asked to be let off at a government checkpoint. And then she was taken to her son, who was waiting for her at this Ramouseh crossing.</p>
    <p>And I mean it was very emotional. I mean you see this 80-year-old woman I mean just covered in dirt and soot, and she's crying. And her son just rushes to her and embraces her. I mean, it was - I have to say - a very, very emotional experience of course. But it's also indicative of how this war has really just decimated families and created all these new fault lines.</p>
    <p>SHAPIRO: Nabih Bulos of the Los Angeles Times, thank you for speaking with us.</p>
    <p>BULOS: (Unintelligible). Thank you.</p>

    <p class="disclaimer">Copyright &copy; 2016 NPR.  All rights reserved.  Visit our website <a href="http://www.npr.org/about-npr/179876898/terms-of-use">terms of use</a> and <a href="http://www.npr.org/about-npr/179881519/rights-and-permissions-information">permissions</a> pages at <a href="http://www.npr.org">www.npr.org</a> for further information.</p>

    <p class="disclaimer">NPR transcripts are created on a rush deadline by <a href="http://www.verb8tm.com/">Verb8tm, Inc.</a>, an NPR contractor, and produced using a proprietary transcription process developed with NPR. This text may not be in its final form and may be updated or revised in the future. Accuracy and availability may vary. The authoritative record of NPR&rsquo;s programming is the audio record.</p>
</div> <!--googleoff: index--><div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><a class="fbStory506483952" href="#" data-share-facebook='{"storyId": 506483952 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"http:\/\/www.npr.org\/2016\/12\/21\/506483952\/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria"}' ><b class="share-tools__service-name">Facebook</b></a></li>
      <li class="share-tools__service share-tools__service--twitter"><a class="story506483952" href="#" data-share-twitter='{"storyId": 506483952 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"http:\/\/www.npr.org\/2016\/12\/21\/506483952\/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria"}' ><b class="share-tools__service-name">Twitter</b></a></li>
      <li class="share-tools__service share-tools__service--google-plus"><div class="g-interactivepost" data-contenturl="http://www.npr.org/2016/12/21/506483952/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria?utm_campaign=storyshare&utm_source=plus.google.com&utm_medium=social" data-contentdeeplinkid="/story/506483952" data-clientid="54045534594.apps.googleusercontent.com" data-cookiepolicy="http://npr.org" data-prefilltext="" data-calltoactionlabel="LISTEN" data-calltoactionurl="http://www.npr.org/2016/12/21/506483952/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria?utm_campaign=storyshare&utm_source=plus.google.com&utm_medium=social" data-calltoactiondeeplinkid="/story/listen/506483952">
      <a href="#"  data-metrics='{"action":"Click Google Plus","category":"Share Tools","label":"http:\/\/www.npr.org\/2016\/12\/21\/506483952\/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria"}' ><b class="share-tools__service-name">Google+</b></a>
</div>

<!-- END CLASS="G-INTERACTIVEPOST" DATA-CONTENTURL="HTTP://WWW.NPR.ORG/2016/12/21/506483952/LOS-ANGELES-TIMES-REPORTER-DESCRIBES-EVACUATIONS-IN-ALEPPO-SYRIA?UTM_CAMPAIGN=STORYSHARE&UTM_SOURCE=PLUS.GOOGLE.COM&UTM_MEDIUM=SOCIAL" DATA-CONTENTDEEPLINKID="/STORY/506483952" DATA-CLIENTID="54045534594.APPS.GOOGLEUSERCONTENT.COM" DATA-COOKIEPOLICY="HTTP://NPR.ORG" DATA-PREFILLTEXT="" DATA-CALLTOACTIONLABEL="LISTEN" DATA-CALLTOACTIONURL="HTTP://WWW.NPR.ORG/2016/12/21/506483952/LOS-ANGELES-TIMES-REPORTER-DESCRIBES-EVACUATIONS-IN-ALEPPO-SYRIA?UTM_CAMPAIGN=STORYSHARE&UTM_SOURCE=PLUS.GOOGLE.COM&UTM_MEDIUM=SOCIAL" DATA-CALLTOACTIONDEEPLINKID="/STORY/LISTEN/506483952" -->
</li>
      <li class="share-tools__service share-tools__service--email"><a href='javascript:void(0);' class='share-tools__email-link' data-story-id='506483952'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"http:\/\/www.npr.org\/2016\/12\/21\/506483952\/los-angeles-times-reporter-describes-evacuations-in-aleppo-syria"}' ><b class="share-tools__service-name">Email</b></a></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;best-of-npr&quot;,&quot;title&quot;:&quot;Best of NPR&quot;,&quot;marketingHeader&quot;:&quot;Get The Stories That Grabbed Us This Week&quot;,&quot;frequency&quot;:&quot;every week&quot;,&quot;shortDescription&quot;:&quot;Delivered to your inbox every Sunday, these are the NPR stories that keep us scrolling.&quot;,&quot;contentImage&quot;:&quot;http:\/\/media.npr.org\/assets\/img\/2015\/10\/13\/bestof-newsletter_custom.png&quot;,&quot;staticMarkupDir&quot;:&quot;&quot;,&quot;brandingDir&quot;:&quot;&quot;,&quot;brandingLink&quot;:&quot;http:\/\/www.media.npr.org\/assets\/img\/2015\/09\/21\/most-emailed_custom.png&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;BEST-OF-NPR&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;BEST OF NPR&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;GET THE STORIES THAT GRABBED US THIS WEEK&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EVERY WEEK&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;DELIVERED TO YOUR INBOX EVERY SUNDAY, THESE ARE THE NPR STORIES THAT KEEP US SCROLLING.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTP:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2015\/10\/13\/BESTOF-NEWSLETTER_CUSTOM.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTP:\/\/WWW.MEDIA.NPR.ORG\/ASSETS\/IMG\/2015\/09\/21\/MOST-EMAILED_CUSTOM.PNG&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Middle East"}' ></header></section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-News_World_Middle_East" class="ad-standard" data-ad-config='{"network":"\/6735\/n6735","site":"NPR","zone":"News_World_Middle_East","targets":{"program":"All_Things_Considered","agg":"336818857","theme":"1009","storyId":"506483952","testserver":"false"},"location":"standard","deferred":false}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<aside id="ad-adhesion-wrap" aria-label="advertisement">
    

    <div id="ad-adhesion-News_World_Middle_East" class="ad-adhesion" data-ad-config='{"network":"\/6735\/n6735","site":"NPRMOBILE","zone":"News_World_Middle_East","targets":{"program":"All_Things_Considered","agg":"336818857","theme":"1009","storyId":"506483952","testserver":"false"},"location":"adhesion","deferred":false}'></div>

</aside><footer id="nprfooter" class="nprfooter" role="contentinfo" aria-label="NPR footer"><div class="footer-wrapper">
      <div class="primary" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <ul>
        <li class="homepage" data-metrics-action="Click Homepage" data-metrics-all>
            <a href="/">Homepage</a>
        </li>
        <li class="news has-subnav" data-metrics-action="Click News" data-metrics-all>
            <a href="/sections/news/">News</a>
            <ul>
                <li><a href="/sections/us/">U.S.</a></li>
                <li><a href="/sections/world/">World</a></li>
                <li><a href="/sections/politics/">Politics</a></li>
                <li><a href="/sections/business/">Business</a></li>
                <li><a href="/sections/technology/">Technology</a></li>
                <li><a href="/sections/science/">Science</a></li>
                <li><a href="/sections/health/">Health</a></li>
                <li><a href="/sections/codeswitch/">Race &amp; Culture</a></li>
                <li><a href="/sections/ed/">Education</a></li>
            </ul>
        </li>
        <li class="artslife has-subnav" data-metrics-action="Click Arts &amp; Life" data-metrics-all>
            <a href="/sections/arts/">Arts &amp; Life</a>
            <ul>
                <li><a href="/books/">Books</a></li>
                <li><a href="/sections/movies/">Movies</a></li>
                <li><a href="/sections/pop-culture/">Pop Culture</a></li>
                <li><a href="/sections/food/">Food</a></li>
                <li><a href="/sections/art-design/">Art &amp; Design</a></li>
                <li><a href="/sections/performing-arts/">Performing Arts</a></li>
                <li><a href="/sections/pictureshow">Photography</a></li>
            </ul>
        </li>
        <li class="music has-subnav" data-metrics-action="Click Music" data-metrics-all>
            <a href="/music/">Music</a>
            <ul>
                <li><a href="/series/98679384/first-listen">First Listen</a></li>
                <li><a href="/series/122356178/songs-we-love">Songs We Love</a></li>
                <li><a href="/series/100920965/music-articles/">Music Articles</a></li>
                <li><a href="/series/tiny-desk-concerts/">Tiny Desk</a></li>
                <li><a href="/sections/music-videos/">Videos</a></li>
            </ul>
        </li>
        <li class="programs" data-metrics-action="Click Programs" data-metrics-all>
            <a href="/programs/">Programs</a>
        </li>
        <li class="about has-subnav" data-metrics-action="Click About" data-metrics-all>
            <a href="/about/">About</a>
            <ul>
                <li><a href="/about-npr/192827079/overview-and-history">NPR Overview</a></li>
                <li><a href="/about-npr/178660742/public-radio-finances">NPR Finances</a></li>
                <li><a href="/about-npr/179803822/people-at-npr">People at NPR</a></li>
                <li><a href="/series/750002/support-public-radio">Support NPR</a></li>
                <li><a href="http://tours.npr.org/npr/Home/">Visit NPR</a></li>
                <li><a href="/series/750003/press-room/">Press Room</a></li>
                <li><a href="/sections/npr-extra/">NPR Extra Blog</a></li>
                <li><a href="http://www.npr.org/about-npr/181953728/work-at-npr">Careers at NPR</a></li>
                <li><a href="/templates/corrections/corrections.php">Corrections</a></li>
                <li><a href="/sections/ombudsman/">NPR Ombudsman</a></li>
                <li><a href="/about-npr/179881519/rights-and-permissions-information">Permissions</a></li>
            </ul>
        </li>
    </ul>
</div>

<div class="secondary">
    <p class="copyright"><span class="copy-year"></span></p>
    <ul>
        <li><a href="http://help.npr.org">Help</a></li>
        <li id="footerContact"><a href="http://www.npr.org/contact">Contact</a></li>
        <li><a href="/about-npr/179876898/terms-of-use">Terms of Use</a></li>
        <li><a href="/about-npr/179878450/privacy-policy">Privacy</a></li>
        <li class="sponsorship-choices"><a href="/about-npr/179878450/privacy-policy#opting-out-of-cookies-and-web-beacons">Sponsorship Choices</a></li>
        <li><a href="http://thin.npr.org/">Text-Only</a></li>
    </ul>
</div>
</div>
</footer><script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([67,20],{0:function(n,c,t){n.exports=t(330)},330:function(n,c,t){"use strict";t.p=NPR.serverVars.webpackPublicPath,function(){var n=2,c=function(){--n<1&&function(n){t(2),t(1131),t(49),t(179),t(40),t(134),t(67),t(1136),t(65),t(1135),t(1134),t(324)}(t)};t.e(0,c),t.e(2,c)}()}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe style="display:none;padding:0;margin:0;" width="0" height="0" src="//20655831p.rfihub.com/ca.html?rb=3035&ca=20501671&ra=gtmcb"></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script></body></html>