<!doctype html><html class="no-js" lang="en"><head><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<title>Sam Elliott On Career Longevity, Playing Tough And His Iconic Role In 'Lebowski' : NPR</title><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2017-06-29" /><link rel="canonical" href="http://www.npr.org/2017/06/29/534868595/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski" /><meta name="description" content="Elliott says that being selective about the roles he takes has helped him maintain his acting career for nearly 50 years. He plays an aging actor with a stalled career in the new film, The Hero." /><link rel="alternate" type="application/rss+xml" title="Movie Interviews" href="/rss/rss.php?id=1137" /><meta property="og:title" content="Sam Elliott On Career Longevity, Playing Tough And His Iconic Role In 'Lebowski'" /><meta property="og:url" content="http://www.npr.org/2017/06/29/534868595/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski" /><meta property="og:type" content="article" /><meta property="og:description" content="Elliott says that being selective about the roles he takes has helped him maintain his acting career for nearly 50 years. He plays an aging actor with a stalled career in the new film, The Hero." /><meta property="og:image" content="https://media.npr.org/include/images/facebook-default-wide.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"http:\/\/www.npr.org","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","apiHost":"https:\/\/api.npr.org","staticAssetHost":"https:\/\/s.npr.org","googleAnalyticsAccount":"UA-5828686-4","gtmKey":"GTM-K9RKM5","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr"};
NPR.serverVars = {"storyId":"534868595","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/s.npr.org\/templates\/javascript\/dist\/bundles\/","persistenceVersion":"9ac6ef605db256dcf3769b645c1b8afb","isBuildOut":false,"topicIds":["P1137","1008","1045"],"primaryTopic":"Movie Interviews","topics":["Movie Interviews","Arts \u0026amp; Life","Movies"],"theme":"1137","programId":"Fresh Air","program":"13","aggIds":["13","1008","1045","1137","191676894","534872854"],"contentPartnerOrg":"Fresh Air","pubDate":"2017062915","pageTypeId":"1","title":"Sam Elliott On Career Longevity, Playing Tough And His Iconic Role In \u0027Lebowski\u0027","rocketfuelCode":20501671};
</script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script>
   !function(c){function e(a){if(f[a])return f[a].exports;var d=f[a]={exports:{},id:a,loaded:!1};return c[a].call(d.exports,d,d.exports,e),d.loaded=!0,d.exports}var a=window.webpackJsonp;window.webpackJsonp=function(b,t){for(var n,r,o=0,i=[];o<b.length;o++)r=b[o],d[r]&&i.push.apply(i,d[r]),d[r]=0;for(n in t){var s=t[n];switch(typeof s){case"object":c[n]=function(e){var a=e.slice(1),f=e[0];return function(e,d,b){c[f].apply(this,[e,d,b].concat(a))}}(s);break;case"function":c[n]=s;break;default:c[n]=c[s]}}for(a&&a(b,t);i.length;)i.shift().call(null,e);if(t[0])return f[0]=0,e(0)};var f={},d={22:0};e.e=function(c,a){if(0===d[c])return a.call(null,e);if(void 0!==d[c])d[c].push(a);else{d[c]=[a];var f=document.getElementsByTagName("head")[0],b=document.createElement("script");b.type="text/javascript",b.charset="utf-8",b.async=!0,b.src=e.p+""+c+"."+{0:"68f5c83c439167778af3",1:"c8748636d8f2b98cda48",2:"a7ea7c349ac8f72cb0a8",3:"1c9a6aaf341867c6ea1b",4:"fa1878ee6a9df5be4d7c",5:"e9d5c6bcb8f50be2eaa4",6:"ffd7aa2841ad897575d3",7:"a48a791e4e533ee0a148",8:"1bf75495c45c100fc11b",9:"18b9c63480430313772d",10:"0919ced2fc1f6a111044",11:"b8db6eede21781c55896",12:"63ebb6442f3b62e5c9fb",13:"24f3705f8e23a30984d0",14:"daeae298328d0957427a",15:"aa821c9e058883885188",16:"8440a923fccfcd38190b",17:"1531c863664c8ce97b65",18:"5c03fcaba3bf714a5b87",19:"14a493263141f34ccb60",20:"bc82f45b9cb66d6dcd14",21:"1bd5d13d13a303d25669",23:"d70fae0838a2c5e55548",24:"18b5f22fdb1d16ec9f3e",25:"de2d37a7fb084b9ce76a",26:"2139ce7c7f7624045f2a",27:"39553940f6c1842f3483",28:"9e63f61ee0ee2983c304",29:"60d491a23f479d0a2596",30:"c9dd2a399225d0731f95",31:"8ed18a65b606d9734c8f",32:"72697e03923498401c1c",33:"22d14226994aa9347df0",34:"58eb554158178c34dec6",35:"07edca0c470c231ff800",36:"4643e8e3a25dcf1251bd",37:"30e18b9627d5e2d5e15d",38:"d23b3ef8b3cf7f89c519",39:"ea574380cbbd73324b7a",40:"b3ca079ce95376918988",41:"70cd0634f97e3f6e687a",42:"265420893b0f8384861f",43:"5c1c44ab018c16f88dae",44:"4caef925652fc4343dac",45:"c2986254d471fd62e6c6",46:"72e569fdadb53debda6f",47:"13dacab7093590683cbb",48:"64dc64221c9e11ddf3d3",49:"3f0034e5a83dbbfcbb27",50:"3809a3ed1d822b108348",51:"2f410d234a418b6765d4",52:"77a0e676076425288bb7",53:"86fb997745f190b7220d",54:"f8224b1e4f91b6f8c97c",55:"8d80962ff9d99cafe180",56:"2adce948b1965dfdff19",57:"f90d4cb380e679634026",58:"e5fd4b1efb23768cb742",59:"c07c69bb7d3fa2f0b729",60:"117d9572c9e55d8589d6",61:"5c7a11fbcce57247d432",62:"6ddacce2b7c0f8457ff1",63:"4c4384edf62b77fe7fc4",64:"03d645ef5ae89e9580bf",65:"3b88875dc6875aa64dc2",66:"e5e5ce0c1c287f3c2017",67:"a18d49a90f1602844e51",68:"82969594d0c504a52ea8",69:"c3b6e2f572aec68c9095",70:"2f04639b572b1a8c907e",71:"0cfebd890551963509ec",72:"9c1d97fc1a095c02e112",73:"8c60e36a67faf29b3c45",74:"f0e1d905938cad658734",75:"8add5c9a40ccb7fac2a0"}[c]+".chunk.js",f.appendChild(b)}},e.m=c,e.c=f,e.p="/templates/javascript/dist/bundles/"}(function(c){for(var e in c)if(Object.prototype.hasOwnProperty.call(c,e))switch(typeof c[e]){case"function":break;case"object":c[e]=function(e){var a=e.slice(1),f=c[e[0]];return function(c,e,d){f.apply(this,[c,e,d].concat(a))}}(c[e]);break;default:c[e]=c[c[e]]}return c}([]));
</script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/persistent-css-4e650ed0ccdc1bbe1df6.css" /><link rel="stylesheet" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/newsStory-css-4e650ed0ccdc1bbe1df6.css" /><script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="news" class="news tmplNewsStory  story-layout is-DACS-only has-transcript id534868595 " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR rocketfuel copyright auto-refresh navigation/globalnav fitvids googletag dfp globalfooter persistent-audio player/more-options what-input metrics/doubleclickFloodlight metrics/facebookTracking ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip callout/end-of-story-callout social/sharepop"><div class="skip-links">
      <h2>Accessibility links</h2>
   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/customer/en/portal/articles/2535181-what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player-" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<!--googleoff: index--><header id="globalheader" class="globalheader" aria-label="NPR header"><div class="globalheader-inner" data-metrics-all data-metrics-category="global navigation">
    <div class="lead" data-metrics-action="click npr logo">
        <button class="sidebar-button" id="js-sidebar-button" aria-controls="global-navigation-wrap" aria-expanded="false" data-metrics-action="toggle offcanvas">View Navigation</button>

        <!-- General color logo -->
        <a href="/" class="nprhome nprhome-news" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo"/>
            <h2 class="ecosystem-name">NPR</h2>
        </a>

        <!-- General b&w line logo -->
        <a href="/" class="nprhome nprhome-news-alt" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/npr_logo.svg" alt="NPR logo"/>
            <h2 class="ecosystem-name">NPR</h2>
        </a>

        <!-- Music color logo -->
        <a href="/music/" class="nprhome nprhome-music" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/music-logo-outline-thick.svg" alt="NPR Music logo"/>
            <h2 class="ecosystem-name">NPR Music</h2>
        </a>

        <!-- Books color logo -->
        <a href="/books/" class="nprhome nprhome-books" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo"/>
            <h2 class="ecosystem-name"><b>NPR</b> Books</h2>
        </a>

        <!-- About color logo -->
        <a href="/sections/750000/about-npr/" class="nprhome nprhome-about" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo"/>
            <h2 class="ecosystem-name"><b>NPR</b> About</h2>
        </a>

        <!-- Podcasts -->
        <a href="/podcasts/" class="nprhome nprhome-podcast" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/podcasts/headphones-ee3d23.svg" alt="NPR Podcast Directory logo" class="img-headphones" />
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo" class="img-npr-logo" />
            <h2 class="ecosystem-name"><b>NPR</b>Podcast Directory</h2>
        </a>

        <div class="search-wrapper">
            <form action="/search/index.php" method="get" name="searchForm" id="searchForm" class="search pjaxForm" role="search" aria-label="Search NPR">
                <label for="searchinput">Search</label>
                <input type="search" name="searchinput" id="searchinput" class="textbox searchbox" autocorrect="off"/>
                <a href="#" class="search-toggle" data-metrics-action="expand search">Toggle search</a>
            </form>
        </div>
    </div>
    <!-- /.lead -->

    <div class="global-navigation-wrap" id="global-navigation-wrap">
        <nav class="global-navigation" aria-label="main navigation">
            <!-- see globalnav.js for documentation on how topbar subnav dropdown system works -->

            <div class="top-level">
                <ul class="top-level-list ecosystem-all primary">
                    <li class="nprhome"><a href="/" data-metrics-action="click npr logo">NPR Home</a></li>
                    <!--<li class="stations has-subnav"><a href="/stations" data-metrics-action="click find stations">Find Stations</a></li>-->
                    <li id="station-navigation-mount"></li>
                </ul>

                <ul class="top-level-list ecosystem-news primary" data-metrics-category="global navigation">
                    <li class="news"><a href="/sections/news/" data-metrics-action="click news">News</a></li>
                    <li class="arts-life"><a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a></li>
                    <li class="music"><a href="/music/" data-metrics-action="click music">Music</a></li>
                    <li class="topics has-subnav"><a href="/programs" data-metrics-action="toggle topics" data-metrics-label="#">Topics</a></li>
                    <li class="programs-podcasts has-subnav">
                        <a href="/programs" data-metrics-action="toggle programs & podcasts drawer">
                        Programs <b>&amp; Podcasts</b>
                        </a>
                    </li>
                </ul>
                <!-- /.ecosystem-news.primary -->

                <ul class="top-level-list ecosystem-music primary" data-metrics-category="music ecosystem navigation">
                    <li class="music-home">
                        <a href="/music/" data-metrics-action="click npr music">NPR Music</a>
                    </li>
                    <li class="genres has-subnav"><a href="#" data-metrics-action="toggle genres drawer">Genres</a></li>
                    <li class="new-music has-subnav">
                        <a href="#" data-metrics-action="toggle new music drawer">New Music</a>
                    </li>
                    <li class="concerts-videos has-subnav">
                        <a href="#" data-metrics-action="toggle concerts drawer">Concerts <b>&amp; Videos</b></a>
                    </li>
                    <li class="articles-lists has-subnav">
                        <a href="#" data-metrics-action="toggle articles drawer">Articles <b>&amp; Lists</b></a>
                    </li>
                    <li class="tiny-desk alternate">
                        <a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a>
                    </li>
                </ul>
                <!-- /.ecosystem-music.primary -->

                <ul class="top-level-list ecosystem-books primary" data-metrics-category="books ecosystem navigation">
                    <li class="books-home">
                        <a href="/books/" data-metrics-action="click npr books">NPR Books</a>
                    </li>
                    <li class="author-interviews">
                        <a href="/sections/author-interviews/" data-metrics-action="click author interviews"><b>Author </b>Interviews</a>
                    </li>
                    <li class="find-books has-subnav">
                        <a href="#" data-metrics-action="toggle find books drawer">Find Books</a>
                    </li>
                    <li class="reviews has-subnav">
                        <a href="#" data-metrics-action="toggle reviews drawer">Reviews</a>
                    </li>
                </ul>
                <!-- /.ecosystem-books.primary -->

                <ul class="top-level-list ecosystem-about primary" data-metrics-category="about ecosystem navigation">
                    <li class="about-home">
                        <a href="/about/" data-metrics-action="click about npr">About NPR</a>
                    </li>
                    <li class="overview has-subnav">
                        <a href="/about/aboutnpr/" data-metrics-action="toggle overview drawer">Overview</a>
                    </li>
                    <li class="connect has-subnav">
                        <a href="#" data-metrics-action="toggle connect drawer">Connect</a>
                    </li>
                    <li class="support has-subnav">
                        <a href="/about/support/" data-metrics-action="toggle support drawer">Support</a>
                    </li>
                    <li class="press has-subnav">
                        <a href="/series/750003/press-room/" data-metrics-action="toggle press drawer">Press</a>
                    </li>
                    <li class="careers has-subnav">
                        <a href="/series/750004/careers" data-metrics-action="toggle careers drawer">Careers</a>
                    </li>
                </ul>
                <!-- /.ecosystem-about.primary -->

                <ul class="top-level-list ecosystem-podcast primary" data-metrics-category="podcast ecosystem navigation">
                    <li class="podcasts-home">
                        <a href="/podcasts/" data-metrics-action="click podcast directory">Podcast Directory</a>
                    </li>

                    <li class="podcast-categories has-subnav">
                        <a href="#" data-metrics-action="toggle categories">Categories</a>
                    </li>
                    <li class="podcast-local">
                        <div id="local-podcasts-nav-mount" class="podcast-local"></div>
                        <!-- data comes via JavaScript -->
                    </li>
                </ul>
                <!-- /.ecosystem-podcast.primary -->

                <ul class="top-level-list ecosystem-all secondary" data-metrics-category="global navigation">
                    <li id="station-donate-mount"></li>

                    <li class="nprshop">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop">Shop</a>
                    </li>
                    <li id="user-account-access-dropdown-mount"></li>
                </ul>
                <!-- /.ecosystem-all.secondary -->
            </div>
            <!-- /.top-level -->

            <!-- News ecosystem -->
            <div class="subnav subnav-topics ecosystem-news" data-metrics-category="global navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>
                <div class="group">
                    <h3 class="group-hdr"><a href="/sections/news/" data-metrics-action="click news">News</a></h3>
                    <ul>
                        <li><a href="/sections/us/" data-metrics-action="click u.s.">U.S.</a></li>
                        <li><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                        <li><a href="/sections/ed/" data-metrics-action="click education">Education</a></li>
                    </ul>
                </div>
                <div class="group">
                    <h3 class="group-hdr"><a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a></h3>
                    <ul>
                        <li><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a></li>
                        <li><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                        <li><a href="/sections/photography/" data-metrics-action="click photography">Photography</a></li>
                    </ul>
                </div>
                <div class="group">
                    <h3 class="group-hdr"><a href="/music/" data-metrics-action="click music">Music</a></h3>
                    <ul>

                        <li><a href="/series/98679384/first-listen" data-metrics-action="click first listen">First Listen</a></li>
                        <li><a href="/series/122356178/songs-we-love" data-metrics-action="click songs we love">Songs We Love</a></li>
                        <li><a href="/series/100920965/music-articles/" data-metrics-action="click music articles">Music Articles</a></li>
                        <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                        <li><a href="/sections/music-videos/" data-metrics-action="click videos">Videos</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">More</h3>
                    <ul>
                        <li><a href="/about-npr/198341814/npr-blog-directory" data-metrics-action="click our blogs">Our Blogs</a></li>
                        <li><a href="/templates/corrections/corrections.php" data-metrics-action="click corrections">Corrections</a></li>
                        <li><a href="/about/aboutnpr/" data-metrics-action="click all about npr">All About NPR</a></li>
                    </ul>
                </div>
            </div>


            <div class="subnav subnav-programs-podcasts ecosystem-news" data-metrics-category="global navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <h3 class="group-hdr">News &amp; Conversations</h3>
                    <ul>
                        <li><a href="/programs/morning-edition/" data-metrics-action="click morning edition">Morning Edition</a></li>
                        <li><a href="/programs/all-things-considered/" data-metrics-action="click all things considered">All Things Considered</a></li>
                        <li><a href="/programs/fresh-air/" data-metrics-action="click fresh air">Fresh Air</a></li>
                        <li><a href="http://www.wbur.org/hereandnow" target="_blank" data-metrics-action="click here & now">Here &amp; Now</a></li>
                        <li><a class="subnav__1a" href="http://the1a.org/" data-metrics-action="click 1a">1A</a></li>
                        <li><a href="/podcasts/510312/codeswitch" data-metrics-action="click code switch">Code Switch</a></li>
                        <li><a href="/podcasts/510311/embedded" data-metrics-action="click embedded">Embedded</a></li>
                        <li><a href="/programs/latino-usa/" data-metrics-action="click latino usa">Latino USA</a></li>
                        <li><a href="/podcasts/510310/npr-politics-podcast">NPR Politics Podcast</a></li>
                        <li><a href="http://onpoint.wbur.org/" target="_blank" data-metrics-action="click on point">On Point</a></li>
                        <li><a href="/podcasts/510318/up-first" data-metrics-action="click up first">Up First</a></li>
                        <li><a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">Weekend Edition Saturday</a></li>
                        <li><a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">Weekend Edition Sunday</a></li>
                        <li><a href="/series/4692815/youth-radio" data-metrics-action="click youth radio">Youth Radio</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">Storytelling &amp; Humor</h3>
                    <ul>
                        <li><a href="/programs/ask-me-another/" data-metrics-action="click ask me another">Ask Me Another</a></li>
                        <li><a href="http://www.cartalk.com" target="_blank" data-metrics-action="click the best of car talk">The Best Of Car Talk</a></li>
                        <li><a href="http://biglisten.org/" target="_blank" data-metrics-action="click the big listen">The Big Listen</a></li>
                        <li><a href="http://www.maximumfun.org/shows/bullseye" target="_blank" data-metrics-action="click bullseye">Bullseye</a></li>
                        <li><a href="/series/423302056/hidden-brain" data-metrics-action="click hidden brain">Hidden Brain</a></li>
                        <li><a href="/podcasts/510313/how-i-built-this">How I Built This</a></li>
                        <li><a href="/programs/invisibilia/" data-metrics-action="click invisibilia">Invisibilia</a></li>
                        <li><a href="http://onlyagame.wbur.org/" data-metrics-action="click only a game">Only A Game</a></li>
                        <li><a href="/sections/money/" data-metrics-action="click planet money">Planet Money</a></li>
                        <li><a href="/podcasts/510282/pop-culture-happy-hour" data-metrics-action="click pop culture happy hour">Pop Culture Happy Hour</a></li>
                        <li><a href="/podcasts/510315/radio-ambulante" data-metrics-action="click radio ambulante">Radio Ambulante</a></li>
                        <li><a href="http://storycorps.org" class="storycorps" target="_blank" data-metrics-action="click storycorps">StoryCorps</a></li>
                        <li><a href="/programs/ted-radio-hour/" data-metrics-action="click ted radio hour">TED Radio Hour</a></li>
                        <li><a href="/programs/wait-wait-dont-tell-me/" data-metrics-action="click wait wait don't tell me">Wait Wait...Don't Tell Me!</a></li>
                        <li><a href="/podcasts/510321/wow-in-the-world/" data-metrics-action="click wow in the world">Wow in the World</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">Music</h3>
                    <ul>
                        <li><a href="/series/98679384/first-listen/" data-metrics-action="click first listen">First Listen</a></li>
                        <li><a href="/sections/allsongs/" data-metrics-action="click all songs considered">All Songs Considered</a></li>
                        <li><a href="/series/122356178/songs-we-love/" data-metrics-action="click songs we love">Songs We Love</a></li>
                        <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                        <li><a href="/series/alt-latino/" data-metrics-action="click alt.latino">Alt.Latino</a></li>
                        <li><a href="/podcasts/510026/from-the-top" target="_blank" data-metrics-action="click from the top">From The Top</a></li>
                        <li><a href="/series/347139849/jazz-night-in-america" data-metrics-action="click jazz night in america">Jazz Night In America</a></li>
                        <li><a href="/sections/metropolis/" data-metrics-action="click metropolis">Metropolis</a></li>
                        <li><a href="/series/mountain-stage/" data-metrics-action="click mountain stage">Mountain Stage</a></li>
                        <li><a href="/programs/piano-jazz/" data-metrics-action="click piano jazz">Piano Jazz</a></li>
                        <li><a href="/series/103063413/the-thistle-and-shamrock/" data-metrics-action="click the thistle & shamrock">The Thistle &amp; Shamrock</a></li>
                        <li><a href="/programs/world-cafe/" data-metrics-action="click world cafe">World Cafe</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">More</h3>
                    <ul>
                        <li><a href="/programs/" data-metrics-action="click all programs">All Programs</a></li>
                        <li><a href="/podcasts/" data-metrics-action="click podcast directory">Podcast Directory</a></li>
                        <!-- local organization podcast inserted here via JavaScript -->
                        <li><a href="/podcasts/organizations/1" data-metrics-action="click npr podcasts">NPR Podcasts</a></li>
                    </ul>
                </div>
            </div>
            <!-- /.subnav-programs-podcasts -->
            <!-- /News ecosystem -->

            <!-- Music ecosystem -->
            <div class="subnav subnav-genres ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/music/genres/rock/" data-metrics-action="click rock">Rock</a></li>
                    <li><a href="/music/genres/pop/" data-metrics-action="click pop">Pop</a></li>
                    <li><a href="/music/genres/jazz/" data-metrics-action="click jazz">Jazz</a></li>
                    <li><a href="/music/genres/classical/" data-metrics-action="click classical">Classical</a></li>
                    <li><a href="/music/genres/hip-hop/" data-metrics-action="click hip-hop">Hip-Hop</a></li>
                    <li><a href="/music/genres/r-b-soul/" data-metrics-action="click r&b/soul">R&amp;B/Soul</a></li>
                    <li><a href="/music/genres/folk/" data-metrics-action="click folk">Folk</a></li>
                    <li><a href="/music/genres/latin/" data-metrics-action="click latin">Latin</a></li>
                    <li><a href="/music/genres/world/" data-metrics-action="click world">World</a></li>
                    <li><a href="/music/genres/electronic-dance/" data-metrics-action="click electronic/dance">Electronic/Dance</a></li>
                </ul>
            </div>

            <div class="subnav subnav-new-music ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/98679384/first-listen" data-metrics-action="click first listen">First Listen</a></li>
                    <li><a href="/series/122356178/songs-we-love/" data-metrics-action="click songs we love">Songs We Love</a></li>
                    <li><a href="/sections/allsongs/" data-metrics-action="click all songs considered">All Songs Considered</a></li>
                    <li><a href="/sections/music-reviews/" data-metrics-action="click reviews">Reviews</a></li>
                    <li><a href="/series/146587997/all-songs-tv/" data-metrics-action="click music videos">Music Videos</a></li>
                </ul>
            </div>

            <div class="subnav subnav-concerts-videos ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                    <li><a href="/series/live-in-concert/" data-metrics-action="click live concerts">Live Concerts</a></li>
                    <li><a href="/series/144918893/field-recordings/" data-metrics-action="click field recordings">Field Recordings</a></li>
                    <li><a href="/series/15667984/favorite-sessions/" data-metrics-action="click studio sessions">Studio Sessions</a></li>
                    <li><a href="/series/149937282/music-documentaries/" data-metrics-action="click music documentaries">Music Documentaries</a></li>
                    <li><a href="/sections/music-videos/" data-metrics-action="click music videos">Music Videos</a></li>
                    <li><a href="/series/356126782/festival-recordings/" data-metrics-action="click festival recordings">Festival Recordings</a></li>
                </ul>
            </div>

            <div class="subnav subnav-articles-lists ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/100920965/music-articles/" data-metrics-action="click articles">Articles</a></li>
                    <li><a href="/sections/music-interviews/" data-metrics-action="click interviews">Interviews</a></li>
                    <li><a href="/sections/music-quizzes/" data-metrics-action="click quizzes">Quizzes</a></li>
                    <li><a href="/sections/music-lists/" data-metrics-action="click mnusic lists">Music Lists</a></li>
                    <li><a href="/series/482024024/best-music-of-2016" data-metrics-action="click best music of the year">Best Music of the Year</a></li>
                </ul>
            </div>
            <!-- /Music ecosystem -->

            <!-- Books ecosystem -->
            <div class="subnav subnav-find-books ecosystem-books" data-metrics-category="books ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10110/art-design/" data-metrics-action="click art & design">Art &amp; Design</a></li>
                        <li><a href="/books/genres/10126/arts-entertainment/" data-metrics-action="click arts & entertainment">Arts &amp; Entertainment</a></li>
                        <li><a href="/books/genres/10101/biography-memoir/" data-metrics-action="click biography & memoir">Biography &amp; Memoir</a></li>
                        <li><a href="/books/genres/10102/business-economy/" data-metrics-action="click business & economy">Business &amp; Economy</a></li>
                        <li><a href="/books/genres/10122/children/" data-metrics-action="click children's books">Children's Books</a></li>
                        <li><a href="/books/genres/10123/comedy/" data-metrics-action="click comedy">Comedy</a></li>
                        <li><a href="/books/genres/10104/comics-graphic-novels/" data-metrics-action="click comics & graphic novels">Comics &amp; Graphic Novels</a></li>
                        <li><a href="/books/genres/10127/digital-culture/" data-metrics-action="click digital culture">Digital Culture</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10103/faith-spirituality/" data-metrics-action="click faith & spirituality">Faith &amp; Spirituality</a></li>
                        <li><a href="/books/genres/10106/food-wine/" data-metrics-action="click food & wine">Food &amp; Wine</a></li>
                        <li><a href="/books/genres/10109/history-society/" data-metrics-action="click history & society">History &amp; Society</a></li>
                        <li><a href="/books/genres/10113/historical-fiction/" data-metrics-action="click historical fiction">Historical Fiction</a></li>
                        <li><a href="/books/genres/191663270/horror-supernatural/" data-metrics-action="click horror & supernatural">Horror &amp; Supernatural</a></li>
                        <li><a href="/books/genres/10112/literary-fiction/" data-metrics-action="click literary fiction">Literary Fiction</a></li>
                        <li><a href="/books/genres/10114/mystery-thrillers/" data-metrics-action="click mystery & thrillers">Mystery &amp; Thrillers</a></li>
                        <li><a href="/books/genres/10116/parenting-families/" data-metrics-action="click parenting & families">Parenting &amp; Families</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10125/poetry/" data-metrics-action="click poetry">Poetry</a></li>
                        <li><a href="/books/genres/10117/politics-public-affairs/" data-metrics-action="click politics & public affairs">Politics &amp; Public Affairs</a></li>
                        <li><a href="/books/genres/10118/romance/" data-metrics-action="click romance">Romance</a></li>
                        <li><a href="/books/genres/10119/science-fiction-fantasy/" data-metrics-action="click science fiction & fantasy">Science Fiction &amp; Fantasy</a></li>
                        <li><a href="/books/genres/10108/science-health/" data-metrics-action="click science & health">Science &amp; Health</a></li>
                        <li><a href="/books/genres/10120/sports/" data-metrics-action="click sports">Sports</a></li>
                        <li><a href="/books/genres/10124/travel/" data-metrics-action="click travel">Travel</a></li>
                        <li><a href="/books/genres/10121/young-adults/" data-metrics-action="click young adult">Young Adult</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li class="genre"><a href="/books/genres/10115/nonfiction/" data-metrics-action="click nonfiction">Nonfiction</a></li>
                        <li class="genre"><a href="/books/genres/10111/fiction/" data-metrics-action="click fiction">Fiction</a></li>
                    </ul>
                </div>
            </div>

            <div class="subnav subnav-reviews ecosystem-books" data-metrics-category="books ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/sections/book-reviews" data-metrics-action="click book reviews">Book Reviews</a></li>
                    <li><a href="/series/257657827/this-weeks-must-read" data-metrics-action="click this week's must read">This Week's Must Read</a></li>
                    <li><a href="/series/104566969/my-guilty-pleasure" data-metrics-action="click my guilty pleasure">My Guilty Pleasure</a></li>
                    <li><a href="/series/three-books/" data-metrics-action="click three books...">Three Books...</a></li>
                    <li><a href="/series/153588024/pg-13-go-to-teen-reads" data-metrics-action="click pg-13: risky reads">PG-13: Risky Reads</a></li>
                    <li><a href="/series/you-must-read-this/" data-metrics-action="click you must read this">You Must Read This</a></li>
                    <li><a href="/summerbooks/" data-metrics-action="click summer books">Summer Books</a></li>
                    <li><a href="/bestbooks/" data-metrics-action="click best books of the year">Best Books of the Year</a></li>
                </ul>
            </div>
            <!-- /Books ecosystem -->

            <!-- About ecosystem -->
            <div class="subnav subnav-overview ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/about/aboutnpr/" data-metrics-action="click overview">Overview</a></li>
                    <li><a href="/about-npr/192827079/overview-and-history" data-metrics-action="click overview and history">Overview and History</a></li>
                    <li><a href="/about-npr/178659563/our-mission-and-vision" data-metrics-action="click mission and vision">Mission and Vision</a></li>
                    <li><a href="/about-npr/178640915/npr-stations-and-public-media" data-metrics-action="click stations and public media">Stations and Public Media</a></li>
                    <li><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="click npr finances">NPR Finances</a></li>
                    <li><a href="/about-npr/179803822/people-at-npr" data-metrics-action="click people">People</a></li>
                    <li><a href="http://ethics.npr.org/" data-metrics-action="click ethics">Ethics</a></li>
                    <li><a href="about-npr/183726490/awards" data-metrics-action="click awards">Awards</a></li>
                </ul>
            </div>

            <div class="subnav subnav-connect ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/about-npr/177066727/visit-npr" data-metrics-action="click visit npr">Visit NPR</a></li>
                    <li><a href="http://www.nprpresents.org/" data-metrics-action="click npr presents">NPR Presents</a></li>
                    <li><a href="http://studio1.npr.org" data-metrics-action="click studio 1 events">Studio 1 Events</a></li>
                    <li><a href="http://generationlisten.npr.org/" data-metrics-action="click generation listen">Generation Listen</a></li>
                    <li><a href="/about-npr/182673872/book-an-npr-speaker" data-metrics-action="click book a speaker">Book a Speaker</a></li>
                    <li><a href="/about-npr/179881519/rights-and-permissions-information" data-metrics-action="click request permissions">Request Permissions</a></li>
                    <li><a href="/about-npr/187046089/ways-to-listen-to-npr" data-metrics-action="click ways to listen">Ways to Listen</a></li>
                    <li><a href="/sections/npr-extra/" data-metrics-action="click npr extra blog">NPR Extra Blog</a></li>
                    <li><a href="/newsletters/" data-metrics-action="click sign up: newsletters">Email Newsletters</a></li>
                    <li><a href="https://shop.npr.org/" data-metrics-action="click shop npr">Shop NPR</a></li>
                    <li><a href="https://help.npr.org" data-metrics-action="click get help">Get Help</a></li>
                    <li><a href="/contact/" data-metrics-action="click contact us">Contact Us</a></li>
                </ul>
            </div>

            <div class="subnav subnav-support ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750002/support-public-radio" data-metrics-action="click support public radio">Support Public Radio</a></li>
                    <li><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="click corporate sponsorship">Corporate Sponsorship</a>
                    <li><a href="/about-npr/181961258/volunteer-at-npr" data-metrics-action="click volunteer">Volunteer</a></li>
                </ul>
            </div>

            <div class="subnav subnav-press ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750003/press-room/" data-metrics-action="click releases and statements">Releases and Statements</a></li>
                    <li><a href="/about-npr/182675632/photos-and-logos" data-metrics-action="click photos and logos">Photos and Logos</a></li>
                    <li><a href="/about/press/NPR_Fact_Sheet.pdf" data-metrics-action="click fact sheet pdf">Fact Sheet (PDF)</a></li>
                    <li><a href="/about-npr/185546105/media-relations-contacts" data-metrics-action="click media relations contacts">Media Relations Contacts</a></li>
                </ul>
            </div>

            <div class="subnav subnav-careers ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750004/careers">Careers at NPR</a></li>
                    <li><a href="https://recruiting.ultipro.com/NAT1011NATPR/JobBoard/af823b19-a43b-4cda-b6c2-c06508d84cf6" data-metrics-action="click search jobs">Search Jobs</a></li>
                    <li><a href="/about-npr/179008081/tapping-into-the-npr-culture/" data-metrics-action="click culture">Culture</a></li>
                    <li><a href="/about-npr/181909622/applying-at-npr/" data-metrics-action="click applying">Applying</a></li>
                    <li><a href="/about-npr/181881227/internships-at-npr/" data-metrics-action="click interns">Interns</a></li>
                    <li><a href="/about-npr/181880514/fellowships-at-npr/" data-metrics-action="click fellows">Fellows</a></li>
                    <li><a href="/about-npr/185550054/digital-careers-at-npr/" data-metrics-action="click digital">Digital</a></li>
                </ul>
            </div>
            <!-- /About ecosystem -->

            <!-- Podcast ecosystem -->
            <div class="subnav subnav-podcast-categories ecosystem-podcast" data-metrics-category="podcast ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <ul>
                        <li><a href="/podcasts/2000/arts" data-metrics-action="click arts">Arts</a></li>
                        <li><a href="/podcasts/2007/business" data-metrics-action="click business">Business</a></li>
                        <li><a href="/podcasts/2013/comedy" data-metrics-action="click comedy">Comedy</a></li>
                        <li><a href="/podcasts/2014/education" data-metrics-action="click education">Education</a></li>
                        <li><a href="/podcasts/2020/games-hobbies" data-metrics-action="click games & hobbies">Games &amp; Hobbies</a></li>
                        <li><a href="/podcasts/2026/government-organizations" data-metrics-action="click government & organizations">Government &amp; Organizations</a></li>
                        <li><a href="/podcasts/2031/health" data-metrics-action="click health">Health</a></li>
                        <li><a href="/podcasts/2036/kids-family" data-metrics-action="click kids & family">Kids &amp; Family</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/podcasts/2037/music" data-metrics-action="click music">Music</a>
                        </li>
                        <li><a href="/podcasts/2038/news-politics" data-metrics-action="click news & politics">News &amp; Politics</a></li>
                        <li><a href="/podcasts/2039/religion-spirituality" data-metrics-action="click religion & spirituality">Religion &amp; Spirituality</a></li>
                        <li><a href="/podcasts/2047/science-medicine" data-metrics-action="click science & medicine">Science &amp; Medicine</a></li>
                        <li><a href="/podcasts/2051/society-culture" data-metrics-action="click society & culture">Society &amp; Culture</a></li>
                        <li><a href="/podcasts/2056/sports-recreation" data-metrics-action="click sports & recreation">Sports &amp; Recreation</a></li>
                        <li><a href="/podcasts/2061/technology" data-metrics-action="click technology">Technology</a></li>
                        <li><a href="/podcasts/2066/tv-film" data-metrics-action="click tv & film">TV &amp; Film</a></li>
                    </ul>
                </div>
            </div>
            <!-- /.subnav-podcast-categories -->
            <!-- /Podcast ecosystem -->

            <!-- Common ecosystem -->

            <!-- /.subnav-user-account -->
            <!-- /Common ecosystem -->

        </nav>
        <!-- ./global-navigation -->
    </div>
    <!-- ./global-navigation-wrap -->

    <!--
        .global-navigation-two
    -->
    <nav class="global-navigation-two" aria-label="station navigation" data-metrics-category="global navigation">
        <ul class="top-level">
            <li id="station-navigation-med-mount"></li>
            <li id="station-donate-med-mount"></li>
        </ul>
    </nav>

    <!--
        .global-navigation-three
        Gets created here via JavaScript on certain landing page layouts
    -->
</div>
<!-- .globalheader-inner -->
</header><main aria-label="main content"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9RKM5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="wrapper">
      <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo"/>
        </a>

        <article id="res534904343" class="bucketwrap resaudio" aria-label="audio-module"><div class="audio-module">
      <h2 class="audio-module-title">Sam Elliott On Career Longevity, Playing Tough And His Iconic Role In 'Lebowski'</h2>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"534868595:534904343","available":true,"duration":1190,"title":"Sam Elliott On Career Longevity, Playing Tough And His Iconic Role In \u0027Lebowski\u0027","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/fa\/2017\/06\/20170629_fa_02.mp3?orgId=427869011&topicId=1137&d=1190&p=13&story=534868595&t=progseg&e=534872854&seg=2&siteplayer=true","storyUrl":"http:\/\/www.npr.org\/2017\/06\/29\/534868595\/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski","slug":"Movie Interviews","program":"fresh air","affiliation":"","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='{"playedFrom":"from sticky header"}'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/fa/2017/06/20170629_fa_02.mp3?orgId=427869011&amp;topicId=1137&amp;d=1190&amp;p=13&amp;story=534868595&amp;t=progseg&amp;e=534872854&amp;seg=2&amp;siteplayer=true&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>19:50</span>
                        </b>
                    </b>
                </b>
            </a>

            <time class="audio-module-duration" datetime="P19M,50S">19:50</time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/fa/2017/06/20170629_fa_02.mp3?orgId=427869011&amp;topicId=1137&amp;d=1190&amp;p=13&amp;story=534868595&amp;t=progseg&amp;e=534872854&amp;seg=2&amp;siteplayer=true&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;534868595&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="www.npr.org/player/embed/534868595/534904343"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;534868595&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="icn-embed"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/534868595/534904343&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/534868595/534904343" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

                <li class="audio-tool audio-tool-transcript">
                  <a href="http://www.npr.org/templates/transcript/transcript.php?storyId=534868595"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;click transcript&quot;,&quot;label&quot;:&quot;534868595&quot;,&quot;noninteraction&quot;:true}' >
                    <b class="icn-transcript"></b>
                    <b class="audio-tool-label">Transcript</b>
                  </a>
                </li>
        </ul>
    </div>
</div>
</article>

        <a href="#" class="title">
          <b>Sam Elliott On Career Longevity, Playing Tough And His Iconic Role In 'Lebowski'</b>
          <time datetime="P19M,50S">19:50</time>
        </a>
    </div>
</div>   <section id="main-section"><header class="contentheader contentheader--one" data-metrics='{"category":"Movie Interviews"}' ></header><article class="story"><a id="mainContent"></a><h3 class="slug">
  <a href="http://www.npr.org/sections/movie-interviews/">Movie Interviews</a>
</h3> <!--googleon: index--><div class="storytitle">
      <h1>Sam Elliott On Career Longevity, Playing Tough And His Iconic Role In 'Lebowski'</h1>
   <input type="hidden" id="title534868595" value="Sam Elliott On Career Longevity, Playing Tough And His Iconic Role In 'Lebowski'" />
   <input type="hidden" id="shortTitle534868595" value="Sam Elliott On Career Longevity, Playing Tough And His Iconic Role In 'Lebowski'" />
   <input type="hidden" id="modelShortUrl534868595" value="https://n.pr/2undCZG" />
   <input type="hidden" id="modelFullUrl534868595" value="http://www.npr.org/2017/06/29/534868595/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div id="primaryaudio" class="storylocation linkLocation">
            <article id="res534904343" class="bucketwrap resaudio primaryaudio" aria-label="audio-module"><div class="audio-module">
      <h2 class="audio-module-title">Sam Elliott On Career Longevity, Playing Tough And His Iconic Role In 'Lebowski'</h2>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"534868595:534904343","available":true,"duration":1190,"title":"Sam Elliott On Career Longevity, Playing Tough And His Iconic Role In \u0027Lebowski\u0027","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/fa\/2017\/06\/20170629_fa_02.mp3?orgId=427869011&topicId=1137&d=1190&p=13&story=534868595&t=progseg&e=534872854&seg=2&siteplayer=true","storyUrl":"http:\/\/www.npr.org\/2017\/06\/29\/534868595\/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski","slug":"Movie Interviews","program":"fresh air","affiliation":"","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='[]'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/fa/2017/06/20170629_fa_02.mp3?orgId=427869011&amp;topicId=1137&amp;d=1190&amp;p=13&amp;story=534868595&amp;t=progseg&amp;e=534872854&amp;seg=2&amp;siteplayer=true&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>19:50</span>
                        </b>
                    </b>
                </b>
            </a>

            <time class="audio-module-duration" datetime="P19M,50S">19:50</time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/fa/2017/06/20170629_fa_02.mp3?orgId=427869011&amp;topicId=1137&amp;d=1190&amp;p=13&amp;story=534868595&amp;t=progseg&amp;e=534872854&amp;seg=2&amp;siteplayer=true&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;534868595&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="www.npr.org/player/embed/534868595/534904343"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;534868595&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="icn-embed"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/534868595/534904343&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/534868595/534904343" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

                <li class="audio-tool audio-tool-transcript">
                  <a href="http://www.npr.org/templates/transcript/transcript.php?storyId=534868595"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;click transcript&quot;,&quot;label&quot;:&quot;534868595&quot;,&quot;noninteraction&quot;:true}' >
                    <b class="icn-transcript"></b>
                    <b class="audio-tool-label">Transcript</b>
                  </a>
                </li>
        </ul>
    </div>
</div>
</article>
   </div>
   <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><a class="fbStory534868595" href="#" data-share-facebook='{"storyId": 534868595 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"http:\/\/www.npr.org\/2017\/06\/29\/534868595\/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski"}' ><b class="share-tools__service-name">Facebook</b></a></li>
         <li class="share-tools__service share-tools__service--twitter"><a class="story534868595" href="#" data-share-twitter='{"storyId": 534868595 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"http:\/\/www.npr.org\/2017\/06\/29\/534868595\/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski"}' ><b class="share-tools__service-name">Twitter</b></a></li>
         <li class="share-tools__service share-tools__service--google-plus"><div class="g-interactivepost" data-contenturl="http://www.npr.org/2017/06/29/534868595/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski?utm_campaign=storyshare&utm_source=plus.google.com&utm_medium=social" data-contentdeeplinkid="/story/534868595" data-clientid="54045534594.apps.googleusercontent.com" data-cookiepolicy="http://npr.org" data-prefilltext="" data-calltoactionlabel="LISTEN" data-calltoactionurl="http://www.npr.org/2017/06/29/534868595/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski?utm_campaign=storyshare&utm_source=plus.google.com&utm_medium=social" data-calltoactiondeeplinkid="/story/listen/534868595">
      <a href="#"  data-metrics='{"action":"Click Google Plus","category":"Share Tools","label":"http:\/\/www.npr.org\/2017\/06\/29\/534868595\/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski"}' ><b class="share-tools__service-name">Google+</b></a>
</div>

<!-- END CLASS="G-INTERACTIVEPOST" DATA-CONTENTURL="HTTP://WWW.NPR.ORG/2017/06/29/534868595/SAM-ELLIOTT-ON-CAREER-LONGEVITY-PLAYING-TOUGH-AND-HIS-ICONIC-ROLE-IN-LEBOWSKI?UTM_CAMPAIGN=STORYSHARE&UTM_SOURCE=PLUS.GOOGLE.COM&UTM_MEDIUM=SOCIAL" DATA-CONTENTDEEPLINKID="/STORY/534868595" DATA-CLIENTID="54045534594.APPS.GOOGLEUSERCONTENT.COM" DATA-COOKIEPOLICY="HTTP://NPR.ORG" DATA-PREFILLTEXT="" DATA-CALLTOACTIONLABEL="LISTEN" DATA-CALLTOACTIONURL="HTTP://WWW.NPR.ORG/2017/06/29/534868595/SAM-ELLIOTT-ON-CAREER-LONGEVITY-PLAYING-TOUGH-AND-HIS-ICONIC-ROLE-IN-LEBOWSKI?UTM_CAMPAIGN=STORYSHARE&UTM_SOURCE=PLUS.GOOGLE.COM&UTM_MEDIUM=SOCIAL" DATA-CALLTOACTIONDEEPLINKID="/STORY/LISTEN/534868595" -->
</li>
         <li class="share-tools__service share-tools__service--email"><a href='javascript:void(0);' class='share-tools__email-link' data-story-id='534868595'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"http:\/\/www.npr.org\/2017\/06\/29\/534868595\/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski"}' ><b class="share-tools__service-name">Email</b></a></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-org">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2017-06-29T15:05:31-04:00">
            <span class="date">June 29, 2017</span><span class="time">3:05 PM ET</span>
    </time>
</div>      <div class="program-block">
                  Heard on          <a href="http://www.npr.org/programs/fresh-air/2017/06/29/534872854/fresh-air-for-june-29-2017">Fresh Air</a>
      </div>
      
<!-- END CLASS="PROGRAM-BLOCK" -->
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div class="partner">
                  <p><a href="http://www.npr.org/programs/fresh-air/"  data-metrics='{"action":"Click Org Association","category":"Story Metadata"}' ><img src="https://media.npr.org/chrome/ext_provider_427869011.gif" alt="Fresh Air" /></a></p>
      </div>
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-ORG" -->
<div id="storytext" class="storytext storylocation linkLocation">
      <p>Elliott says that being selective about the roles he takes has helped him maintain his acting career for nearly 50 years. He plays an aging actor with a stalled career in the new film, <em>The</em> <em>Hero.</em></p>
</div>
<div class="transcript storytext" aria-label="Transcript">
    <b class="icn-story-transcript-wrap">
        <b class="icn-story-transcript"></b>
    </b>

    <p>DAVE DAVIES, HOST: </p>
    <p>This is FRESH AIR. Sam Elliott has been acting in movies and television for nearly 50 years. You may have seen him in any number of Westerns such as "Tombstone" or playing a bouncer in "Road House" or in some memorable appearances like in the Coen brothers' film "The Big Lebowski." If you don't know Elliott's name, you might recognize his distinctive voice featured in a lot of commercials.</p>
    <p>(SOUNDBITE OF FILM, "THE HERO")</p>
    <p>SAM ELLIOTT: (As Lee Hayden) Lone Star barbecue sauce - the perfect partner for your chicken. Lone Star barbecue sauce - the perfect partner for your chicken - got it?</p>
    <p>UNIDENTIFIED MAN: (As character) Can you do one more?</p>
    <p>ELLIOTT: (As Lee Hayden) Do you want something different?</p>
    <p>DAVIES: Elliott's done plenty of voiceover work, but that's a clip from his new film, "The Hero," in which he plays an aging actor whose career is stalled. Elliott's career, by contrast, is surging. He got critical attention for a small role with Lily Tomlin in the film "Grandma," then played the romantic partner of Blythe Danner in "I'll See You In My Dreams." That film's director, Brett Haley, wrote "The Hero" with Elliott in mind.</p>
    <p>In "The Hero," Elliott plays Lee Hayden, an actor in his 70s who sacrificed his family for his career and recently got a cancer diagnosis. In this scene, he runs into a younger woman played by Laura Prepon at a taco stand. He'd met her recently at his pot dealer's house when she'd observed he seemed sad. She speaks first about the food.</p>
    <p>(SOUNDBITE OF FILM, "THE HERO")</p>
    <p>LAURA PREPON: (As Charlotte Dylan) Best tacos in LA, right?</p>
    <p>ELLIOTT: (As Lee Hayden) Yeah. Do you live around here?</p>
    <p>PREPON: (As Charlotte Dylan) No - stalking you.</p>
    <p>(LAUGHTER)</p>
    <p>ELLIOTT: (As Lee Hayden) Yeah. Charlotte, right?</p>
    <p>PREPON: (As Charlotte Dylan) You've got a good memory for an old pothead.</p>
    <p>ELLIOTT: (As Lee Hayden) A sad, old pothead. Why'd you say that anyway?</p>
    <p>PREPON: (As Charlotte Dylan) Because you're old, and you smoke a lot of weed.</p>
    <p>ELLIOTT: (As Lee Hayden) I mean the part about me being sad.</p>
    <p>PREPON: (As Charlotte Dylan) I don't know. Are you? Nothing wrong with that.</p>
    <p>DAVIES: Well, Sam Elliott, welcome to FRESH AIR.</p>
    <p>ELLIOTT: Thank you very much.</p>
    <p>DAVIES: You know, the director, Brett Haley - you know, of course he wrote this part for you. And I'm imagining that you get this script, and you see that you're playing an aging actor who's had, you know, one hit role in a cowboy movie but whose career is essentially stalled, who spends a lot of time smoking weed with his dealer. I was wondering; what's - what was your reaction when you get this news, aha, this is what Brett Haley wants me to be?</p>
    <p>ELLIOTT: I was totally flattered that he and Marc would take the time to write an entire screenplay for me. I've had a few parts written for me over the years, but I've never had a screenplay written for me. You know, I understand Lee Hayden. It was close to me in where I've been and gone with my career. He's in a much darker world than I dwell in. I'm divorced in the film from my wife, played by my real wife, who I've been married to for 33 years. And my daughter, Cleo, is the love of my life, and I'm on the outs with my daughter in the film. I don't have cancer, and I don't smoke weed all day, so...</p>
    <p>DAVIES: Which the character does.</p>
    <p>ELLIOTT: ...Apart from that - which the character does. Apart from that, I get this guy, and it was very close.</p>
    <p>DAVIES: You know, there's one really compelling and in some ways painful scene in the film where your character through a kind of happenstance has suddenly got a lot of interest in giving him parts. And he's invited to go and audition for a thing - a piece in a big movie. And he practices it with his buddy and brings him to tears. He nails this. This is an accomplished...</p>
    <p>ELLIOTT: Yeah.</p>
    <p>DAVIES: ...Actor you're playing. When he goes to the audition, he is on emotional tenterhooks because of what's going on in his life. I don't know. Have you had experiences or seen experiences like that in auditions? How did you get that scene?</p>
    <p>ELLIOTT: No, I haven't.</p>
    <p>DAVIES: Yeah.</p>
    <p>ELLIOTT: No. The one thing that I knew that I had to do in the scene - in the rehearsal scene is that you had to see that Lee was still a good actor, that he could in fact pull it off. So we started it. We did it a couple of times. And I remember Brett just telling me just to keep going where I was going. And we did it a few more times. And people were sensing that something was going on. And by the time we finished, there were people pretty in close and in tight around us. And Nick Offerman just looked up at me, and he had tears in his eyes and said whatever he said.</p>
    <p>DAVIES: He said, you got this, yeah.</p>
    <p>ELLIOTT: F-yeah, man, is what he said.</p>
    <p>DAVIES: (Laughter).</p>
    <p>ELLIOTT: You got it, you know? And that was unexpected, but it was important that you see that Lee could do it.</p>
    <p>DAVIES: You've had a bunch of great TV roles over the years. And one that's a favorite of mine relatively recently is the FX series "Justified." And if the audience...</p>
    <p>ELLIOTT: Yeah.</p>
    <p>DAVIES: ...Anybody in the audience hasn't seen it, it's worth it. It's about a U.S. marshal fighting crime in Kentucky. And I thought we'd play a scene. You in season six of this series play this criminal and businessman who's from Kentucky and has been away and has returned to buy up land to grow pot when it is legalized, that he expects. And this is a scene where you're meeting with Boyd Crowder, a local criminal who's been trying to steal from you. And he and his partner Ava have been casing this place you own, the Pizza Portal. So you're talking to Boyd Crowder, who was played by Walton Goggins. So you're just paying him...</p>
    <p>ELLIOTT: Right.</p>
    <p>DAVIES: ...A visit to set him straight. Let's listen.</p>
    <p>(SOUNDBITE OF TV SHOW, "JUSTIFIED")</p>
    <p>ELLIOTT: (As Avery Markham) My name's Avery Markham. I guess I can't blame you for not remembering. Last time I saw you, you were no bigger than a minute - 9, 10 years old, peacocking around your daddy like you thought you was already a full-grown bad man.</p>
    <p>WALTON GOGGINS: (As Boyd Crowder) I recognize you now, Mr. Markham. That being said, I still don't recall being bounced on your knee. Nevertheless, it seems that I owe you an apology.</p>
    <p>ELLIOTT: (Avery Markham) Like I said, I can't blame you for not remembering.</p>
    <p>GOGGINS: (As Boyd Crowder) No, Sir, the apology that I owe is for my craven attempt to pilfer that which rightfully belongs to you. As defense, I offer only my ignorance.</p>
    <p>ELLIOTT: (As Avery Markham) Meaning you thought you were stealing from Calhoun.</p>
    <p>GOGGINS: (As Boyd Crowder) Yes, Sir, I did.</p>
    <p>ELLIOTT: (As Avery Markham) And now you know the prize in question belongs to me.</p>
    <p>GOGGINS: (As Boyd Crowder) That I do. And any plan that I had for my next attempt should be considered abandoned as foolhardy, not to say unworthy.</p>
    <p>ELLIOTT: (As Avery Markham) I hope you understand when I say I don't want to see either of you at the Portal again. Next time you want a slice, order in - have it here in 30 minutes, or it's free. Now, if I see you in my place of business again, I'll kill you.</p>
    <p>DAVIES: And that's Sam Elliott in the series "Justified" scaring the living daylights out of us.</p>
    <p>(LAUGHTER)</p>
    <p>DAVIES: You know, and...</p>
    <p>ELLIOTT: Walton Goggins, man - boy, what an actor.</p>
    <p>DAVIES: Yeah.</p>
    <p>ELLIOTT: Everybody in that cast was just superlative, you know, and just so much fun to be with.</p>
    <p>DAVIES: You know, you have played a lot of tough guys over the years - I mean cowboys, you know, the bouncer in "Road House." And then when...</p>
    <p>ELLIOTT: Yeah.</p>
    <p>DAVIES: Coming up, did you know tough guys that you kind of, I don't know, adopted the persona of?</p>
    <p>ELLIOTT: Yeah, but not - I knew men's men, is what I knew. My dad worked for the Fish and Wildlife Service, and he worked for the Department of Interior, you know, like the federal government. And consequently, I was outdoors a lot in my lifetime. And I was with my dad and my - and his peers, who were all men's men and outdoorsmen. All had incredible work ethics and were all good men. And they were really the ones I think that I learned what kind of a man I wanted to be when I grew up.</p>
    <p>Dad died when he was 54, and I was 18. But I spent so much time with them when I was younger that plenty of it rubbed off. You know, I didn't get to know him near as well as I would love to have. But I have - I got enough of him that, you know, my sister tells me all the time - my sister Glenda - she tells me all the time, you're just like daddy (laughter).</p>
    <p>DAVIES: You grew up in Sacramento - right? - your parents...</p>
    <p>ELLIOTT: I did indeed.</p>
    <p>DAVIES: ...Got the acting bug very early, right?</p>
    <p>ELLIOTT: I went to a local theater called the Sequoia Theater. And I just was captivated by going into a dark theater and watching those lights jump around up on the screen. And I just knew early on that as preposterous as it might seem at that point in time to any number of people, that it seemed a possibility to me. And I pretty much had tunnel vision most of my life in that pursuit.</p>
    <p>DAVIES: Sam Elliott stars in the new film "The Hero." We'll continue our conversation in just a moment. This is FRESH AIR.</p>
    <p>(SOUNDBITE OF CALEXICO'S "CLOSE BEHIND")</p>
    <p>DAVIES: This is FRESH AIR. And if you're just joining us, we're speaking with actor Sam Elliott. You may remember him from many roles, including "The Big Lebowski" and "Tombstone." He stars in a new film by Brett Haley, "The Hero." You got a leading role early in your career. The film was "Lifeguard" - 1976 I think - where you play a career lifeguard at a beach. And I thought we'd just hear a little clip of this. This is you explaining the job of lifeguarding to a new guy. And there's some ambient noise. We hear the beach and some music in there. But you'll get a feel for Sam Elliott explaining lifeguarding. Let's listen.</p>
    <p>(SOUNDBITE OF FILM, "LIFEGUARD")</p>
    <p>ELLIOTT: (As Rick) The important thing is, man, to spot trouble before it happens. Watch the people when they go in the water. See what kind of swimmers they are. See how they treat the ocean, you know? Are they confident? Are they scared? And keep a special eye on the little kids. Man, they can get knocked down in a second.</p>
    <p>DAVIES: And that's our guest Sam Elliott in 1976 in the lead role...</p>
    <p>ELLIOTT: Sounding not anything like Sam Elliott today.</p>
    <p>DAVIES: (Laughter) Well, that's the furthest - that's what I wanted to talk about because I mean I think there are interesting things about the movie, but the voice - it's not that deep baritone that we hear now.</p>
    <p>ELLIOTT: No, no, no. It came with age. It just kept going down the older I got - can't imagine it's going to go much further.</p>
    <p>DAVIES: Yeah. Well, you know, one of the things that I've read about you is that you speak your mind. And when this film "Lifeguard" was being marketed, it was marketed as sort of a teen make out film. But you know, there was actually a real story there. And your character was a guy kind of confronting whether he's going to stay with lifeguarding in middle age.</p>
    <p>ELLIOTT: Yeah.</p>
    <p>DAVIES: And when you went on the press tour, you kind of mocked the studio's approach to promoting it.</p>
    <p>ELLIOTT: Oh, I did. I got myself in some hot water there. And I've always been pretty honest. I think there's, like, three qualities that kind of sum me up, particularly in those days - my glib days - glibber days - honest, opinionated and not very smart at the same time. And that's a terrible combination for one to have.</p>
    <p>You know, I know a lot of lifeguards. Both my parents were lifeguards at a lake in El Paso, Texas. I was a lifeguard in a swimming pool in Portland, Ore. And I have known and met and befriended a number of oceangoing lifeguards in California where I live. And that's an admirable endeavor, to say the least. It's a dangerous game. They're public servants. They're civil servants. They're not guys flexing their muscles on the beach, you know? And that's the way they marketed "Lifeguard." The one sheet for that film was an animated piece, and it had me in a pair of Speedos and a big busted girl on either arm. And it said, every girl's summer dream over the top of it. And I was like, wow.</p>
    <p>DAVIES: Well, one role people really remember you in - not a ton of screen time, though - is "The Big Lebowski," the Coen brothers film, which - for those who don't remember, it's about this stoner in Los Angeles known as the Dude played by Jeff Bridges - you know, typical Coen brothers, full of eccentric characters and crazy plot twists. There's a kidnapping. On it goes.</p>
    <p>And you - I guess you introduced the story in a voiceover. And then in the middle of the film, you appear in a scene where this central character, the Dude, Jeff Bridges, is seated at a bowling alley bar in a heap of trouble. And you sit down next to him in full cowboy regalia, the hat down to the spurs. You're not really a character in the story. You just sit down outfitted as this cowboy and start talking to him. Let's listen.</p>
    <p>(SOUNDBITE OF FILM, "THE BIG LEBOWSKI")</p>
    <p>ELLIOTT: (As The Stranger) How you doing there, Dude?</p>
    <p>JEFF BRIDGES: (As The Dude) Not too good, man.</p>
    <p>ELLIOTT: (As The Stranger) One of those days, huh?</p>
    <p>BRIDGES: (As The Dude) Yeah.</p>
    <p>ELLIOTT: (As The Stranger) Well, a wiser fella than myself once said sometimes you eat the bar, and - much obliged - sometimes the bar, well, he eats you.</p>
    <p>BRIDGES: (As The Dude) Is that some kind of Eastern thing?</p>
    <p>ELLIOTT: (As The Stranger) Far from it. I like your style, Dude.</p>
    <p>BRIDGES: (As The Dude) Well, I dig your style, too, man. You got the whole cowboy thing going.</p>
    <p>ELLIOTT: (As The Stranger) Thank you. There's just one thing, Dude.</p>
    <p>BRIDGES: (As The Dude) And what's that?</p>
    <p>ELLIOTT: (As The Stranger) Do have to use so many cuss words?</p>
    <p>BRIDGES: (As The Dude) What the [expletive] are you talking about?</p>
    <p>ELLIOTT: (As The Stranger) OK, Dude. Have it your way. Take her easy, Dude.</p>
    <p>BRIDGES: (As The Dude) Yeah, thanks, man.</p>
    <p>DAVIES: Jeff Bridges and Sam Elliott in "The Big Lebowski." It's still funny. You know, and I don't know...</p>
    <p>ELLIOTT: It's so brilliant.</p>
    <p>DAVIES: (Laughter).</p>
    <p>ELLIOTT: The words are just so brilliant, and Jeff is just brilliant in it.</p>
    <p>DAVIES: Well, it's - this is one of these things where I don't know anybody that knows quite what that means, but everybody remembers it. I mean what did you know about the character and why they picked you for this?</p>
    <p>ELLIOTT: I was in New Mexico, working on a show called "The Rough Riders" for TNT that John Milius was directing. And I got the script delivered up to me on the set. It was a Coen brothers script. And as you said, they're known for playing these eccentric characters. And at that time in my career, I felt like I was never going to get out of the box that I was in, this Western thing, like I was never going to be perceived as any - like an actor that could do anything but ride a horse or shoot a gun.</p>
    <p>And I was really tickled to get the script. And I was so excited to get back to the hotel room and read it. And as I opened up and read, you know - a couple of pages in, and it's talking about this voice-over. And it said literally on the page, the voice-over sounded not unlike Sam Elliott...</p>
    <p>DAVIES: (Laughter).</p>
    <p>ELLIOTT: And then later on when he appears in the bowling alley, here's this guy dressed like a drugstore cowboy, looking not unlike Sam Elliott.</p>
    <p>DAVIES: (Laughter).</p>
    <p>ELLIOTT: So I guess they wrote it for me. They certainly wrote it with me in mind. But from then on, I just knew that I should just be thankful for that way that I'm perceived by others in the game as the Western character, you know, because if - had that not happened, I probably wouldn't have had the career that I've had...</p>
    <p>DAVIES: Yeah.</p>
    <p>ELLIOTT: ...And maybe not one at all.</p>
    <p>DAVIES: It got you into the Coen brothers' movie (laughter).</p>
    <p>ELLIOTT: Yeah.</p>
    <p>DAVIES: You've mentioned your marriage a couple of times. You're married to Katharine Ross, who of course...</p>
    <p>ELLIOTT: Yes, I am.</p>
    <p>DAVIES: ...Is an actress people will recognize from "The Graduate" and "Butch Cassidy" and a whole lot of films and appears with you in "The Hero." Not that many Hollywood marriages last 30 years. I don't know. How do you guys...</p>
    <p>ELLIOTT: We're in the minority for sure.</p>
    <p>DAVIES: Yeah.</p>
    <p>ELLIOTT: We - I think really what it boils down to is we love each other, and we work at it. And I think more importantly than anything, it takes wanting to be married. The two things that I wanted in my life were to have a movie career and to be married, to have a family. And it's an embarrassment of riches that I've got both. And unlike Lee Hayden, who couldn't balance those two things and made such a mess of it, Katharine and I managed to make it work. And Cleo's right along the way with us, and...</p>
    <p>DAVIES: Your daughter.</p>
    <p>ELLIOTT: It's just the best.</p>
    <p>DAVIES: Sam Elliott, thanks so much for spending some time with us.</p>
    <p>ELLIOTT: I'm honored to be with you. Thank you so much.</p>
    <p>DAVIES: Sam Elliott stars in the new film "The Hero." If you'd like to catch up on interviews you've missed, check out our podcast where you'll find our interview with Sarah Kliff about the battle over American health care or our interview about the ill-fated pioneer Donner Party with author Michael Wallis, who spoke to descendants of the group for his new book.</p>
    <p>(SOUNDBITE OF BANDA DE LOS MUERTOS' "CUMBIA DE JACOBO")</p>
    <p>DAVIES: FRESH AIR'S executive producer is Danny Miller. Our technical director and engineer is Audrey Bentham. Our associate producer for online media is Molly Seavy-Nesper. Roberta Shorrock directs the show. For Terry Gross, I'm Dave Davies.</p>
    <p>(SOUNDBITE OF BANDA DE LOS MUERTOS' "CUMBIA DE JACOBO")</p>

    <p class="disclaimer">Copyright &copy; 2017 NPR.  All rights reserved.  Visit our website <a href="https://www.npr.org/about-npr/179876898/terms-of-use">terms of use</a> and <a href="https://www.npr.org/about-npr/179881519/rights-and-permissions-information">permissions</a> pages at <a href="https://www.npr.org">www.npr.org</a> for further information.</p>

    <p class="disclaimer">NPR transcripts are created on a rush deadline by <a href="http://www.verb8tm.com/">Verb8tm, Inc.</a>, an NPR contractor, and produced using a proprietary transcription process developed with NPR. This text may not be in its final form and may be updated or revised in the future. Accuracy and availability may vary. The authoritative record of NPR&rsquo;s programming is the audio record.</p>
</div> <!--googleoff: index--><div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><a class="fbStory534868595" href="#" data-share-facebook='{"storyId": 534868595 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"http:\/\/www.npr.org\/2017\/06\/29\/534868595\/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski"}' ><b class="share-tools__service-name">Facebook</b></a></li>
      <li class="share-tools__service share-tools__service--twitter"><a class="story534868595" href="#" data-share-twitter='{"storyId": 534868595 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"http:\/\/www.npr.org\/2017\/06\/29\/534868595\/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski"}' ><b class="share-tools__service-name">Twitter</b></a></li>
      <li class="share-tools__service share-tools__service--google-plus"><div class="g-interactivepost" data-contenturl="http://www.npr.org/2017/06/29/534868595/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski?utm_campaign=storyshare&utm_source=plus.google.com&utm_medium=social" data-contentdeeplinkid="/story/534868595" data-clientid="54045534594.apps.googleusercontent.com" data-cookiepolicy="http://npr.org" data-prefilltext="" data-calltoactionlabel="LISTEN" data-calltoactionurl="http://www.npr.org/2017/06/29/534868595/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski?utm_campaign=storyshare&utm_source=plus.google.com&utm_medium=social" data-calltoactiondeeplinkid="/story/listen/534868595">
      <a href="#"  data-metrics='{"action":"Click Google Plus","category":"Share Tools","label":"http:\/\/www.npr.org\/2017\/06\/29\/534868595\/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski"}' ><b class="share-tools__service-name">Google+</b></a>
</div>

<!-- END CLASS="G-INTERACTIVEPOST" DATA-CONTENTURL="HTTP://WWW.NPR.ORG/2017/06/29/534868595/SAM-ELLIOTT-ON-CAREER-LONGEVITY-PLAYING-TOUGH-AND-HIS-ICONIC-ROLE-IN-LEBOWSKI?UTM_CAMPAIGN=STORYSHARE&UTM_SOURCE=PLUS.GOOGLE.COM&UTM_MEDIUM=SOCIAL" DATA-CONTENTDEEPLINKID="/STORY/534868595" DATA-CLIENTID="54045534594.APPS.GOOGLEUSERCONTENT.COM" DATA-COOKIEPOLICY="HTTP://NPR.ORG" DATA-PREFILLTEXT="" DATA-CALLTOACTIONLABEL="LISTEN" DATA-CALLTOACTIONURL="HTTP://WWW.NPR.ORG/2017/06/29/534868595/SAM-ELLIOTT-ON-CAREER-LONGEVITY-PLAYING-TOUGH-AND-HIS-ICONIC-ROLE-IN-LEBOWSKI?UTM_CAMPAIGN=STORYSHARE&UTM_SOURCE=PLUS.GOOGLE.COM&UTM_MEDIUM=SOCIAL" DATA-CALLTOACTIONDEEPLINKID="/STORY/LISTEN/534868595" -->
</li>
      <li class="share-tools__service share-tools__service--email"><a href='javascript:void(0);' class='share-tools__email-link' data-story-id='534868595'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"http:\/\/www.npr.org\/2017\/06\/29\/534868595\/sam-elliott-on-career-longevity-playing-tough-and-his-iconic-role-in-lebowski"}' ><b class="share-tools__service-name">Email</b></a></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;best-of-npr&quot;,&quot;title&quot;:&quot;Best of NPR&quot;,&quot;marketingHeader&quot;:&quot;Get The Stories That Grabbed Us This Week&quot;,&quot;frequency&quot;:&quot;every week&quot;,&quot;shortDescription&quot;:&quot;Delivered to your inbox every Sunday, these are the NPR stories that keep us scrolling.&quot;,&quot;contentImage&quot;:&quot;http:\/\/media.npr.org\/assets\/img\/2015\/10\/13\/bestof-newsletter_custom.png&quot;,&quot;staticMarkupDir&quot;:&quot;&quot;,&quot;brandingDir&quot;:&quot;&quot;,&quot;brandingLink&quot;:&quot;http:\/\/www.media.npr.org\/assets\/img\/2015\/09\/21\/most-emailed_custom.png&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;BEST-OF-NPR&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;BEST OF NPR&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;GET THE STORIES THAT GRABBED US THIS WEEK&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EVERY WEEK&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;DELIVERED TO YOUR INBOX EVERY SUNDAY, THESE ARE THE NPR STORIES THAT KEEP US SCROLLING.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTP:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2015\/10\/13\/BESTOF-NEWSLETTER_CUSTOM.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTP:\/\/WWW.MEDIA.NPR.ORG\/ASSETS\/IMG\/2015\/09\/21\/MOST-EMAILED_CUSTOM.PNG&QUOT;}" -->
<div id="podcast-callout-data" data-podcast="{&quot;name&quot;:&quot;Fresh Air&quot;,&quot;itunesUrl&quot;:&quot;https:\/\/itunes.apple.com\/WebObjects\/MZStore.woa\/wa\/viewPodcast?s=143441&amp;mt=2&amp;id=214089682&amp;at=11l79Y&amp;ct=nprdirectory&quot;,&quot;sticherUrl&quot;:&quot;https:\/\/stitcher.com\/s?refid=stpr&amp;fid=5556&quot;,&quot;googlePlayUrl&quot;:null,&quot;rssUrl&quot;:&quot;https:\/\/www.npr.org\/rss\/podcast.php?id=381444908&quot;,&quot;nprOneUniversalUrl&quot;:&quot;https:\/\/rpb3r.app.goo.gl\/4s8b&quot;}">
   </div>

<!-- END ID="PODCAST-CALLOUT-DATA" DATA-PODCAST="{&QUOT;NAME&QUOT;:&QUOT;FRESH AIR&QUOT;,&QUOT;ITUNESURL&QUOT;:&QUOT;HTTPS:\/\/ITUNES.APPLE.COM\/WEBOBJECTS\/MZSTORE.WOA\/WA\/VIEWPODCAST?S=143441&AMP;MT=2&AMP;ID=214089682&AMP;AT=11L79Y&AMP;CT=NPRDIRECTORY&QUOT;,&QUOT;STICHERURL&QUOT;:&QUOT;HTTPS:\/\/STITCHER.COM\/S?REFID=STPR&AMP;FID=5556&QUOT;,&QUOT;GOOGLEPLAYURL&QUOT;:NULL,&QUOT;RSSURL&QUOT;:&QUOT;HTTPS:\/\/WWW.NPR.ORG\/RSS\/PODCAST.PHP?ID=381444908&QUOT;,&QUOT;NPRONEUNIVERSALURL&QUOT;:&QUOT;HTTPS:\/\/RPB3R.APP.GOO.GL\/4S8B&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Movie Interviews"}' ></header></section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-Arts___Life_Movies_Movie_Interviews" class="ad-standard" data-ad-config='{"network":"\/6735\/n6735","site":"NPR","zone":"Arts___Life_Movies_Movie_Interviews","targets":{"testserver":"false","storyId":"534868595","program":"Fresh_Air","agg":"191676894"},"location":"standard","deferred":false,"isBetweenContent":false}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<aside id="ad-adhesion-wrap" aria-label="advertisement">
    

    <div id="ad-adhesion-Arts___Life_Movies_Movie_Interviews" class="ad-adhesion" data-ad-config='{"network":"\/6735\/n6735","site":"NPRMOBILE","zone":"Arts___Life_Movies_Movie_Interviews","targets":{"testserver":"false","storyId":"534868595","program":"Fresh_Air","agg":"191676894"},"location":"adhesion","deferred":false,"isBetweenContent":false}'></div>

</aside><footer id="nprfooter" class="nprfooter" role="contentinfo" aria-label="NPR footer"><div class="footer-wrapper">
      <div class="primary" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <ul>
        <li class="homepage" data-metrics-action="Click Homepage" data-metrics-all>
            <a href="/">Homepage</a>
        </li>
        <li class="news has-subnav" data-metrics-action="Click News" data-metrics-all>
            <a href="/sections/news/">News</a>
            <ul>
                <li><a href="/sections/us/">U.S.</a></li>
                <li><a href="/sections/world/">World</a></li>
                <li><a href="/sections/politics/">Politics</a></li>
                <li><a href="/sections/business/">Business</a></li>
                <li><a href="/sections/technology/">Technology</a></li>
                <li><a href="/sections/science/">Science</a></li>
                <li><a href="/sections/health/">Health</a></li>
                <li><a href="/sections/codeswitch/">Race &amp; Culture</a></li>
                <li><a href="/sections/ed/">Education</a></li>
            </ul>
        </li>
        <li class="artslife has-subnav" data-metrics-action="Click Arts &amp; Life" data-metrics-all>
            <a href="/sections/arts/">Arts &amp; Life</a>
            <ul>
                <li><a href="/books/">Books</a></li>
                <li><a href="/sections/movies/">Movies</a></li>
                <li><a href="/sections/pop-culture/">Pop Culture</a></li>
                <li><a href="/sections/food/">Food</a></li>
                <li><a href="/sections/art-design/">Art &amp; Design</a></li>
                <li><a href="/sections/performing-arts/">Performing Arts</a></li>
                <li><a href="/sections/pictureshow">Photography</a></li>
            </ul>
        </li>
        <li class="music has-subnav" data-metrics-action="Click Music" data-metrics-all>
            <a href="/music/">Music</a>
            <ul>
                <li><a href="/series/98679384/first-listen">First Listen</a></li>
                <li><a href="/series/122356178/songs-we-love">Songs We Love</a></li>
                <li><a href="/series/100920965/music-articles/">Music Articles</a></li>
                <li><a href="/series/tiny-desk-concerts/">Tiny Desk</a></li>
                <li><a href="/sections/music-videos/">Videos</a></li>
            </ul>
        </li>
        <li class="programs" data-metrics-action="Click Programs" data-metrics-all>
            <a href="/programs/">Programs</a>
        </li>
        <li class="about has-subnav" data-metrics-action="Click About" data-metrics-all>
            <a href="/about/">About</a>
            <ul>
                <li><a href="/about-npr/192827079/overview-and-history">NPR Overview</a></li>
                <li><a href="/about-npr/178660742/public-radio-finances">NPR Finances</a></li>
                <li><a href="/about-npr/179803822/people-at-npr">People at NPR</a></li>
                <li><a href="/series/750002/support-public-radio">Support NPR</a></li>
                <li><a href="http://tours.npr.org/npr/Home/">Visit NPR</a></li>
                <li><a href="/series/750003/press-room/">Press Room</a></li>
                <li><a href="/sections/npr-extra/">NPR Extra Blog</a></li>
                <li><a href="/series/750004/careers">Careers at NPR</a></li>
                <li><a href="/templates/corrections/corrections.php">Corrections</a></li>
                <li><a href="/sections/ombudsman/">NPR Ombudsman</a></li>
                <li><a href="/about-npr/179881519/rights-and-permissions-information">Permissions</a></li>
            </ul>
        </li>
    </ul>
</div>

<div class="secondary">
    <p class="copyright"><span class="copy-year"></span></p>
    <ul>
        <li><a href="https://help.npr.org">Help</a></li>
        <li id="footerContact"><a href="https://www.npr.org/contact">Contact</a></li>
        <li><a href="/about-npr/179876898/terms-of-use">Terms of Use</a></li>
        <li><a href="/about-npr/179878450/privacy-policy">Privacy</a></li>
        <li class="sponsorship-choices"><a href="/about-npr/179878450/privacy-policy#opting-out-of-cookies-and-web-beacons">Sponsorship Choices</a></li>
        <li><a href="https://thin.npr.org/">Text-Only</a></li>
    </ul>
</div>
</div>
</footer><script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([72,22],{0:function(n,t,c){n.exports=c(1257)},1257:function(n,t,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,function(){var n=2,t=function(){--n<1&&function(n){c(21),c(1306),c(137),c(362),c(106),c(254),c(161),c(1311),c(160),c(1310),c(1309),c(576),c(165)}(c)}.bind(this);c.e(0,t),c.e(1,t)}.call(this)}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe style="display:none;padding:0;margin:0;" width="0" height="0" src="//20655831p.rfihub.com/ca.html?rb=3035&ca=20501671&ra=gtmcb"></iframe></noscript><noscript><iframe><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1621557368158968&ev=PageView&noscript=1" /></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script></body></html>