<!doctype html><html class="no-js" lang="en"><head><script type="text/javascript">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</script><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<title>New Ad In India: Watch Women Shame Men Who Pee In Public : Goats and Soda : NPR</title><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2017-05-29" /><link rel="canonical" href="http://www.npr.org/sections/goatsandsoda/2017/05/29/530244262/watch-women-shame-men-who-pee-in-public" /><meta name="description" content="The idea behind this viral ad is to convince men how important it is to have a toilet in the house. That's a major issue in India, where more than 500 million people are loo-less." /><link rel="alternate" type="application/rss+xml" title="Global Health" href="/rss/rss.php?id=1031" /><link rel="alternate" type="application/rss+xml" title="Goats and Soda" href="/rss/rss.php?id=327351768" /><meta property="og:title" content="Watch Women Shame Men Who Pee In Public" /><meta property="og:url" content="http://www.npr.org/sections/goatsandsoda/2017/05/29/530244262/watch-women-shame-men-who-pee-in-public" /><meta property="og:type" content="article" /><meta property="og:description" content="The idea behind this viral ad is to convince men how important it is to have a toilet in the house. That's a major issue in India, where more than 500 million people are loo-less." /><meta property="og:image" content="https://media.npr.org/assets/img/2017/05/26/indian-toilet-021_wide-9f0a30489172f4cd6d99c4aeed4b8a3ae0f686c1.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><meta name="twitter:image:src" content="https://media.npr.org/assets/img/2017/05/26/indian-toilet-021_wide-9f0a30489172f4cd6d99c4aeed4b8a3ae0f686c1.jpg?s=1400" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"http:\/\/www.npr.org","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","apiHost":"https:\/\/api.npr.org","staticAssetHost":"https:\/\/s.npr.org","googleAnalyticsAccount":"UA-5828686-4","gtmKey":"GTM-K9RKM5","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr"};
NPR.serverVars = {"storyId":"530244262","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/s.npr.org\/templates\/javascript\/dist\/bundles\/","persistenceVersion":"84519e22a482d4ba69b72276563fcc95","isBuildOut":true,"topicIds":["P1031","1001","1004","1125","1128"],"primaryTopic":"Global Health","topics":["Global Health","News","World","Asia","Health"],"blog":"Goats and Soda","theme":"327351768","aggIds":["1001","1004","1031","1125","1128","126931440","327351768","329599196","335294666","352992664","434975886","502900049","530277230"],"tagIds":["#EveryWomansRight","India","open defecation","toilets"],"byline":["Chhavi Sachdev"],"pubDate":"2017052907","pageTypeId":"1","title":"Watch Women Shame Men Who Pee In Public","rocketfuelCode":20501671};
</script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script>
   !function(e){function c(f){if(a[f])return a[f].exports;var d=a[f]={exports:{},id:f,loaded:!1};return e[f].call(d.exports,d,d.exports,c),d.loaded=!0,d.exports}var f=window.webpackJsonp;window.webpackJsonp=function(b,t){for(var n,r,o=0,i=[];o<b.length;o++)r=b[o],d[r]&&i.push.apply(i,d[r]),d[r]=0;for(n in t){var s=t[n];switch(typeof s){case"object":e[n]=function(c){var f=c.slice(1),a=c[0];return function(c,d,b){e[a].apply(this,[c,d,b].concat(f))}}(s);break;case"function":e[n]=s;break;default:e[n]=e[s]}}for(f&&f(b,t);i.length;)i.shift().call(null,c);if(t[0])return a[0]=0,c(0)};var a={},d={22:0};c.e=function(e,f){if(0===d[e])return f.call(null,c);if(void 0!==d[e])d[e].push(f);else{d[e]=[f];var a=document.getElementsByTagName("head")[0],b=document.createElement("script");b.type="text/javascript",b.charset="utf-8",b.async=!0,b.src=c.p+""+e+"."+{0:"f1796c428986f6c2277b",1:"625b3aef65748b13a690",2:"cc4def642c0ffb55daec",3:"35da2d968ed46a2ff6a9",4:"c76692cc479d7fbecebc",5:"127a15e690aa9fc56058",6:"23f84ed23d01f0be2ee1",7:"5678bf266073defbd022",8:"e77cf5fa91e7515d2694",9:"0dd890e7de92a79df7ac",10:"dff3cd7d78a92e32ce75",11:"d9ae6ef944ff608b47bb",12:"385e39659bff1af1bb37",13:"0270c849aa04b5220940",14:"e414f5d01024b99b1a8b",15:"1fe4bc642e497aae59e0",16:"99f101667aed7ac0123e",17:"6dae51ebc16193c7c9a8",18:"5c03fcaba3bf714a5b87",19:"188676c31af1bf08321f",20:"4c1c41b50ad429cb9ed0",21:"44751d7ccbd01a87b181",23:"3348f01bf1bc704082e6",24:"23ac9cc22bc52b49a271",25:"de2d37a7fb084b9ce76a",26:"2139ce7c7f7624045f2a",27:"39553940f6c1842f3483",28:"9e63f61ee0ee2983c304",29:"60d491a23f479d0a2596",30:"c9dd2a399225d0731f95",31:"8ed18a65b606d9734c8f",32:"72697e03923498401c1c",33:"22d14226994aa9347df0",34:"4b56dfc0c22b15da9267",35:"07edca0c470c231ff800",36:"4643e8e3a25dcf1251bd",37:"30e18b9627d5e2d5e15d",38:"d23b3ef8b3cf7f89c519",39:"ea574380cbbd73324b7a",40:"b3ca079ce95376918988",41:"70cd0634f97e3f6e687a",42:"265420893b0f8384861f",43:"5c1c44ab018c16f88dae",44:"4caef925652fc4343dac",45:"c2986254d471fd62e6c6",46:"72e569fdadb53debda6f",47:"13dacab7093590683cbb",48:"64dc64221c9e11ddf3d3",49:"3f0034e5a83dbbfcbb27",50:"3809a3ed1d822b108348",51:"2f410d234a418b6765d4",52:"77a0e676076425288bb7",53:"86fb997745f190b7220d",54:"f8224b1e4f91b6f8c97c",55:"8d80962ff9d99cafe180",56:"2adce948b1965dfdff19",57:"f90d4cb380e679634026",58:"e5fd4b1efb23768cb742",59:"9f7ba5b887fbcd2f53a4",60:"117d9572c9e55d8589d6",61:"5c7a11fbcce57247d432",62:"6ddacce2b7c0f8457ff1",63:"4c4384edf62b77fe7fc4",64:"03d645ef5ae89e9580bf",65:"dede0c02d8e95a46e632",66:"4c7f989cbf3600ff2e17",67:"a18d49a90f1602844e51",68:"82969594d0c504a52ea8",69:"c3b6e2f572aec68c9095",70:"2f04639b572b1a8c907e",71:"0cfebd890551963509ec",72:"a82eb4640f95a0403b7e",73:"8c60e36a67faf29b3c45",74:"f0e1d905938cad658734",75:"8add5c9a40ccb7fac2a0"}[e]+".chunk.js",a.appendChild(b)}},c.m=e,c.c=a,c.p="/templates/javascript/dist/bundles/"}(function(e){for(var c in e)if(Object.prototype.hasOwnProperty.call(e,c))switch(typeof e[c]){case"function":break;case"object":e[c]=function(c){var f=c.slice(1),a=e[c[0]];return function(e,c,d){a.apply(this,[e,c,d].concat(f))}}(e[c]);break;default:e[c]=e[e[c]]}return e}([]));
</script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/persistent-css-a16042bcd61b43771f9b.css" /><link rel="stylesheet" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/newsStory-css-a16042bcd61b43771f9b.css" /><link rel="stylesheet" media="screen" href="http://www.npr.org/branding/sections/goatsandsoda/branding.css" /><script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="news" class="news tmplBlogNewsStory  story-layout is-buildout no-transcript blog catId502900049 id530244262 " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR rocketfuel copyright auto-refresh navigation/globalnav fitvids googletag dfp globalfooter persistent-audio player/more-options what-input metrics/doubleclickFloodlight metrics/facebookTracking ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip callout/end-of-story-callout social/sharepop"><div class="skip-links">
      <h2>Accessibility links</h2>
   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/customer/en/portal/articles/2535181-what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player-" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<!--googleoff: index--><header id="globalheader" class="globalheader" aria-label="NPR header"><div class="globalheader-inner" data-metrics-all data-metrics-category="global navigation">
    <div class="lead" data-metrics-action="click npr logo">
        <button class="sidebar-button" id="js-sidebar-button" aria-controls="global-navigation-wrap" aria-expanded="false" data-metrics-action="toggle offcanvas">View Navigation</button>

        <!-- General color logo -->
        <a href="/" class="nprhome nprhome-news" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo"/>
            <h2 class="ecosystem-name">NPR</h2>
        </a>

        <!-- General b&w line logo -->
        <a href="/" class="nprhome nprhome-news-alt" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/npr_logo.svg" alt="NPR logo"/>
            <h2 class="ecosystem-name">NPR</h2>
        </a>

        <!-- Music color logo -->
        <a href="/music/" class="nprhome nprhome-music" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/music-logo-outline-thick.svg" alt="NPR Music logo"/>
            <h2 class="ecosystem-name">NPR Music</h2>
        </a>

        <!-- Books color logo -->
        <a href="/books/" class="nprhome nprhome-books" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo"/>
            <h2 class="ecosystem-name"><b>NPR</b> Books</h2>
        </a>

        <!-- About color logo -->
        <a href="/sections/750000/about-npr/" class="nprhome nprhome-about" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo"/>
            <h2 class="ecosystem-name"><b>NPR</b> About</h2>
        </a>

        <!-- Podcasts -->
        <a href="/podcasts/" class="nprhome nprhome-podcast" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/podcasts/headphones-ee3d23.svg" alt="NPR Podcast Directory logo" class="img-headphones" />
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo" class="img-npr-logo" />
            <h2 class="ecosystem-name"><b>NPR</b>Podcast Directory</h2>
        </a>

        <div class="search-wrapper">
            <form action="/search/index.php" method="get" name="searchForm" id="searchForm" class="search pjaxForm" role="search" aria-label="Search NPR">
                <label for="searchinput">Search</label>
                <input type="search" name="searchinput" id="searchinput" class="textbox searchbox" autocorrect="off"/>
                <a href="#" class="search-toggle" data-metrics-action="expand search">Toggle search</a>
            </form>
        </div>
    </div>
    <!-- /.lead -->

    <div class="global-navigation-wrap" id="global-navigation-wrap">
        <nav class="global-navigation" aria-label="main navigation">
            <!-- see globalnav.js for documentation on how topbar subnav dropdown system works -->

            <div class="top-level">
                <ul class="top-level-list ecosystem-all primary">
                    <li class="nprhome"><a href="/" data-metrics-action="click npr logo">NPR Home</a></li>
                    <!--<li class="stations has-subnav"><a href="/stations" data-metrics-action="click find stations">Find Stations</a></li>-->
                    <li id="station-navigation-mount"></li>
                </ul>

                <ul class="top-level-list ecosystem-news primary" data-metrics-category="global navigation">
                    <li class="news"><a href="/sections/news/" data-metrics-action="click news">News</a></li>
                    <li class="arts-life"><a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a></li>
                    <li class="music"><a href="/music/" data-metrics-action="click music">Music</a></li>
                    <li class="topics has-subnav"><a href="/programs" data-metrics-action="toggle topics" data-metrics-label="#">Topics</a></li>
                    <li class="programs-podcasts has-subnav">
                        <a href="/programs" data-metrics-action="toggle programs & podcasts drawer">
                        Programs <b>&amp; Podcasts</b>
                        </a>
                    </li>
                </ul>
                <!-- /.ecosystem-news.primary -->

                <ul class="top-level-list ecosystem-music primary" data-metrics-category="music ecosystem navigation">
                    <li class="music-home">
                        <a href="/music/" data-metrics-action="click npr music">NPR Music</a>
                    </li>
                    <li class="genres has-subnav"><a href="#" data-metrics-action="toggle genres drawer">Genres</a></li>
                    <li class="new-music has-subnav">
                        <a href="#" data-metrics-action="toggle new music drawer">New Music</a>
                    </li>
                    <li class="concerts-videos has-subnav">
                        <a href="#" data-metrics-action="toggle concerts drawer">Concerts <b>&amp; Videos</b></a>
                    </li>
                    <li class="articles-lists has-subnav">
                        <a href="#" data-metrics-action="toggle articles drawer">Articles <b>&amp; Lists</b></a>
                    </li>
                    <li class="tiny-desk alternate">
                        <a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a>
                    </li>
                </ul>
                <!-- /.ecosystem-music.primary -->

                <ul class="top-level-list ecosystem-books primary" data-metrics-category="books ecosystem navigation">
                    <li class="books-home">
                        <a href="/books/" data-metrics-action="click npr books">NPR Books</a>
                    </li>
                    <li class="author-interviews">
                        <a href="/sections/author-interviews/" data-metrics-action="click author interviews"><b>Author </b>Interviews</a>
                    </li>
                    <li class="find-books has-subnav">
                        <a href="#" data-metrics-action="toggle find books drawer">Find Books</a>
                    </li>
                    <li class="reviews has-subnav">
                        <a href="#" data-metrics-action="toggle reviews drawer">Reviews</a>
                    </li>
                </ul>
                <!-- /.ecosystem-books.primary -->

                <ul class="top-level-list ecosystem-about primary" data-metrics-category="about ecosystem navigation">
                    <li class="about-home">
                        <a href="/about/" data-metrics-action="click about npr">About NPR</a>
                    </li>
                    <li class="overview has-subnav">
                        <a href="/about/aboutnpr/" data-metrics-action="toggle overview drawer">Overview</a>
                    </li>
                    <li class="connect has-subnav">
                        <a href="#" data-metrics-action="toggle connect drawer">Connect</a>
                    </li>
                    <li class="support has-subnav">
                        <a href="/about/support/" data-metrics-action="toggle support drawer">Support</a>
                    </li>
                    <li class="press has-subnav">
                        <a href="/series/750003/press-room/" data-metrics-action="toggle press drawer">Press</a>
                    </li>
                    <li class="careers has-subnav">
                        <a href="/series/750004/careers" data-metrics-action="toggle careers drawer">Careers</a>
                    </li>
                </ul>
                <!-- /.ecosystem-about.primary -->

                <ul class="top-level-list ecosystem-podcast primary" data-metrics-category="podcast ecosystem navigation">
                    <li class="podcasts-home">
                        <a href="/podcasts/" data-metrics-action="click podcast directory">Podcast Directory</a>
                    </li>

                    <li class="podcast-categories has-subnav">
                        <a href="#" data-metrics-action="toggle categories">Categories</a>
                    </li>
                    <li class="podcast-local">
                        <div id="local-podcasts-nav-mount" class="podcast-local"></div>
                        <!-- data comes via JavaScript -->
                    </li>
                </ul>
                <!-- /.ecosystem-podcast.primary -->

                <ul class="top-level-list ecosystem-all secondary" data-metrics-category="global navigation">
                    <li id="station-donate-mount"></li>

                    <li class="nprshop">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop">Shop</a>
                    </li>
                    <li id="user-account-access-dropdown-mount"></li>
                </ul>
                <!-- /.ecosystem-all.secondary -->
            </div>
            <!-- /.top-level -->

            <!-- News ecosystem -->
            <div class="subnav subnav-topics ecosystem-news" data-metrics-category="global navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>
                <div class="group">
                    <h3 class="group-hdr"><a href="/sections/news/" data-metrics-action="click news">News</a></h3>
                    <ul>
                        <li><a href="/sections/us/" data-metrics-action="click u.s.">U.S.</a></li>
                        <li><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                        <li><a href="/sections/ed/" data-metrics-action="click education">Education</a></li>
                    </ul>
                </div>
                <div class="group">
                    <h3 class="group-hdr"><a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a></h3>
                    <ul>
                        <li><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a></li>
                        <li><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                        <li><a href="/sections/photography/" data-metrics-action="click photography">Photography</a></li>
                    </ul>
                </div>
                <div class="group">
                    <h3 class="group-hdr"><a href="/music/" data-metrics-action="click music">Music</a></h3>
                    <ul>

                        <li><a href="/series/98679384/first-listen" data-metrics-action="click first listen">First Listen</a></li>
                        <li><a href="/series/122356178/songs-we-love" data-metrics-action="click songs we love">Songs We Love</a></li>
                        <li><a href="/series/100920965/music-articles/" data-metrics-action="click music articles">Music Articles</a></li>
                        <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                        <li><a href="/sections/music-videos/" data-metrics-action="click videos">Videos</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">More</h3>
                    <ul>
                        <li><a href="/about-npr/198341814/npr-blog-directory" data-metrics-action="click our blogs">Our Blogs</a></li>
                        <li><a href="/templates/corrections/corrections.php" data-metrics-action="click corrections">Corrections</a></li>
                        <li><a href="/about/aboutnpr/" data-metrics-action="click all about npr">All About NPR</a></li>
                    </ul>
                </div>
            </div>


            <div class="subnav subnav-programs-podcasts ecosystem-news" data-metrics-category="global navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <h3 class="group-hdr">News &amp; Conversations</h3>
                    <ul>
                        <li><a href="/programs/morning-edition/" data-metrics-action="click morning edition">Morning Edition</a></li>
                        <li><a href="/programs/all-things-considered/" data-metrics-action="click all things considered">All Things Considered</a></li>
                        <li><a href="/programs/fresh-air/" data-metrics-action="click fresh air">Fresh Air</a></li>
                        <li><a href="http://www.wbur.org/hereandnow" target="_blank" data-metrics-action="click here & now">Here &amp; Now</a></li>
                        <li><a class="subnav__1a" href="http://the1a.org/" data-metrics-action="click 1a">1A</a></li>
                        <li><a href="/podcasts/510312/codeswitch" data-metrics-action="click code switch">Code Switch</a></li>
                        <li><a href="/podcasts/510311/embedded" data-metrics-action="click embedded">Embedded</a></li>
                        <li><a href="/programs/latino-usa/" data-metrics-action="click latino usa">Latino USA</a></li>
                        <li><a href="/podcasts/510310/npr-politics-podcast">NPR Politics Podcast</a></li>
                        <li><a href="http://onpoint.wbur.org/" target="_blank" data-metrics-action="click on point">On Point</a></li>
                        <li><a href="/podcasts/510318/up-first" data-metrics-action="click up first">Up First</a></li>
                        <li><a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">Weekend Edition Saturday</a></li>
                        <li><a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">Weekend Edition Sunday</a></li>
                        <li><a href="/series/4692815/youth-radio" data-metrics-action="click youth radio">Youth Radio</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">Storytelling &amp; Humor</h3>
                    <ul>
                        <li><a href="/programs/ask-me-another/" data-metrics-action="click ask me another">Ask Me Another</a></li>
                        <li><a href="http://www.cartalk.com" target="_blank" data-metrics-action="click the best of car talk">The Best Of Car Talk</a></li>
                        <li><a href="http://biglisten.org/" target="_blank" data-metrics-action="click the big listen">The Big Listen</a></li>
                        <li><a href="http://www.maximumfun.org/shows/bullseye" target="_blank" data-metrics-action="click bullseye">Bullseye</a></li>
                        <li><a href="/series/423302056/hidden-brain" data-metrics-action="click hidden brain">Hidden Brain</a></li>
                        <li><a href="/podcasts/510313/how-i-built-this">How I Built This</a></li>
                        <li><a href="/programs/invisibilia/" data-metrics-action="click invisibilia">Invisibilia</a></li>
                        <li><a href="http://onlyagame.wbur.org/" data-metrics-action="click only a game">Only A Game</a></li>
                        <li><a href="/sections/money/" data-metrics-action="click planet money">Planet Money</a></li>
                        <li><a href="/podcasts/510282/pop-culture-happy-hour" data-metrics-action="click pop culture happy hour">Pop Culture Happy Hour</a></li>
                        <li><a href="/podcasts/510315/radio-ambulante" data-metrics-action="click radio ambulante">Radio Ambulante</a></li>
                        <li><a href="http://storycorps.org" class="storycorps" target="_blank" data-metrics-action="click storycorps">StoryCorps</a></li>
                        <li><a href="/programs/ted-radio-hour/" data-metrics-action="click ted radio hour">TED Radio Hour</a></li>
                        <li><a href="/programs/wait-wait-dont-tell-me/" data-metrics-action="click wait wait don't tell me">Wait Wait...Don't Tell Me!</a></li>
                        <li><a href="/podcasts/510321/wow-in-the-world/" data-metrics-action="click wow in the world">Wow in the World</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">Music</h3>
                    <ul>
                        <li><a href="/series/98679384/first-listen/" data-metrics-action="click first listen">First Listen</a></li>
                        <li><a href="/sections/allsongs/" data-metrics-action="click all songs considered">All Songs Considered</a></li>
                        <li><a href="/series/122356178/songs-we-love/" data-metrics-action="click songs we love">Songs We Love</a></li>
                        <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                        <li><a href="/series/alt-latino/" data-metrics-action="click alt.latino">Alt.Latino</a></li>
                        <li><a href="/podcasts/510026/from-the-top" target="_blank" data-metrics-action="click from the top">From The Top</a></li>
                        <li><a href="/series/347139849/jazz-night-in-america" data-metrics-action="click jazz night in america">Jazz Night In America</a></li>
                        <li><a href="/sections/metropolis/" data-metrics-action="click metropolis">Metropolis</a></li>
                        <li><a href="/series/mountain-stage/" data-metrics-action="click mountain stage">Mountain Stage</a></li>
                        <li><a href="/programs/piano-jazz/" data-metrics-action="click piano jazz">Piano Jazz</a></li>
                        <li><a href="/series/103063413/the-thistle-and-shamrock/" data-metrics-action="click the thistle & shamrock">The Thistle &amp; Shamrock</a></li>
                        <li><a href="/programs/world-cafe/" data-metrics-action="click world cafe">World Cafe</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">More</h3>
                    <ul>
                        <li><a href="/programs/" data-metrics-action="click all programs">All Programs</a></li>
                        <li><a href="/podcasts/" data-metrics-action="click podcast directory">Podcast Directory</a></li>
                        <!-- local organization podcast inserted here via JavaScript -->
                        <li><a href="/podcasts/organizations/1" data-metrics-action="click npr podcasts">NPR Podcasts</a></li>
                    </ul>
                </div>
            </div>
            <!-- /.subnav-programs-podcasts -->
            <!-- /News ecosystem -->

            <!-- Music ecosystem -->
            <div class="subnav subnav-genres ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/music/genres/rock/" data-metrics-action="click rock">Rock</a></li>
                    <li><a href="/music/genres/pop/" data-metrics-action="click pop">Pop</a></li>
                    <li><a href="/music/genres/jazz/" data-metrics-action="click jazz">Jazz</a></li>
                    <li><a href="/music/genres/classical/" data-metrics-action="click classical">Classical</a></li>
                    <li><a href="/music/genres/hip-hop/" data-metrics-action="click hip-hop">Hip-Hop</a></li>
                    <li><a href="/music/genres/r-b-soul/" data-metrics-action="click r&b/soul">R&amp;B/Soul</a></li>
                    <li><a href="/music/genres/folk/" data-metrics-action="click folk">Folk</a></li>
                    <li><a href="/music/genres/latin/" data-metrics-action="click latin">Latin</a></li>
                    <li><a href="/music/genres/world/" data-metrics-action="click world">World</a></li>
                    <li><a href="/music/genres/electronic-dance/" data-metrics-action="click electronic/dance">Electronic/Dance</a></li>
                </ul>
            </div>

            <div class="subnav subnav-new-music ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/98679384/first-listen" data-metrics-action="click first listen">First Listen</a></li>
                    <li><a href="/series/122356178/songs-we-love/" data-metrics-action="click songs we love">Songs We Love</a></li>
                    <li><a href="/sections/allsongs/" data-metrics-action="click all songs considered">All Songs Considered</a></li>
                    <li><a href="/sections/music-reviews/" data-metrics-action="click reviews">Reviews</a></li>
                    <li><a href="/series/146587997/all-songs-tv/" data-metrics-action="click music videos">Music Videos</a></li>
                </ul>
            </div>

            <div class="subnav subnav-concerts-videos ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                    <li><a href="/series/live-in-concert/" data-metrics-action="click live concerts">Live Concerts</a></li>
                    <li><a href="/series/144918893/field-recordings/" data-metrics-action="click field recordings">Field Recordings</a></li>
                    <li><a href="/series/15667984/favorite-sessions/" data-metrics-action="click studio sessions">Studio Sessions</a></li>
                    <li><a href="/series/149937282/music-documentaries/" data-metrics-action="click music documentaries">Music Documentaries</a></li>
                    <li><a href="/sections/music-videos/" data-metrics-action="click music videos">Music Videos</a></li>
                    <li><a href="/series/356126782/festival-recordings/" data-metrics-action="click festival recordings">Festival Recordings</a></li>
                </ul>
            </div>

            <div class="subnav subnav-articles-lists ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/100920965/music-articles/" data-metrics-action="click articles">Articles</a></li>
                    <li><a href="/sections/music-interviews/" data-metrics-action="click interviews">Interviews</a></li>
                    <li><a href="/sections/music-quizzes/" data-metrics-action="click quizzes">Quizzes</a></li>
                    <li><a href="/sections/music-lists/" data-metrics-action="click mnusic lists">Music Lists</a></li>
                    <li><a href="/series/482024024/best-music-of-2016" data-metrics-action="click best music of the year">Best Music of the Year</a></li>
                </ul>
            </div>
            <!-- /Music ecosystem -->

            <!-- Books ecosystem -->
            <div class="subnav subnav-find-books ecosystem-books" data-metrics-category="books ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10110/art-design/" data-metrics-action="click art & design">Art &amp; Design</a></li>
                        <li><a href="/books/genres/10126/arts-entertainment/" data-metrics-action="click arts & entertainment">Arts &amp; Entertainment</a></li>
                        <li><a href="/books/genres/10101/biography-memoir/" data-metrics-action="click biography & memoir">Biography &amp; Memoir</a></li>
                        <li><a href="/books/genres/10102/business-economy/" data-metrics-action="click business & economy">Business &amp; Economy</a></li>
                        <li><a href="/books/genres/10122/children/" data-metrics-action="click children's books">Children's Books</a></li>
                        <li><a href="/books/genres/10123/comedy/" data-metrics-action="click comedy">Comedy</a></li>
                        <li><a href="/books/genres/10104/comics-graphic-novels/" data-metrics-action="click comics & graphic novels">Comics &amp; Graphic Novels</a></li>
                        <li><a href="/books/genres/10127/digital-culture/" data-metrics-action="click digital culture">Digital Culture</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10103/faith-spirituality/" data-metrics-action="click faith & spirituality">Faith &amp; Spirituality</a></li>
                        <li><a href="/books/genres/10106/food-wine/" data-metrics-action="click food & wine">Food &amp; Wine</a></li>
                        <li><a href="/books/genres/10109/history-society/" data-metrics-action="click history & society">History &amp; Society</a></li>
                        <li><a href="/books/genres/10113/historical-fiction/" data-metrics-action="click historical fiction">Historical Fiction</a></li>
                        <li><a href="/books/genres/191663270/horror-supernatural/" data-metrics-action="click horror & supernatural">Horror &amp; Supernatural</a></li>
                        <li><a href="/books/genres/10112/literary-fiction/" data-metrics-action="click literary fiction">Literary Fiction</a></li>
                        <li><a href="/books/genres/10114/mystery-thrillers/" data-metrics-action="click mystery & thrillers">Mystery &amp; Thrillers</a></li>
                        <li><a href="/books/genres/10116/parenting-families/" data-metrics-action="click parenting & families">Parenting &amp; Families</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10125/poetry/" data-metrics-action="click poetry">Poetry</a></li>
                        <li><a href="/books/genres/10117/politics-public-affairs/" data-metrics-action="click politics & public affairs">Politics &amp; Public Affairs</a></li>
                        <li><a href="/books/genres/10118/romance/" data-metrics-action="click romance">Romance</a></li>
                        <li><a href="/books/genres/10119/science-fiction-fantasy/" data-metrics-action="click science fiction & fantasy">Science Fiction &amp; Fantasy</a></li>
                        <li><a href="/books/genres/10108/science-health/" data-metrics-action="click science & health">Science &amp; Health</a></li>
                        <li><a href="/books/genres/10120/sports/" data-metrics-action="click sports">Sports</a></li>
                        <li><a href="/books/genres/10124/travel/" data-metrics-action="click travel">Travel</a></li>
                        <li><a href="/books/genres/10121/young-adults/" data-metrics-action="click young adult">Young Adult</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li class="genre"><a href="/books/genres/10115/nonfiction/" data-metrics-action="click nonfiction">Nonfiction</a></li>
                        <li class="genre"><a href="/books/genres/10111/fiction/" data-metrics-action="click fiction">Fiction</a></li>
                    </ul>
                </div>
            </div>

            <div class="subnav subnav-reviews ecosystem-books" data-metrics-category="books ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/sections/book-reviews" data-metrics-action="click book reviews">Book Reviews</a></li>
                    <li><a href="/series/257657827/this-weeks-must-read" data-metrics-action="click this week's must read">This Week's Must Read</a></li>
                    <li><a href="/series/104566969/my-guilty-pleasure" data-metrics-action="click my guilty pleasure">My Guilty Pleasure</a></li>
                    <li><a href="/series/three-books/" data-metrics-action="click three books...">Three Books...</a></li>
                    <li><a href="/series/153588024/pg-13-go-to-teen-reads" data-metrics-action="click pg-13: risky reads">PG-13: Risky Reads</a></li>
                    <li><a href="/series/you-must-read-this/" data-metrics-action="click you must read this">You Must Read This</a></li>
                    <li><a href="/summerbooks/" data-metrics-action="click summer books">Summer Books</a></li>
                    <li><a href="/bestbooks/" data-metrics-action="click best books of the year">Best Books of the Year</a></li>
                </ul>
            </div>
            <!-- /Books ecosystem -->

            <!-- About ecosystem -->
            <div class="subnav subnav-overview ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/about/aboutnpr/" data-metrics-action="click overview">Overview</a></li>
                    <li><a href="/about-npr/192827079/overview-and-history" data-metrics-action="click overview and history">Overview and History</a></li>
                    <li><a href="/about-npr/178659563/our-mission-and-vision" data-metrics-action="click mission and vision">Mission and Vision</a></li>
                    <li><a href="/about-npr/178640915/npr-stations-and-public-media" data-metrics-action="click stations and public media">Stations and Public Media</a></li>
                    <li><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="click npr finances">NPR Finances</a></li>
                    <li><a href="/about-npr/179803822/people-at-npr" data-metrics-action="click people">People</a></li>
                    <li><a href="http://ethics.npr.org/" data-metrics-action="click ethics">Ethics</a></li>
                    <li><a href="about-npr/183726490/awards" data-metrics-action="click awards">Awards</a></li>
                </ul>
            </div>

            <div class="subnav subnav-connect ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/about-npr/177066727/visit-npr" data-metrics-action="click visit npr">Visit NPR</a></li>
                    <li><a href="http://www.nprpresents.org/" data-metrics-action="click npr presents">NPR Presents</a></li>
                    <li><a href="http://studio1.npr.org" data-metrics-action="click studio 1 events">Studio 1 Events</a></li>
                    <li><a href="http://generationlisten.npr.org/" data-metrics-action="click generation listen">Generation Listen</a></li>
                    <li><a href="/about-npr/182673872/book-an-npr-speaker" data-metrics-action="click book a speaker">Book a Speaker</a></li>
                    <li><a href="/about-npr/179881519/rights-and-permissions-information" data-metrics-action="click request permissions">Request Permissions</a></li>
                    <li><a href="/about-npr/187046089/ways-to-listen-to-npr" data-metrics-action="click ways to listen">Ways to Listen</a></li>
                    <li><a href="/sections/npr-extra/" data-metrics-action="click npr extra blog">NPR Extra Blog</a></li>
                    <li><a href="/newsletters/" data-metrics-action="click sign up: newsletters">Email Newsletters</a></li>
                    <li><a href="https://shop.npr.org/" data-metrics-action="click shop npr">Shop NPR</a></li>
                    <li><a href="https://help.npr.org" data-metrics-action="click get help">Get Help</a></li>
                    <li><a href="/contact/" data-metrics-action="click contact us">Contact Us</a></li>
                </ul>
            </div>

            <div class="subnav subnav-support ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750002/support-public-radio" data-metrics-action="click support public radio">Support Public Radio</a></li>
                    <li><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="click corporate sponsorship">Corporate Sponsorship</a>
                    <li><a href="/about-npr/181961258/volunteer-at-npr" data-metrics-action="click volunteer">Volunteer</a></li>
                </ul>
            </div>

            <div class="subnav subnav-press ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750003/press-room/" data-metrics-action="click releases and statements">Releases and Statements</a></li>
                    <li><a href="/about-npr/182675632/photos-and-logos" data-metrics-action="click photos and logos">Photos and Logos</a></li>
                    <li><a href="/about/press/NPR_Fact_Sheet.pdf" data-metrics-action="click fact sheet pdf">Fact Sheet (PDF)</a></li>
                    <li><a href="/about-npr/185546105/media-relations-contacts" data-metrics-action="click media relations contacts">Media Relations Contacts</a></li>
                </ul>
            </div>

            <div class="subnav subnav-careers ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750004/careers">Careers at NPR</a></li>
                    <li><a href="https://recruiting.ultipro.com/NAT1011NATPR/JobBoard/af823b19-a43b-4cda-b6c2-c06508d84cf6" data-metrics-action="click search jobs">Search Jobs</a></li>
                    <li><a href="/about-npr/179008081/tapping-into-the-npr-culture/" data-metrics-action="click culture">Culture</a></li>
                    <li><a href="/about-npr/181909622/applying-at-npr/" data-metrics-action="click applying">Applying</a></li>
                    <li><a href="/about-npr/181881227/internships-at-npr/" data-metrics-action="click interns">Interns</a></li>
                    <li><a href="/about-npr/181880514/fellowships-at-npr/" data-metrics-action="click fellows">Fellows</a></li>
                    <li><a href="/about-npr/185550054/digital-careers-at-npr/" data-metrics-action="click digital">Digital</a></li>
                </ul>
            </div>
            <!-- /About ecosystem -->

            <!-- Podcast ecosystem -->
            <div class="subnav subnav-podcast-categories ecosystem-podcast" data-metrics-category="podcast ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <ul>
                        <li><a href="/podcasts/2000/arts" data-metrics-action="click arts">Arts</a></li>
                        <li><a href="/podcasts/2007/business" data-metrics-action="click business">Business</a></li>
                        <li><a href="/podcasts/2013/comedy" data-metrics-action="click comedy">Comedy</a></li>
                        <li><a href="/podcasts/2014/education" data-metrics-action="click education">Education</a></li>
                        <li><a href="/podcasts/2020/games-hobbies" data-metrics-action="click games & hobbies">Games &amp; Hobbies</a></li>
                        <li><a href="/podcasts/2026/government-organizations" data-metrics-action="click government & organizations">Government &amp; Organizations</a></li>
                        <li><a href="/podcasts/2031/health" data-metrics-action="click health">Health</a></li>
                        <li><a href="/podcasts/2036/kids-family" data-metrics-action="click kids & family">Kids &amp; Family</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/podcasts/2037/music" data-metrics-action="click music">Music</a>
                        </li>
                        <li><a href="/podcasts/2038/news-politics" data-metrics-action="click news & politics">News &amp; Politics</a></li>
                        <li><a href="/podcasts/2039/religion-spirituality" data-metrics-action="click religion & spirituality">Religion &amp; Spirituality</a></li>
                        <li><a href="/podcasts/2047/science-medicine" data-metrics-action="click science & medicine">Science &amp; Medicine</a></li>
                        <li><a href="/podcasts/2051/society-culture" data-metrics-action="click society & culture">Society &amp; Culture</a></li>
                        <li><a href="/podcasts/2056/sports-recreation" data-metrics-action="click sports & recreation">Sports &amp; Recreation</a></li>
                        <li><a href="/podcasts/2061/technology" data-metrics-action="click technology">Technology</a></li>
                        <li><a href="/podcasts/2066/tv-film" data-metrics-action="click tv & film">TV &amp; Film</a></li>
                    </ul>
                </div>
            </div>
            <!-- /.subnav-podcast-categories -->
            <!-- /Podcast ecosystem -->

            <!-- Common ecosystem -->

            <!-- /.subnav-user-account -->
            <!-- /Common ecosystem -->

        </nav>
        <!-- ./global-navigation -->
    </div>
    <!-- ./global-navigation-wrap -->

    <!--
        .global-navigation-two
    -->
    <nav class="global-navigation-two" aria-label="station navigation" data-metrics-category="global navigation">
        <ul class="top-level">
            <li id="station-navigation-med-mount"></li>
            <li id="station-donate-med-mount"></li>
        </ul>
    </nav>

    <!--
        .global-navigation-three
        Gets created here via JavaScript on certain landing page layouts
    -->
</div>
<!-- .globalheader-inner -->
</header><main aria-label="main content"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9RKM5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="wrapper">
      <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo"/>
        </a>

        

        <a href="#" class="title">
          <b>Watch Women Shame Men Who Pee In Public</b>
          
        </a>
    </div>
</div>   <section id="main-section"><header class="contentheader contentheader--one" data-metrics='{"category":"Goats and Soda"}' ><div class="branding branding--custom">
      <a href="http://www.npr.org/sections/goatsandsoda/" data-metrics='{"action":"click branding"}' ><img src="https://media.npr.org/branding/sections/goatsandsoda/branding_icon-7ba13924e5a8207f207c89db39b852dbc0aeca08.png" class="branding__image-icon" alt="Goats and Soda" /><div class="branding__inner">
      <h2 class="branding__title branding__title--custom-text"><b>Goats and Soda</b></h2>
   <b class="branding__mini-teaser">STORIES OF LIFE IN A CHANGING WORLD</b>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--CUSTOM" -->
</header><div class="subnav-tools-wrap">
      <div id="subNavigation" class="agglocation linkLocation" role="navigation" aria-label="sub-navigation">
            <div id="res341873267" class="bucketwrap statichtml">
                  <div class="subtopics">
  <ul class="animated fadeInRight">
    <li><a href="https://help.npr.org/customer/portal/emails/new?i=1&s=Goats%20and%20Soda">Contact Us</a></li>
    <li><a href="/sections/goatsandsoda/329599196/health">Health</a></li>
    <li><a href="/sections/goatsandsoda/502900047/development">Development</a></li>
    <li><a href="/sections/goatsandsoda/502900049/women-girls">Women & Girls</a></li>
    <li><a href="/sections/goatsandsoda/502900052/multimedia">Multimedia</a></li>
    <li><a href="/sections/goatsandsoda/502900066/culture">Culture</a></li>
  </ul>
</div>

<div class="roller-overlay"></div>

<ul class="subscribe">
  <li class="twitter"><a href="https://twitter.com/NPRGoatsandSoda" data-metrics='{"action":"Click Twitter"}'>Twitter</a></li>
</ul>
      </div>
      
<!-- END ID="RES341873267" CLASS="BUCKETWRAP STATICHTML" -->
   </div>
</div>
<article class="story story-blogpost"><a id="mainContent"></a><h3 class="slug">
  <a href="http://www.npr.org/sections/goatsandsoda/502900049/women-girls">Women &amp; Girls</a>
</h3> <!--googleon: index--><div class="storytitle">
      <h1>Watch Women Shame Men Who Pee In Public</h1>
   <input type="hidden" id="title530244262" value="Watch Women Shame Men Who Pee In Public" />
   <input type="hidden" id="shortTitle530244262" value="Watch Women Shame Men Who Pee In Public" />
   <input type="hidden" id="modelShortUrl530244262" value="https://n.pr/2r6hzns" />
   <input type="hidden" id="modelFullUrl530244262" value="http://www.npr.org/sections/goatsandsoda/2017/05/29/530244262/watch-women-shame-men-who-pee-in-public" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><a class="fbStory530244262" href="#" data-share-facebook='{"storyId": 530244262 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/goatsandsoda\/2017\/05\/29\/530244262\/watch-women-shame-men-who-pee-in-public"}' ><b class="share-tools__service-name">Facebook</b></a></li>
         <li class="share-tools__service share-tools__service--twitter"><a class="story530244262" href="#" data-share-twitter='{"storyId": 530244262 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/goatsandsoda\/2017\/05\/29\/530244262\/watch-women-shame-men-who-pee-in-public"}' ><b class="share-tools__service-name">Twitter</b></a></li>
         <li class="share-tools__service share-tools__service--google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.npr.org%2Fsections%2Fgoatsandsoda%2F2017%2F05%2F29%2F530244262%2Fwatch-women-shame-men-who-pee-in-public%3Futm_campaign%3Dstoryshare%26utm_source%3Dplus.google.com%26utm_medium%3Dsocial" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" data-metrics='{"action":"Click Google Plus","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/goatsandsoda\/2017\/05\/29\/530244262\/watch-women-shame-men-who-pee-in-public"}' ><b class="share-tools__service-name">Google+</b></a></li>
         <li class="share-tools__service share-tools__service--email"><a href='javascript:void(0);' class='share-tools__email-link' data-story-id='530244262'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/goatsandsoda\/2017\/05\/29\/530244262\/watch-women-shame-men-who-pee-in-public"}' ><b class="share-tools__service-name">Email</b></a></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2017-05-29T07:00:00-04:00">
            <span class="date">May 29, 2017</span><span class="time">7:00 AM ET</span>
    </time>
</div>
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res530244265" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block" aria-label="Byline">

  <p class="byline__name byline__name--block">
    
      Chhavi Sachdev
    
  </p>

</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES530244265" PREVIEWTITLE="BYLINES" -->
      </div>
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE" -->
<div id="storytext" class="storytext storylocation linkLocation">
      <div id="res530277171" class="bucketwrap video youtube-video large">
    <div class="video-wrap">
        <iframe src="https://www.youtube.com/embed/QXCOUQ7ZBko?rel=0" width="100%" height="100%" frameborder="0" allowfullscreen=""></iframe>
    </div>
        <div class="credit-caption externalasset">
            

                <b class="credit">
                    
                    <b class="source">YouTube</b>
                </b>
        </div>
</div>
   <p>An ad that came out on Monday has gone viral this week in India. The topic? Open urination and defecation.</p>   <p>It goes like this. A group of guys heads out at the break of dawn to relieve themselves in the fields surrounding their village. But, as they start to undo their pajamas, they hear a metallic beat.</p>   <p>From around them, a group of veiled women appear, striking utensils and silverware. They mock the men for answering nature's call in nature. They call several of them out by name — and attack their pride and honor.</p>   <p>The men ask the women to consider their own pride and let them have some privacy. The women respond: "Oh, really? When we are assaulted or raped because we have to go to the field in the cover of darkness to relieve ourselves, what happens to privacy or honor?"</p>   <div id="res530265316" class="bucketwrap image large">
            <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2017/05/26/indian-toilet-021-ad061f174fa91f3940f7338e0d98bec89f87b4e6-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2017/05/26/indian-toilet-021-ad061f174fa91f3940f7338e0d98bec89f87b4e6-s1100.jpg" class="img lazyOnLoad"  alt="" />
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2017/05/26/indian-toilet-021-ad061f174fa91f3940f7338e0d98bec89f87b4e6-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                A new ad in India shows women mocking men who answer nature's call in nature. It's part of a national effort to encourage men to put a toilet in the family home.
                
                <b class="credit" aria-label="Image credit">
                    
                    Astral Pipes/Screenshot by NPR
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Astral Pipes/Screenshot by NPR
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <img data-original="https://media.npr.org/assets/img/2017/05/26/indian-toilet-021-ad061f174fa91f3940f7338e0d98bec89f87b4e6-s1200.jpg" alt="" />
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">A new ad in India shows women mocking men who answer nature's call in nature. It's part of a national effort to encourage men to put a toilet in the family home.</p>
        <span class="credit" aria-label="Image credit">
            
            Astral Pipes/Screenshot by NPR
            
        </span>
    </div>
</div>
   </div>
   <p>In this <a href="http://bit.ly/2q5pXzW">video</a>, which had almost 600,000 views by early Monday, the men are shamed into building toilets at their homes.</p>   <p>The ad is for plumbing pipes made by Astral Pipes.</p>   <aside id="ad-backstage-wrap" aria-label="advertisement">
    

    <div id="ad-backstage-News_Health_Global_Health" class="ad-backstage" data-ad-config='{"network":"\/6735\/n6735","site":"NPR","zone":"News_Health_Global_Health","targets":{"testserver":"false","containscenterstage":"true","storyId":"530244262","agg":"327351768","blog":"327351768"},"location":"backstage","deferred":false,"isBetweenContent":true}'></div>

</aside>   <aside id="ad-mobilebackfill-wrap" aria-label="advertisement">
    

    <div id="ad-mobilebackfill-News_Health_Global_Health" class="ad-mobilebackfill" data-ad-config='{"network":"\/6735\/n6735","site":"NPRMOBILE","zone":"News_Health_Global_Health","targets":{"testserver":"false","containscenterstage":"true","storyId":"530244262","agg":"327351768","blog":"327351768"},"location":"mobilebackfill","deferred":false,"isBetweenContent":true}'></div>

</aside>   <p>It's funny, but it's also calling attention to a serious problem in India — a lack of toilets. The ad is part of the "Corporate Social Responsibility" goal for Astral Pipes; by law every company in India has to spend 2 percent of their annual profit on some kind of corporate social responsibility. (And of course it can't hurt the company's bottom line.)</p>   <p>More than 500 million people — representing more than half of the world's toilet-less people – live in India. According to UNICEF, <a href="http://unicef.in/Whatwedo/11/Eliminate-Open-Defecation#sthash.Y7Y8tfOg.dpuf">India has nearly 200,000 diarrheal deaths</a> yearly among children under age five, the highest number in the world. Open defecation is a contributing factor.</p>   <p>And without private toilets, the health of women and girls suffers, too. Many develop <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5025522/">genitourinary infections</a> from not urinating frequently enough — and from poor hygiene during menstruation.</p>   <p>The U.N. report also says the lack of private toilets exposes women to physical attacks and even natural dangers like animal attacks and snake bites. <a href="http://www.ndtv.com/india-news/cousins-gang-raped-at-gunpoint-in-badaun-where-sisters-were-found-hanging-last-year-751674">Stories of girls being assaulted</a> when they go to do their business in the fields abound.</p>   <p>The "lack of access to washrooms in public spaces and at homes leads to crimes as well as girls dropping out of schools when menstruation sets in," says Swarnima Bhattacharya, the head of <a href="http://womenshealthline.in/">Women's Health Line</a> who has developed a "Bathroom Justice" campaign to promote public toilets for women. "In rural spaces, girls need to have their own toilets. It's not just about privacy and dignity but also practicality and health."</p>   <p>The government is aiming to address the issue with the Swachh Bharat Abhiyaan (Clean India Mission) — India's ambitious plan to improve access to toilets by 2019.</p>   <p>There's a social movement pushing the issue as well, sometimes by focusing on the high men-to-women ratio in India: 943 women to every 1,000 men. The message is that a man will have a better chance of finding a bride if his family home (or the home he's preparing for his future mate) has a toilet.</p>   <p>One campaign commands: "No loo? No 'I do.'"</p>   <p>Another campaign that translates as "No toilet, no bride" in the state of Haryana, where there are 834 women for every 1,000 men — has resulted in a sharp upturn in the number of families who suddenly want to build in-home restrooms. Toilet ownership there increased 21 percent in households with <a href="http://www.theigc.org/blog/no-toilet-no-bride-the-unlikely-link-between-private-toilets-and-marriage-market-outcomes-in-india/">"marriage-aged" men</a> — 22 to 25 — between 2005 and 2009, according to a <a href="http://www.sciencedirect.com/science/article/pii/S0304387817300342">report</a> released this week in the <a href="http://www.sciencedirect.com/science/journal/03043878">Journal of Development Economics</a>. Some 1.42 million toilets were built in Haryana during these years, and a third were built in households below the poverty line.</p>   <p>The report's authors say Haryana state's imbalanced sex ratio gives women the upper hand in marriage (and toilet) bargaining. Case studies show that after the campaign launched in 2005, brides' families, traditionally treated as inferior to the groom's family, have been able to insist on a toilet before agreeing to a betrothal.</p>   <p>And in February, the <a href="http://timesofindia.indiatimes.com/city/gurgaon/no-brides-for-houses-without-toilets-110-villages-declare/articleshow/57089451.cms">heads of 110 villages</a> in the state pledged to end open defecation and not marry their daughters into homes without private toilets. Grooms families have to show the village head <a href="http://www.thehindu.com/todays-paper/In-Haryana-district-Imams-say-no-toilet-no-marriage/article17286921.ece">a certificate of building completion</a> before the marriage can be sanctioned.</p>   <p>And though the ad is fiction, the women-only "<a href="https://www.youtube.com/watch?v=Taj9UAMAK08&ab_channel=WorldBankWater">Cleanliness Committee</a>" of each village in Haryana's Kurukshetra district conducted similar actions a few years ago. They stood at crossroads in their villages at dawn with flashlights and sticks, taunting, mocking and then entreating the men who were off to use the fields. They appealed to the men's sense of honor to protect women who have to go outside to defecate or urinate. The idea was reinforced by the state's "No toilet, no bride" message. The number of toilets in the district doubled between 2001 and 2009. As of 2012, more than 1,600 villages in the state <a href="http://www.hindustantimes.com/india/haryana-s-toilet-revolution/story-4vjaTaPSQzpZZuOdzRXoHI.html">are open-defecation free</a>. And the state has <a href="http://indianexpress.com/article/india/india-news-india/all-districts-in-haryana-to-be-open-defecation-free-by-dec-2017-manohar-lal-khattar-3036106/">declared it will be totally open-defecation free</a> by the end of 2017.</p>   <p>But there have been many reports throughout India of toilets being <a href="http://www.firstpost.com/india/not-enough-takers-for-the-toilet-over-half-of-toilets-built-under-swachh-bharat-unused-2517730.html">built but not used</a>, or<a href="http://www.thehindu.com/todays-paper/tp-national/the-curious-case-of-missing-toilets-in-chhattisgarh/article18431513.ece"> documented as built</a> but really not, and complaints of <a href="https://thewire.in/86687/open-defecation-swachh-bharat/"> toilets falling apart</a> because of shoddy material.</p>   <p>And having a toilet at home doesn't guarantee a woman can use it.</p>   <p>Women are low in the pecking order, Bhattacharya says.</p>   <p>"The presence of a toilet is not tantamount to access or control," she says. In most families, she points out, men get first dibs, then children, and women last of all.</p>   <p>And the "No toilet, no bride" campaign hasn't worked elsewhere — like in the neighboring state of Madhya Pradesh — where the male-female ratio is slightly better, 931 women for every 1,000 men. The authors of the journal report found that, instead, what did work was linking a private, indoor toilet to elevated social status and respect.</p>   <p>So, maybe the appeal to honor in the viral video could work in changing the status quo, at least to some extent, says Bhattachary.</p>   <p>"I personally don't think it's the best way," she says — to appeal to the male ego to promote women's rights. "But on the field, this approach is known to have helped," she says. "Men are traditionally viewed as providers, and if providing all this makes a man feel like more of a 'man,' then, yes, he will be proactive to some extent."</p>   <p>The ad is being distributed digitally, says Kairav Engineer, senior business development manager at Astral Pipes.</p>   <p>"Naturally, it will reach rural India this way," where mobile phones and data connections are<a href="https://unu.edu/media-relations/releases/greater-access-to-cell-phones-than-toilets-in-india.html"> more ubiquitous than toilets</a>, he says.</p>   <p><em>Chhavi Sachdev is a journalist based in Mumbai. Contact her <a href="https://twitter.com/chhavi" data-mentioned-user-id="0">@chhavi</a></em></p>
</div>
 <!--googleoff: index--><div class="tags">
      <ul>
            <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="http://www.npr.org/tags/530277230/-everywomansright">#EveryWomansRight</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="http://www.npr.org/tags/352992664/open-defecation">open defecation</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="http://www.npr.org/tags/335294666/toilets">toilets</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="http://www.npr.org/tags/126931440/india">India</a></li>
   </ul>
</div>

<!-- END CLASS="TAGS" -->
<div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><a class="fbStory530244262" href="#" data-share-facebook='{"storyId": 530244262 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/goatsandsoda\/2017\/05\/29\/530244262\/watch-women-shame-men-who-pee-in-public"}' ><b class="share-tools__service-name">Facebook</b></a></li>
      <li class="share-tools__service share-tools__service--twitter"><a class="story530244262" href="#" data-share-twitter='{"storyId": 530244262 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/goatsandsoda\/2017\/05\/29\/530244262\/watch-women-shame-men-who-pee-in-public"}' ><b class="share-tools__service-name">Twitter</b></a></li>
      <li class="share-tools__service share-tools__service--google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.npr.org%2Fsections%2Fgoatsandsoda%2F2017%2F05%2F29%2F530244262%2Fwatch-women-shame-men-who-pee-in-public%3Futm_campaign%3Dstoryshare%26utm_source%3Dplus.google.com%26utm_medium%3Dsocial" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" data-metrics='{"action":"Click Google Plus","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/goatsandsoda\/2017\/05\/29\/530244262\/watch-women-shame-men-who-pee-in-public"}' ><b class="share-tools__service-name">Google+</b></a></li>
      <li class="share-tools__service share-tools__service--email"><a href='javascript:void(0);' class='share-tools__email-link' data-story-id='530244262'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/goatsandsoda\/2017\/05\/29\/530244262\/watch-women-shame-men-who-pee-in-public"}' ><b class="share-tools__service-name">Email</b></a></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;goats-and-soda&quot;,&quot;title&quot;:&quot;Goats and Soda&quot;,&quot;marketingHeader&quot;:&quot;Subscribe To Our Weekly Newsletter&quot;,&quot;frequency&quot;:&quot;every week&quot;,&quot;shortDescription&quot;:&quot;From A to Zika, get the latest global health and development news from Goats and Soda.&quot;,&quot;contentImage&quot;:&quot;&quot;,&quot;staticMarkupDir&quot;:&quot;\/buckets\/blogs\/goatsandsoda\/subnav.html&quot;,&quot;brandingDir&quot;:&quot;\/branding\/sections\/goatsandsoda\/&quot;,&quot;brandingLink&quot;:&quot;http:\/\/www.npr.org\/sections\/goatsandsoda\/&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;GOATS-AND-SODA&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;GOATS AND SODA&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;SUBSCRIBE TO OUR WEEKLY NEWSLETTER&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EVERY WEEK&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;FROM A TO ZIKA, GET THE LATEST GLOBAL HEALTH AND DEVELOPMENT NEWS FROM GOATS AND SODA.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;\/BUCKETS\/BLOGS\/GOATSANDSODA\/SUBNAV.HTML&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;\/BRANDING\/SECTIONS\/GOATSANDSODA\/&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTP:\/\/WWW.NPR.ORG\/SECTIONS\/GOATSANDSODA\/&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Goats and Soda"}' ><div class="branding branding--custom">
      <a href="http://www.npr.org/sections/goatsandsoda/" data-metrics='{"action":"click branding"}' ><img src="https://media.npr.org/branding/sections/goatsandsoda/branding_icon-7ba13924e5a8207f207c89db39b852dbc0aeca08.png" class="branding__image-icon" alt="Goats and Soda" /><div class="branding__inner">
      <h2 class="branding__title branding__title--custom-text"><b>Goats and Soda</b></h2>
   <b class="branding__mini-teaser">STORIES OF LIFE IN A CHANGING WORLD</b>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--CUSTOM" -->
</header><footer id="contentfooter" data-metrics-category="Goats and Soda"><div class="branding branding--custom">
      <a href="http://www.npr.org/sections/goatsandsoda/" data-metrics='{"action":"click branding"}' ><img src="https://media.npr.org/branding/sections/goatsandsoda/branding_icon-7ba13924e5a8207f207c89db39b852dbc0aeca08.png" class="branding__image-icon" alt="Goats and Soda" /><div class="branding__inner">
      <h2 class="branding__title branding__title--custom-text"><b>Goats and Soda</b></h2>
   <b class="branding__mini-teaser">STORIES OF LIFE IN A CHANGING WORLD</b>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--CUSTOM" -->
<div class="modules">
      <div class="module first">
            <h3><a href="#"  data-metrics='{"action":"Toggle Footer Dropdown","label":"About","category":"Goats and Soda"}' >About</a></h3>
      <div id="footer_module" class="agglocation linkLocation">
                  <div id="res327372998" class="bucketwrap listtext">
                        <div class="bucket">
                              <p>We're all neighbors on our tiny globe. The poor and the rich and everyone in between. We'll explore the downs and ups of life in this global village. And if you're curious about our name, Goats and Soda, <a href="https://www.npr.org/blogs/goatsandsoda/2014/07/08/329578819/whats-in-our-name-why-goats-why-soda">here's the story.</a></p>
            </div>
            
<!-- END CLASS="BUCKET" -->
         </div>
         
<!-- END ID="RES327372998" CLASS="BUCKETWRAP LISTTEXT" -->
      </div>
   </div>
   
<!-- END CLASS="MODULE FIRST" -->
   <div class="module second">
    <h3><a href="#">Subscribe</a></h3>

    <div>
        <ul class="subscribe">
            <li class="twitter"><a href="https://twitter.com/NPRGoatsandSoda">@NPRGoatsandSoda</a></li>
            <li class="tumblr"><a href="http://nprglobalhealth.tumblr.com/" data-metrics='{"action":"Click Tumbler"}'>Tumblr</a></li>
            <!-- NO FACEBOOK PAGE <li class="facebook"><a href="N/A">Facebook</a></li> -->
        </ul>
    </div>
</div>
<!-- end class="module second" -->

<div class="module third">
    <h3><a href="#" data-metrics='{"action":"Toggle Footer Dropdown","label":"npr Ed Connect With Us"}'>Connect With Us</a></h3>

    <div class="promo-bucket contributors" data-metrics-all data-metrics='{"action":"Click Footer Promo"}'>
            <p>Follow the team <a class="twitter" href="https://twitter.com/NPRGoatsandSoda">@NPRGoatsandSoda</a></p>
            <p>Nurith Aizenman <a class="twitter" href="https://twitter.com/aizenglobe">@aizenglobe</a></p>
            <p>Jason Beaubien <a class="twitter" href="https://twitter.com/jasonbnpr">@jasonbnpr</a></p>
            <p>Ben de la Cruz <a class="twitter" href="https://twitter.com/bendelacruz">@bendelacruz</a></p>
            <p>Michaeleen Doucleff <a class="twitter" href="https://twitter.com/FoodieScience">@FoodieScience</a></p>
            <p>Malaka Gharib <a class="twitter" href="https://twitter.com/malakagharib">@malakagharib</a></p>
            <p>John Poole <a class="twitter" href="https://twitter.com/thejohnpoole">@thejohnpoole</a></p>
            <p>Marc Silver  <a class="twitter" href="https://twitter.com/MarcSilver1">@MarcSilver1</a></p>
            <p>Vikki Valentine  <a class="twitter" href="https://twitter.com/valentinevikki">@valentinevikki</a></p>
    </div>
</div>
<!-- end class="module third" -->
</div>

<!-- END CLASS="MODULES" -->
</footer></section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-News_Health_Global_Health" class="ad-standard" data-ad-config='{"network":"\/6735\/n6735","site":"NPR","zone":"News_Health_Global_Health","targets":{"testserver":"false","containscenterstage":"true","storyId":"530244262","agg":"327351768","blog":"327351768"},"location":"standard","deferred":false,"isBetweenContent":false}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<aside id="ad-adhesion-wrap" aria-label="advertisement">
    

    <div id="ad-adhesion-News_Health_Global_Health" class="ad-adhesion" data-ad-config='{"network":"\/6735\/n6735","site":"NPRMOBILE","zone":"News_Health_Global_Health","targets":{"testserver":"false","containscenterstage":"true","storyId":"530244262","agg":"327351768","blog":"327351768"},"location":"adhesion","deferred":false,"isBetweenContent":false}'></div>

</aside><footer id="nprfooter" class="nprfooter" role="contentinfo" aria-label="NPR footer"><div class="footer-wrapper">
      <div class="primary" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <ul>
        <li class="homepage" data-metrics-action="Click Homepage" data-metrics-all>
            <a href="/">Homepage</a>
        </li>
        <li class="news has-subnav" data-metrics-action="Click News" data-metrics-all>
            <a href="/sections/news/">News</a>
            <ul>
                <li><a href="/sections/us/">U.S.</a></li>
                <li><a href="/sections/world/">World</a></li>
                <li><a href="/sections/politics/">Politics</a></li>
                <li><a href="/sections/business/">Business</a></li>
                <li><a href="/sections/technology/">Technology</a></li>
                <li><a href="/sections/science/">Science</a></li>
                <li><a href="/sections/health/">Health</a></li>
                <li><a href="/sections/codeswitch/">Race &amp; Culture</a></li>
                <li><a href="/sections/ed/">Education</a></li>
            </ul>
        </li>
        <li class="artslife has-subnav" data-metrics-action="Click Arts &amp; Life" data-metrics-all>
            <a href="/sections/arts/">Arts &amp; Life</a>
            <ul>
                <li><a href="/books/">Books</a></li>
                <li><a href="/sections/movies/">Movies</a></li>
                <li><a href="/sections/pop-culture/">Pop Culture</a></li>
                <li><a href="/sections/food/">Food</a></li>
                <li><a href="/sections/art-design/">Art &amp; Design</a></li>
                <li><a href="/sections/performing-arts/">Performing Arts</a></li>
                <li><a href="/sections/pictureshow">Photography</a></li>
            </ul>
        </li>
        <li class="music has-subnav" data-metrics-action="Click Music" data-metrics-all>
            <a href="/music/">Music</a>
            <ul>
                <li><a href="/series/98679384/first-listen">First Listen</a></li>
                <li><a href="/series/122356178/songs-we-love">Songs We Love</a></li>
                <li><a href="/series/100920965/music-articles/">Music Articles</a></li>
                <li><a href="/series/tiny-desk-concerts/">Tiny Desk</a></li>
                <li><a href="/sections/music-videos/">Videos</a></li>
            </ul>
        </li>
        <li class="programs" data-metrics-action="Click Programs" data-metrics-all>
            <a href="/programs/">Programs</a>
        </li>
        <li class="about has-subnav" data-metrics-action="Click About" data-metrics-all>
            <a href="/about/">About</a>
            <ul>
                <li><a href="/about-npr/192827079/overview-and-history">NPR Overview</a></li>
                <li><a href="/about-npr/178660742/public-radio-finances">NPR Finances</a></li>
                <li><a href="/about-npr/179803822/people-at-npr">People at NPR</a></li>
                <li><a href="/series/750002/support-public-radio">Support NPR</a></li>
                <li><a href="http://tours.npr.org/npr/Home/">Visit NPR</a></li>
                <li><a href="/series/750003/press-room/">Press Room</a></li>
                <li><a href="/sections/npr-extra/">NPR Extra Blog</a></li>
                <li><a href="/series/750004/careers">Careers at NPR</a></li>
                <li><a href="/templates/corrections/corrections.php">Corrections</a></li>
                <li><a href="/sections/ombudsman/">NPR Ombudsman</a></li>
                <li><a href="/about-npr/179881519/rights-and-permissions-information">Permissions</a></li>
            </ul>
        </li>
    </ul>
</div>

<div class="secondary">
    <p class="copyright"><span class="copy-year"></span></p>
    <ul>
        <li><a href="https://help.npr.org">Help</a></li>
        <li id="footerContact"><a href="https://www.npr.org/contact">Contact</a></li>
        <li><a href="/about-npr/179876898/terms-of-use">Terms of Use</a></li>
        <li><a href="/about-npr/179878450/privacy-policy">Privacy</a></li>
        <li class="sponsorship-choices"><a href="/about-npr/179878450/privacy-policy#opting-out-of-cookies-and-web-beacons">Sponsorship Choices</a></li>
        <li><a href="https://thin.npr.org/">Text-Only</a></li>
    </ul>
</div>
</div>
</footer><script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([72,22],{0:function(n,t,c){n.exports=c(1257)},1257:function(n,t,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,function(){var n=2,t=function(){--n<1&&function(n){c(21),c(1306),c(137),c(361),c(106),c(254),c(161),c(1311),c(160),c(1310),c(1309),c(576),c(165)}(c)}.bind(this);c.e(0,t),c.e(1,t)}.call(this)}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe style="display:none;padding:0;margin:0;" width="0" height="0" src="//20655831p.rfihub.com/ca.html?rb=3035&ca=20501671&ra=gtmcb"></iframe></noscript><noscript><iframe><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1621557368158968&ev=PageView&noscript=1" /></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ece810d90e","applicationID":"3472094","transactionName":"Y1NRZkQDV0JRAkAPWloZcEdFFlZcHyNYCVJ6U0RBZRZWQ0ktVR9aQUI=","queueTime":0,"applicationTime":96,"atts":"TxRGEAwZRB0SABZcTklL","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>