<!doctype html><html class="no-js" lang="en"><head><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<title>Denmark's Foreign Service Will Soon Send An Ambassador To The Tech World : Parallels : NPR</title><meta charset="utf-8" /><meta name="robots" content="index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2017-02-10" /><link rel="canonical" href="http://www.npr.org/sections/parallels/2017/02/10/514170277/denmarks-foreign-service-will-soon-send-an-ambassador-to-the-tech-world" /><meta name="description" content="Danish Foreign Minister Anders Samuelsen says the new diplomatic post is a nod to the digital world's impact on people's day-to-day lives — which he says is greater than most nations' impact." /><link rel="alternate" type="application/rss+xml" title="Technology" href="/rss/rss.php?id=1019" /><link rel="alternate" type="application/rss+xml" title="Parallels" href="/rss/rss.php?id=181572415" /><meta property="og:title" content="Denmark's Foreign Service Will Soon Send An Ambassador To The Tech World" /><meta property="og:url" content="http://www.npr.org/sections/parallels/2017/02/10/514170277/denmarks-foreign-service-will-soon-send-an-ambassador-to-the-tech-world" /><meta property="og:type" content="article" /><meta property="og:description" content="Danish Foreign Minister Anders Samuelsen says the new diplomatic post is a nod to the digital world's impact on people's day-to-day lives — which he says is greater than most nations' impact." /><meta property="og:image" content="https://media.npr.org/assets/img/2017/02/09/denmark-parliament_wide-98e80ce960a02d49021e2841822f5a2f984f250c.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><meta name="twitter:image:src" content="https://media.npr.org/assets/img/2017/02/09/denmark-parliament_wide-98e80ce960a02d49021e2841822f5a2f984f250c.jpg?s=1400" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"http:\/\/www.npr.org","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","apiHost":"api.npr.org","apiHostSecure":"https:\/\/api.npr.org","staticAssetHost":"https:\/\/s.npr.org","googleAnalyticsAccount":"UA-5828686-4","StationsKey":"MDExODkwMDg3MDEzNzU0NTY2ODlmYWY0Yw001","gtmKey":"GTM-K9RKM5","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr"};
NPR.serverVars = {"storyId":"514170277","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/s.npr.org\/templates\/javascript\/dist\/bundles\/","persistenceVersion":"82d243260392628b9febc9670a1d1dfd","rocketfuelCode":20501671,"isBuildOut":true,"topicIds":["P1019","1001","1002","1004","1124"],"primaryTopic":"Technology","topics":["Technology","News","Home Page Top Stories","World","Europe"],"blog":"Parallels","theme":"181572415","aggIds":["1001","1002","1004","1019","1124","132434369","181572415","209801428","230418494","501743955"],"tagIds":["Denmark","diplomacy","high tech"],"byline":["Sidsel Overgaard"],"pubDate":"2017021011","pageTypeId":"1","title":"Denmark\u0027s Foreign Service Will Soon Send An Ambassador To The Tech World"};
</script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script>
   !function(e){function a(c){if(d[c])return d[c].exports;var b=d[c]={exports:{},id:c,loaded:!1};return e[c].call(b.exports,b,b.exports,a),b.loaded=!0,b.exports}var c=window.webpackJsonp;window.webpackJsonp=function(f,t){for(var n,r,o=0,i=[];o<f.length;o++)r=f[o],b[r]&&i.push.apply(i,b[r]),b[r]=0;for(n in t){var s=t[n];switch(typeof s){case"object":e[n]=function(a){var c=a.slice(1),d=a[0];return function(a,b,f){e[d].apply(this,[a,b,f].concat(c))}}(s);break;case"function":e[n]=s;break;default:e[n]=e[s]}}for(c&&c(f,t);i.length;)i.shift().call(null,a);if(t[0])return d[0]=0,a(0)};var d={},b={20:0};a.e=function(e,c){if(0===b[e])return c.call(null,a);if(void 0!==b[e])b[e].push(c);else{b[e]=[c];var d=document.getElementsByTagName("head")[0],f=document.createElement("script");f.type="text/javascript",f.charset="utf-8",f.async=!0,f.src=a.p+""+e+"."+{0:"775c2fd608eeb3b4a37e",1:"4ff24db8db20d69489d0",2:"eaa1e29a07acb55fc911",3:"da922db31f88b88b04dd",4:"e66b2c32adaa167867cd",5:"7039b3cdd1e2b8aa5d56",6:"1936ea7f1d73c0a1bbfb",7:"c375f0c1be657219e3fb",8:"21a4d6a2c92574373181",9:"24aa21f3f8b7a77d937e",10:"7450d85e2068ccab7dee",11:"901d3d96d2a35878e55d",12:"24c4c93d45ea102d120f",13:"f77aecdcd6aaf44745bd",14:"e9fde901c93e234ea1d8",15:"71e8f6babdec66dbc40a",16:"5386b2bc9309a3ee2a2f",17:"7560c7765005bab69acb",18:"29eefcddc9595335baed",19:"437d6e4a4e9190d5459f",21:"fac76f6bd7a9e7492d65",22:"c6e768e9a6173a0bbe5c",23:"26a93dadd83aab92fee2",24:"aec640a4ca863db8e0a9",25:"13d121557cb6e5bdbc6e",26:"9bf6294e5a709369c3b0",27:"68fc597a837c07dd4b93",28:"e69835e5a2063deafcb0",29:"b78abefa23bed8d96139",30:"4c178241cf6b27cdbc33",31:"f0b9a3ca2bf1f445ac92",32:"22f8eceb28c3329b8fa6",33:"4201e13664e494a09631",34:"4e1de60d0840b15224f5",35:"4ba67c66b1c20cce5108",36:"e2b6dd286037097841a4",37:"45afd41d454686134820",38:"d29c9a5b5d1bc5b795f7",39:"3df0d1fc87769cdeb488",40:"de7fd0e3d2cd44dc29fa",41:"87ea630dba46e10b998f",42:"096fec70ceea6630007a",43:"eb81cbbea2212d3103bb",44:"fdcb5e3eef44e948e391",45:"056ceae44b79e74f374a",46:"376bc60ce03da9b0c8b6",47:"ef4ed815f117e5fb1da7",48:"382716333c30a35b12dc",49:"cdc4723245b8c392524d",50:"66d9f4771dd83f14aa07",51:"e710eba9fe0e32274b49",52:"064cfa9f73611067daca",53:"804ff6f4d7be5fe1ec39",54:"08cb6496e8a9d045f4a7",55:"f7bcdafba76d33902c7a",56:"960db2ba4de150c75fad",57:"08db441db290c9083660",58:"a9467a1b3105d23320e7",59:"8be047fe521f03fc7595",60:"5b6ac1942f6c225be384",61:"e3ff39991ee5c305402a",62:"e1d72328be98023aaa1d",63:"1b8e42d9f23dda35ee4d",64:"10da7aee94c14f788408",65:"c3cb2962f0155f27548a",66:"f4d4fcfca9786377b97d",67:"21566db6187bc0635e86",68:"6a04a61c6dce1e2623e5",69:"bfc74c8f80f81cb03472",70:"6cf42820f9de4014c786"}[e]+".chunk.js",d.appendChild(f)}},a.m=e,a.c=d,a.p="/templates/javascript/dist/bundles/"}(function(e){for(var a in e)if(Object.prototype.hasOwnProperty.call(e,a))switch(typeof e[a]){case"function":break;case"object":e[a]=function(a){var c=a.slice(1),d=e[a[0]];return function(e,a,b){d.apply(this,[e,a,b].concat(c))}}(e[a]);break;default:e[a]=e[e[a]]}return e}([]));
</script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/persistent-css-8da4d98ca480fd4621f0.css" /><link rel="stylesheet" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/newsStory-css-8da4d98ca480fd4621f0.css" /><link rel="stylesheet" media="screen" href="http://www.npr.org/branding/sections/parallels/branding.css" /><script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="news" class="news tmplBlogNewsStory  story-layout is-buildout no-transcript blog catId230418494 id514170277 " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR rocketfuel copyright auto-refresh navigation/globalnav fitvids googletag dfp globalfooter persistent-audio player/more-options what-input ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip callout/end-of-story-callout"><div class="skip-links">
      <h2>Accessibility links</h2>
   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="http://help.npr.org/customer/en/portal/articles/2535181-what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player-" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<!--googleoff: index--><header id="globalheader" class="globalheader" aria-label="NPR header"><div class="globalheader-inner" data-metrics-all data-metrics-category="global navigation">
    <div class="lead" data-metrics-action="click npr logo">
        <button class="sidebar-button" id="js-sidebar-button" aria-controls="global-navigation-wrap" aria-expanded="false" data-metrics-action="toggle offcanvas">View Navigation</button>

        <!-- General color logo -->
        <a href="/" class="nprhome nprhome-news" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome/news/npr-home.png" alt="NPR logo"/>
            <h2 class="ecosystem-name">NPR</h2>
        </a>

        <!-- General b&w line logo -->
        <a href="/" class="nprhome nprhome-news-alt" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/npr_logo.svg" alt="NPR logo"/>
            <h2 class="ecosystem-name">NPR</h2>
        </a>

        <!-- Music color logo -->
        <a href="/music/" class="nprhome nprhome-music" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/music-logo-outline-thick.svg" alt="NPR Music logo"/>
            <h2 class="ecosystem-name">NPR Music</h2>
        </a>

        <!-- Books color logo -->
        <a href="/books/" class="nprhome nprhome-books" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome/news/npr-home.png" alt="NPR logo"/>
            <h2 class="ecosystem-name"><b>NPR</b> Books</h2>
        </a>

        <!-- About color logo -->
        <a href="/sections/750000/about-npr/" class="nprhome nprhome-about" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome/news/npr-home.png" alt="NPR logo"/>
            <h2 class="ecosystem-name"><b>NPR</b> About</h2>
        </a>

        <!-- Podcasts -->
        <a href="/podcasts/" class="nprhome nprhome-podcast" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/podcasts/headphones-ee3d23.svg" alt="NPR Podcast Directory logo" class="img-headphones" />
            <img src="//media.npr.org/chrome/news/npr-home.png" alt="NPR logo" class="img-npr-logo" />
            <h2 class="ecosystem-name"><b>NPR</b>Podcast Directory</h2>
        </a>

        <div class="search-wrapper">
            <form action="/search/index.php" method="get" name="searchForm" id="searchForm" class="search pjaxForm" role="search" aria-label="Search NPR">
                <label for="searchinput">Search</label>
                <input type="search" name="searchinput" id="searchinput" class="textbox searchbox" autocorrect="off"/>
                <a href="#" class="search-toggle" data-metrics-action="expand search">Toggle search</a>
            </form>
        </div>
    </div>
    <!-- /.lead -->

    <div class="global-navigation-wrap" id="global-navigation-wrap">
        <nav class="global-navigation" aria-label="main navigation">
            <!-- see globalnav.js for documentation on how topbar subnav dropdown system works -->

            <div class="top-level">
                <ul class="top-level-list ecosystem-all primary">
                    <li class="nprhome"><a href="/" data-metrics-action="click npr logo">NPR Home</a></li>
                    <!--<li class="stations has-subnav"><a href="/stations" data-metrics-action="click find stations">Find Stations</a></li>-->
                    <li id="station-navigation-mount"></li>
                </ul>

                <ul class="top-level-list ecosystem-news primary" data-metrics-category="global navigation">
                    <li class="news"><a href="/sections/news/" data-metrics-action="click news">News</a></li>
                    <li class="arts-life"><a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a></li>
                    <li class="music"><a href="/music/" data-metrics-action="click music">Music</a></li>
                    <li class="topics has-subnav"><a href="/programs" data-metrics-action="toggle topics" data-metrics-label="#">Topics</a></li>
                    <li class="programs-podcasts has-subnav">
                        <a href="/programs" data-metrics-action="toggle programs & podcasts drawer">
                        Programs <b>&amp; Podcasts</b>
                        </a>
                    </li>
                </ul>
                <!-- /.ecosystem-news.primary -->

                <ul class="top-level-list ecosystem-music primary" data-metrics-category="music ecosystem navigation">
                    <li class="music-home">
                        <a href="/music/" data-metrics-action="click npr music">NPR Music</a>
                    </li>
                    <li class="genres has-subnav"><a href="#" data-metrics-action="toggle genres drawer">Genres</a></li>
                    <li class="new-music has-subnav">
                        <a href="#" data-metrics-action="toggle new music drawer">New Music</a>
                    </li>
                    <li class="concerts-videos has-subnav">
                        <a href="#" data-metrics-action="toggle concerts drawer">Concerts <b>&amp; Videos</b></a>
                    </li>
                    <li class="articles-lists has-subnav">
                        <a href="#" data-metrics-action="toggle articles drawer">Articles <b>&amp; Lists</b></a>
                    </li>
                    <li class="tiny-desk alternate">
                        <a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a>
                    </li>
                </ul>
                <!-- /.ecosystem-music.primary -->

                <ul class="top-level-list ecosystem-books primary" data-metrics-category="books ecosystem navigation">
                    <li class="books-home">
                        <a href="/books/" data-metrics-action="click npr books">NPR Books</a>
                    </li>
                    <li class="author-interviews">
                        <a href="/sections/author-interviews/" data-metrics-action="click author interviews"><b>Author </b>Interviews</a>
                    </li>
                    <li class="find-books has-subnav">
                        <a href="#" data-metrics-action="toggle find books drawer">Find Books</a>
                    </li>
                    <li class="reviews has-subnav">
                        <a href="#" data-metrics-action="toggle reviews drawer">Reviews</a>
                    </li>
                </ul>
                <!-- /.ecosystem-books.primary -->

                <ul class="top-level-list ecosystem-about primary" data-metrics-category="about ecosystem navigation">
                    <li class="about-home">
                        <a href="/about/" data-metrics-action="click about npr">About NPR</a>
                    </li>
                    <li class="overview has-subnav">
                        <a href="/about/aboutnpr/" data-metrics-action="toggle overview drawer">Overview</a>
                    </li>
                    <li class="connect has-subnav">
                        <a href="#" data-metrics-action="toggle connect drawer">Connect</a>
                    </li>
                    <li class="support has-subnav">
                        <a href="/about/support/" data-metrics-action="toggle support drawer">Support</a>
                    </li>
                    <li class="press has-subnav">
                        <a href="/series/750003/press-room/" data-metrics-action="toggle press drawer">Press</a>
                    </li>
                    <li class="careers has-subnav">
                        <a href="/series/750004/careers" data-metrics-action="toggle careers drawer">Careers</a>
                    </li>
                </ul>
                <!-- /.ecosystem-about.primary -->

                <ul class="top-level-list ecosystem-podcast primary" data-metrics-category="podcast ecosystem navigation">
                    <li class="podcasts-home">
                        <a href="/podcasts/" data-metrics-action="click podcast directory">Podcast Directory</a>
                    </li>

                    <li class="podcast-categories has-subnav">
                        <a href="#" data-metrics-action="toggle categories">Categories</a>
                    </li>
                    <li class="podcast-local">
                        <div id="local-podcasts-nav-mount" class="podcast-local"></div>
                        <!-- data comes via JavaScript -->
                    </li>
                </ul>
                <!-- /.ecosystem-podcast.primary -->

                <ul class="top-level-list ecosystem-all secondary" data-metrics-category="global navigation">
                    <li id="station-donate-mount"></li>

                    <li class="nprshop">
                        <a href="http://shop.npr.org" data-metrics-action="click npr shop">Shop</a>
                    </li>
                    <li id="user-account-access-dropdown-mount"></li>
                </ul>
                <!-- /.ecosystem-all.secondary -->
            </div>
            <!-- /.top-level -->

            <!-- News ecosystem -->
            <div class="subnav subnav-topics ecosystem-news" data-metrics-category="global navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>
                <div class="group">
                    <h3 class="group-hdr"><a href="/sections/news/" data-metrics-action="click news">News</a></h3>
                    <ul>
                        <li><a href="/sections/us/" data-metrics-action="click u.s.">U.S.</a></li>
                        <li><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                        <li><a href="/sections/ed/" data-metrics-action="click education">Education</a></li>
                    </ul>
                </div>
                <div class="group">
                    <h3 class="group-hdr"><a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a></h3>
                    <ul>
                        <li><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a></li>
                        <li><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                        <li><a href="/sections/photography/" data-metrics-action="click photography">Photography</a></li>
                    </ul>
                </div>
                <div class="group">
                    <h3 class="group-hdr"><a href="/music/" data-metrics-action="click music">Music</a></h3>
                    <ul>

                        <li><a href="/series/98679384/first-listen" data-metrics-action="click first listen">First Listen</a></li>
                        <li><a href="/series/122356178/songs-we-love" data-metrics-action="click songs we love">Songs We Love</a></li>
                        <li><a href="/series/100920965/music-articles/" data-metrics-action="click music articles">Music Articles</a></li>
                        <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                        <li><a href="/sections/music-videos/" data-metrics-action="click videos">Videos</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">More</h3>
                    <ul>
                        <li><a href="/about-npr/198341814/npr-blog-directory" data-metrics-action="click our blogs">Our Blogs</a></li>
                        <li><a href="/templates/corrections/corrections.php" data-metrics-action="click corrections">Corrections</a></li>
                        <li><a href="/about/aboutnpr/" data-metrics-action="click all about npr">All About NPR</a></li>
                    </ul>
                </div>
            </div>


            <div class="subnav subnav-programs-podcasts ecosystem-news" data-metrics-category="global navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <h3 class="group-hdr">News &amp; Conversations</h3>
                    <ul>
                        <li><a href="/programs/morning-edition/" data-metrics-action="click morning edition">Morning Edition</a></li>
                        <li><a href="/programs/all-things-considered/" data-metrics-action="click all things considered">All Things Considered</a></li>
                        <li><a href="/programs/fresh-air/" data-metrics-action="click fresh air">Fresh Air</a></li>
                        <li><a href="http://www.wbur.org/hereandnow" target="_blank" data-metrics-action="click here & now">Here &amp; Now</a></li>
                        <li><a class="subnav__1a" href="http://the1a.org/" data-metrics-action="click 1a">1A</a></li>
                        <li><a href="/podcasts/510312/codeswitch" data-metrics-action="click code switch">Code Switch</a></li>
                        <li><a href="/podcasts/510311/embedded" data-metrics-action="click embedded">Embedded</a></li>
                        <li><a href="/programs/latino-usa/" data-metrics-action="click latino usa">Latino USA</a></li>
                        <li><a href="/podcasts/510310/npr-politics-podcast">NPR Politics Podcast</a></li>
                        <li><a href="http://onpoint.wbur.org/" target="_blank" data-metrics-action="click on point">On Point</a></li>
                        <li><a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">Weekend Edition Saturday</a></li>
                        <li><a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">Weekend Edition Sunday</a></li>
                        <li><a href="/series/4692815/youth-radio" data-metrics-action="click youth radio">Youth Radio</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">Storytelling &amp; Humor</h3>
                    <ul>
                        <li><a href="/programs/ask-me-another/" data-metrics-action="click ask me another">Ask Me Another</a></li>
                        <li><a href="http://www.cartalk.com" target="_blank" data-metrics-action="click the best of car talk">The Best Of Car Talk</a></li>
                        <li><a href="http://biglisten.org/" target="_blank" data-metrics-action="click the big listen">The Big Listen</a></li>
                        <li><a href="http://www.maximumfun.org/shows/bullseye" target="_blank" data-metrics-action="click bullseye">Bullseye</a></li>
                        <li><a href="/series/423302056/hidden-brain" data-metrics-action="click hidden brain">Hidden Brain</a></li>
                        <li><a href="/podcasts/510313/how-i-built-this">How I Built This</a></li>
                        <li><a href="/programs/invisibilia/" data-metrics-action="click invisibilia">Invisibilia</a></li>
                        <li><a href="http://onlyagame.wbur.org/" data-metrics-action="click only a game">Only A Game</a></li>
                        <li><a href="/sections/money/" data-metrics-action="click planet money">Planet Money</a></li>
                        <li><a href="/podcasts/510282/pop-culture-happy-hour" data-metrics-action="click pop culture happy hour">Pop Culture Happy Hour</a></li>
                        <li><a href="/podcasts/510315/radio-ambulante" data-metrics-action="click radio ambulante">Radio Ambulante</a></li>
                        <li><a href="http://storycorps.org" class="storycorps" target="_blank" data-metrics-action="click storycorps">StoryCorps</a></li>
                        <li><a href="/programs/ted-radio-hour/" data-metrics-action="click ted radio hour">TED Radio Hour</a></li>
                        <li><a href="/programs/wait-wait-dont-tell-me/" data-metrics-action="click wait wait don't tell me">Wait Wait...Don't Tell Me!</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">Music</h3>
                    <ul>
                        <li><a href="/series/98679384/first-listen/" data-metrics-action="click first listen">First Listen</a></li>
                        <li><a href="/sections/allsongs/" data-metrics-action="click all songs considered">All Songs Considered</a></li>
                        <li><a href="/series/122356178/songs-we-love/" data-metrics-action="click songs we love">Songs We Love</a></li>
                        <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                        <li><a href="/series/alt-latino/" data-metrics-action="click alt.latino">Alt.Latino</a></li>
                        <li><a href="/podcasts/510026/from-the-top" target="_blank" data-metrics-action="click from the top">From The Top</a></li>
                        <li><a href="/series/347139849/jazz-night-in-america" data-metrics-action="click jazz night in america">Jazz Night In America</a></li>
                        <li><a href="/sections/metropolis/" data-metrics-action="click metropolis">Metropolis</a></li>
                        <li><a href="/series/mountain-stage/" data-metrics-action="click mountain stage">Mountain Stage</a></li>
                        <li><a href="/programs/piano-jazz/" data-metrics-action="click piano jazz">Piano Jazz</a></li>
                        <li><a href="/series/103063413/the-thistle-and-shamrock/" data-metrics-action="click the thistle & shamrock">The Thistle &amp; Shamrock</a></li>
                        <li><a href="/programs/world-cafe/" data-metrics-action="click world cafe">World Cafe</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">More</h3>
                    <ul>
                        <li><a href="/programs/" data-metrics-action="click all programs">All Programs</a></li>
                        <li><a href="/podcasts/" data-metrics-action="click podcast directory">Podcast Directory</a></li>
                        <!-- local organization podcast inserted here via JavaScript -->
                        <li><a href="/podcasts/organizations/1" data-metrics-action="click npr podcasts">NPR Podcasts</a></li>
                    </ul>
                </div>
            </div>
            <!-- /.subnav-programs-podcasts -->
            <!-- /News ecosystem -->

            <!-- Music ecosystem -->
            <div class="subnav subnav-genres ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/music/genres/rock/" data-metrics-action="click rock">Rock</a></li>
                    <li><a href="/music/genres/pop/" data-metrics-action="click pop">Pop</a></li>
                    <li><a href="/music/genres/jazz/" data-metrics-action="click jazz">Jazz</a></li>
                    <li><a href="/music/genres/classical/" data-metrics-action="click classical">Classical</a></li>
                    <li><a href="/music/genres/hip-hop/" data-metrics-action="click hip-hop">Hip-Hop</a></li>
                    <li><a href="/music/genres/r-b-soul/" data-metrics-action="click r&b/soul">R&amp;B/Soul</a></li>
                    <li><a href="/music/genres/folk/" data-metrics-action="click folk">Folk</a></li>
                    <li><a href="/music/genres/latin/" data-metrics-action="click latin">Latin</a></li>
                    <li><a href="/music/genres/world/" data-metrics-action="click world">World</a></li>
                    <li><a href="/music/genres/electronic-dance/" data-metrics-action="click electronic/dance">Electronic/Dance</a></li>
                </ul>
            </div>

            <div class="subnav subnav-new-music ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/98679384/first-listen" data-metrics-action="click first listen">First Listen</a></li>
                    <li><a href="/series/122356178/songs-we-love/" data-metrics-action="click songs we love">Songs We Love</a></li>
                    <li><a href="/sections/allsongs/" data-metrics-action="click all songs considered">All Songs Considered</a></li>
                    <li><a href="/sections/music-reviews/" data-metrics-action="click reviews">Reviews</a></li>
                    <li><a href="/series/146587997/all-songs-tv/" data-metrics-action="click music videos">Music Videos</a></li>
                </ul>
            </div>

            <div class="subnav subnav-concerts-videos ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                    <li><a href="/series/live-in-concert/" data-metrics-action="click live concerts">Live Concerts</a></li>
                    <li><a href="/series/144918893/field-recordings/" data-metrics-action="click field recordings">Field Recordings</a></li>
                    <li><a href="/series/15667984/favorite-sessions/" data-metrics-action="click studio sessions">Studio Sessions</a></li>
                    <li><a href="/series/149937282/music-documentaries/" data-metrics-action="click music documentaries">Music Documentaries</a></li>
                    <li><a href="/sections/music-videos/" data-metrics-action="click music videos">Music Videos</a></li>
                    <li><a href="/series/356126782/festival-recordings/" data-metrics-action="click festival recordings">Festival Recordings</a></li>
                </ul>
            </div>

            <div class="subnav subnav-articles-lists ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/100920965/music-articles/" data-metrics-action="click articles">Articles</a></li>
                    <li><a href="/sections/music-interviews/" data-metrics-action="click interviews">Interviews</a></li>
                    <li><a href="/sections/music-quizzes/" data-metrics-action="click quizzes">Quizzes</a></li>
                    <li><a href="/sections/music-lists/" data-metrics-action="click mnusic lists">Music Lists</a></li>
                    <li><a href="/series/482024024/best-music-of-2016" data-metrics-action="click best music of the year">Best Music of the Year</a></li>
                </ul>
            </div>
            <!-- /Music ecosystem -->

            <!-- Books ecosystem -->
            <div class="subnav subnav-find-books ecosystem-books" data-metrics-category="books ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10110/art-design/" data-metrics-action="click art & design">Art &amp; Design</a></li>
                        <li><a href="/books/genres/10126/arts-entertainment/" data-metrics-action="click arts & entertainment">Arts &amp; Entertainment</a></li>
                        <li><a href="/books/genres/10101/biography-memoir/" data-metrics-action="click biography & memoir">Biography &amp; Memoir</a></li>
                        <li><a href="/books/genres/10102/business-economy/" data-metrics-action="click business & economy">Business &amp; Economy</a></li>
                        <li><a href="/books/genres/10122/children/" data-metrics-action="click children's books">Children's Books</a></li>
                        <li><a href="/books/genres/10123/comedy/" data-metrics-action="click comedy">Comedy</a></li>
                        <li><a href="/books/genres/10104/comics-graphic-novels/" data-metrics-action="click comics & graphic novels">Comics &amp; Graphic Novels</a></li>
                        <li><a href="/books/genres/10127/digital-culture/" data-metrics-action="click digital culture">Digital Culture</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10103/faith-spirituality/" data-metrics-action="click faith & spirituality">Faith &amp; Spirituality</a></li>
                        <li><a href="/books/genres/10106/food-wine/" data-metrics-action="click food & wine">Food &amp; Wine</a></li>
                        <li><a href="/books/genres/10109/history-society/" data-metrics-action="click history & society">History &amp; Society</a></li>
                        <li><a href="/books/genres/10113/historical-fiction/" data-metrics-action="click historical fiction">Historical Fiction</a></li>
                        <li><a href="/books/genres/191663270/horror-supernatural/" data-metrics-action="click horror & supernatural">Horror &amp; Supernatural</a></li>
                        <li><a href="/books/genres/10112/literary-fiction/" data-metrics-action="click literary fiction">Literary Fiction</a></li>
                        <li><a href="/books/genres/10114/mystery-thrillers/" data-metrics-action="click mystery & thrillers">Mystery &amp; Thrillers</a></li>
                        <li><a href="/books/genres/10116/parenting-families/" data-metrics-action="click parenting & families">Parenting &amp; Families</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10125/poetry/" data-metrics-action="click poetry">Poetry</a></li>
                        <li><a href="/books/genres/10117/politics-public-affairs/" data-metrics-action="click politics & public affairs">Politics &amp; Public Affairs</a></li>
                        <li><a href="/books/genres/10118/romance/" data-metrics-action="click romance">Romance</a></li>
                        <li><a href="/books/genres/10119/science-fiction-fantasy/" data-metrics-action="click science fiction & fantasy">Science Fiction &amp; Fantasy</a></li>
                        <li><a href="/books/genres/10108/science-health/" data-metrics-action="click science & health">Science &amp; Health</a></li>
                        <li><a href="/books/genres/10120/sports/" data-metrics-action="click sports">Sports</a></li>
                        <li><a href="/books/genres/10124/travel/" data-metrics-action="click travel">Travel</a></li>
                        <li><a href="/books/genres/10121/young-adults/" data-metrics-action="click young adult">Young Adult</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li class="genre"><a href="/books/genres/10115/nonfiction/" data-metrics-action="click nonfiction">Nonfiction</a></li>
                        <li class="genre"><a href="/books/genres/10111/fiction/" data-metrics-action="click fiction">Fiction</a></li>
                    </ul>
                </div>
            </div>

            <div class="subnav subnav-reviews ecosystem-books" data-metrics-category="books ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/sections/book-reviews" data-metrics-action="click book reviews">Book Reviews</a></li>
                    <li><a href="/series/257657827/this-weeks-must-read" data-metrics-action="click this week's must read">This Week's Must Read</a></li>
                    <li><a href="/series/104566969/my-guilty-pleasure" data-metrics-action="click my guilty pleasure">My Guilty Pleasure</a></li>
                    <li><a href="/series/three-books/" data-metrics-action="click three books...">Three Books...</a></li>
                    <li><a href="/series/153588024/pg-13-go-to-teen-reads" data-metrics-action="click pg-13: risky reads">PG-13: Risky Reads</a></li>
                    <li><a href="/series/you-must-read-this/" data-metrics-action="click you must read this">You Must Read This</a></li>
                    <li><a href="/summerbooks/" data-metrics-action="click summer books">Summer Books</a></li>
                    <li><a href="/bestbooks/" data-metrics-action="click best books of the year">Best Books of the Year</a></li>
                </ul>
            </div>
            <!-- /Books ecosystem -->

            <!-- About ecosystem -->
            <div class="subnav subnav-overview ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/about/aboutnpr/" data-metrics-action="click overview">Overview</a></li>
                    <li><a href="/about-npr/192827079/overview-and-history" data-metrics-action="click overview and history">Overview and History</a></li>
                    <li><a href="/about-npr/178659563/our-mission-and-vision" data-metrics-action="click mission and vision">Mission and Vision</a></li>
                    <li><a href="/about-npr/178640915/npr-stations-and-public-media" data-metrics-action="click stations and public media">Stations and Public Media</a></li>
                    <li><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="click npr finances">NPR Finances</a></li>
                    <li><a href="/about-npr/179803822/people-at-npr" data-metrics-action="click people">People</a></li>
                    <li><a href="http://ethics.npr.org/" data-metrics-action="click ethics">Ethics</a></li>
                    <li><a href="about-npr/183726490/awards" data-metrics-action="click awards">Awards</a></li>
                </ul>
            </div>

            <div class="subnav subnav-connect ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/about-npr/177066727/visit-npr" data-metrics-action="click visit npr">Visit NPR</a></li>
                    <li><a href="http://www.nprpresents.org/" data-metrics-action="click npr presents">NPR Presents</a></li>
                    <li><a href="http://studio1.npr.org" data-metrics-action="click studio 1 events">Studio 1 Events</a></li>
                    <li><a href="http://generationlisten.npr.org/" data-metrics-action="click generation listen">Generation Listen</a></li>
                    <li><a href="/about-npr/182673872/book-an-npr-speaker" data-metrics-action="click book a speaker">Book a Speaker</a></li>
                    <li><a href="/about-npr/179881519/rights-and-permissions-information" data-metrics-action="click request permissions">Request Permissions</a></li>
                    <li><a href="/about-npr/187046089/ways-to-listen-to-npr" data-metrics-action="click ways to listen">Ways to Listen</a></li>
                    <li><a href="/sections/npr-extra/" data-metrics-action="click npr extra blog">NPR Extra Blog</a></li>
                    <li><a href="/newsletters/" data-metrics-action="click sign up: newsletters">Email Newsletters</a></li>
                    <li><a href="http://shop.npr.org/" data-metrics-action="click shop npr">Shop NPR</a></li>
                    <li><a href="http://help.npr.org" data-metrics-action="click get help">Get Help</a></li>
                    <li><a href="/contact/" data-metrics-action="click contact us">Contact Us</a></li>
                </ul>
            </div>

            <div class="subnav subnav-support ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750002/support-public-radio" data-metrics-action="click support public radio">Support Public Radio</a></li>
                    <li><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="click corporate sponsorship">Corporate Sponsorship</a>
                    <li><a href="/about-npr/181961258/volunteer-at-npr" data-metrics-action="click volunteer">Volunteer</a></li>
                </ul>
            </div>

            <div class="subnav subnav-press ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750003/press-room/" data-metrics-action="click releases and statements">Releases and Statements</a></li>
                    <li><a href="/about-npr/182675632/photos-and-logos" data-metrics-action="click photos and logos">Photos and Logos</a></li>
                    <li><a href="/about/press/NPR_Fact_Sheet.pdf" data-metrics-action="click fact sheet pdf">Fact Sheet (PDF)</a></li>
                    <li><a href="/about-npr/185546105/media-relations-contacts" data-metrics-action="click media relations contacts">Media Relations Contacts</a></li>
                </ul>
            </div>

            <div class="subnav subnav-careers ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750004/careers">Careers at NPR</a></li>
                    <li><a href="https://careers-npr.icims.com/jobs/intro?hashed=0" data-metrics-action="click search jobs">Search Jobs</a></li>
                    <li><a href="/about-npr/179008081/tapping-into-the-npr-culture/" data-metrics-action="click culture">Culture</a></li>
                    <li><a href="/about-npr/181909622/applying-at-npr/" data-metrics-action="click applying">Applying</a></li>
                    <li><a href="/about-npr/181881227/internships-at-npr/" data-metrics-action="click interns">Interns</a></li>
                    <li><a href="/about-npr/181880514/fellowships-at-npr/" data-metrics-action="click fellows">Fellows</a></li>
                    <li><a href="/about-npr/185550054/digital-careers-at-npr/" data-metrics-action="click digital">Digital</a></li>
                </ul>
            </div>
            <!-- /About ecosystem -->

            <!-- Podcast ecosystem -->
            <div class="subnav subnav-podcast-categories ecosystem-podcast" data-metrics-category="podcast ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <ul>
                        <li><a href="/podcasts/2000/arts" data-metrics-action="click arts">Arts</a></li>
                        <li><a href="/podcasts/2007/business" data-metrics-action="click business">Business</a></li>
                        <li><a href="/podcasts/2013/comedy" data-metrics-action="click comedy">Comedy</a></li>
                        <li><a href="/podcasts/2014/education" data-metrics-action="click education">Education</a></li>
                        <li><a href="/podcasts/2020/games-hobbies" data-metrics-action="click games & hobbies">Games &amp; Hobbies</a></li>
                        <li><a href="/podcasts/2026/government-organizations" data-metrics-action="click government & organizations">Government &amp; Organizations</a></li>
                        <li><a href="/podcasts/2031/health" data-metrics-action="click health">Health</a></li>
                        <li><a href="/podcasts/2036/kids-family" data-metrics-action="click kids & family">Kids &amp; Family</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/podcasts/2037/music" data-metrics-action="click music">Music</a>
                        </li>
                        <li><a href="/podcasts/2038/news-politics" data-metrics-action="click news & politics">News &amp; Politics</a></li>
                        <li><a href="/podcasts/2039/religion-spirituality" data-metrics-action="click religion & spirituality">Religion &amp; Spirituality</a></li>
                        <li><a href="/podcasts/2047/science-medicine" data-metrics-action="click science & medicine">Science &amp; Medicine</a></li>
                        <li><a href="/podcasts/2051/society-culture" data-metrics-action="click society & culture">Society &amp; Culture</a></li>
                        <li><a href="/podcasts/2056/sports-recreation" data-metrics-action="click sports & recreation">Sports &amp; Recreation</a></li>
                        <li><a href="/podcasts/2061/technology" data-metrics-action="click technology">Technology</a></li>
                        <li><a href="/podcasts/2066/tv-film" data-metrics-action="click tv & film">TV &amp; Film</a></li>
                    </ul>
                </div>
            </div>
            <!-- /.subnav-podcast-categories -->
            <!-- /Podcast ecosystem -->

            <!-- Common ecosystem -->

            <!-- /.subnav-user-account -->
            <!-- /Common ecosystem -->

        </nav>
        <!-- ./global-navigation -->
    </div>
    <!-- ./global-navigation-wrap -->

    <!--
        .global-navigation-two
    -->
    <nav class="global-navigation-two" aria-label="station navigation" data-metrics-category="global navigation">
        <ul class="top-level">
            <li id="station-navigation-med-mount"></li>
            <li id="station-donate-med-mount"></li>
        </ul>
    </nav>

    <!--
        .global-navigation-three
        Gets created here via JavaScript on certain landing page layouts
    -->
</div>
<!-- .globalheader-inner -->
</header><main aria-label="main content"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9RKM5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe style="display:none;padding:0;margin:0;" width="0" height="0" src="//20655831p.rfihub.com/ca.html?rb=3035&ca=20501671&ra=gtmcb"></iframe></noscript>        <script type="text/javascript">NPR.socialMedia={twitterSource:"@NPR"};</script><div id="wrapper">
      <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="//media.npr.org/chrome/news/npr-home.png" alt="NPR logo"/>
        </a>

        

        <a href="#" class="title">
          <b>Denmark's Foreign Service Will Soon Send An Ambassador To The Tech World</b>
          
        </a>
    </div>
</div>   <section id="main-section"><header class="contentheader contentheader--one" data-metrics='{"category":"Parallels"}' ><div class="branding branding--custom">
      <a href="http://www.npr.org/sections/parallels/" data-metrics='{"action":"click branding"}' ><div class="branding__inner">
      <h2 class="branding__title branding__title--custom-text"><b>Parallels</b></h2>
   <b class="branding__mini-teaser">Many Stories, One World</b>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--CUSTOM" -->
</header><div class="subnav-tools-wrap">
      <div id="subNavigation" class="agglocation linkLocation" role="navigation" aria-label="sub-navigation">
            <div id="res341873276" class="bucketwrap statichtml">
                  <div class="subtopics">
  <ul class="animated fadeInRight">
    <li><a href="/sections/parallels/230418357/culture">Culture</a></li>
    <li><a href="/sections/parallels/230418494/politics-policy">Politics &amp; Policy</a></li>
    <li><a href="/sections/parallels/230418565/conflict-zones">Conflict Zones</a></li>
    <li><a href="/sections/parallels/230418567/markets">Markets</a></li>
    <li><a href="/sections/parallels/230418569/postcards">Postcards</a></li>
  </ul>
</div>

<div class="roller-overlay"></div>

<ul class="subscribe">
  <li class="twitter"><a href="https://twitter.com/nprparallels" data-metrics='{"action":"Click Twitter"}'>Twitter</a></li>
</ul>
      </div>
      
<!-- END ID="RES341873276" CLASS="BUCKETWRAP STATICHTML" -->
   </div>
</div>
<article class="story story-blogpost"><a id="mainContent"></a><h3 class="slug">
  <a href="http://www.npr.org/sections/parallels/230418494/politics-policy">Politics &amp; Policy</a>
</h3> <!--googleon: index--><div class="storytitle">
      <h1>Denmark's Foreign Service Will Soon Send An Ambassador To The Tech World</h1>
   <input type="hidden" id="title514170277" value="Denmark's Foreign Service Will Soon Send An Ambassador To The Tech World" />
   <input type="hidden" id="shortTitle514170277" value="Denmark's Foreign Service Will Soon Send An Ambassador To The Tech World" />
   <input type="hidden" id="modelShortUrl514170277" value="https://n.pr/2ksZbkI" />
   <input type="hidden" id="modelFullUrl514170277" value="http://www.npr.org/sections/parallels/2017/02/10/514170277/denmarks-foreign-service-will-soon-send-an-ambassador-to-the-tech-world" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><a class="fbStory514170277" href="#" data-share-facebook='{"storyId": 514170277 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/parallels\/2017\/02\/10\/514170277\/denmarks-foreign-service-will-soon-send-an-ambassador-to-the-tech-world"}' ><b class="share-tools__service-name">Facebook</b></a></li>
         <li class="share-tools__service share-tools__service--twitter"><a class="story514170277" href="#" data-share-twitter='{"storyId": 514170277 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/parallels\/2017\/02\/10\/514170277\/denmarks-foreign-service-will-soon-send-an-ambassador-to-the-tech-world"}' ><b class="share-tools__service-name">Twitter</b></a></li>
         <li class="share-tools__service share-tools__service--google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.npr.org%2Fsections%2Fparallels%2F2017%2F02%2F10%2F514170277%2Fdenmarks-foreign-service-will-soon-send-an-ambassador-to-the-tech-world%3Futm_campaign%3Dstoryshare%26utm_source%3Dplus.google.com%26utm_medium%3Dsocial" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" data-metrics='{"action":"Click Google Plus","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/parallels\/2017\/02\/10\/514170277\/denmarks-foreign-service-will-soon-send-an-ambassador-to-the-tech-world"}' ><b class="share-tools__service-name">Google+</b></a></li>
         <li class="share-tools__service share-tools__service--email"><a href='javascript:void(0);' class='share-tools__email-link' data-story-id='514170277'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/parallels\/2017\/02\/10\/514170277\/denmarks-foreign-service-will-soon-send-an-ambassador-to-the-tech-world"}' ><b class="share-tools__service-name">Email</b></a></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2017-02-10T11:37:00-05:00">
            <span class="date">February 10, 2017</span><span class="time">11:37 AM ET</span>
    </time>
</div>
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res514170280" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block" aria-label="Byline">

  <p class="byline__name byline__name--block">
    
      Sidsel Overgaard
    
  </p>

</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES514170280" PREVIEWTITLE="BYLINES" -->
      </div>
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE" -->
<div id="storytext" class="storytext storylocation linkLocation">
      <div id="res514356439" class="bucketwrap image large">
            <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2017/02/09/denmark-parliament_custom-b22469323c6a7766a2937b4fde80c6982ea137ed-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2017/02/09/denmark-parliament_custom-b22469323c6a7766a2937b4fde80c6982ea137ed-s1100.jpg" class="img lazyOnLoad"  alt="" />
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2017/02/09/denmark-parliament_custom-b22469323c6a7766a2937b4fde80c6982ea137ed-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                Denmark's foreign minister announced last month that he plans to name a new digital ambassador to negotiate with global tech companies.
                
                <b class="credit" aria-label="Image credit">
                    <a href="https://creativecommons.org/licenses/by-nc/2.0/" target="_blank">
                    Alex Berger/Flickr
                    </a>
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        <a href="https://creativecommons.org/licenses/by-nc/2.0/" target="_blank">
        Alex Berger/Flickr
        </a>
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <img data-original="https://media.npr.org/assets/img/2017/02/09/denmark-parliament_custom-b22469323c6a7766a2937b4fde80c6982ea137ed-s1200.jpg" alt="" />
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">Denmark's foreign minister announced last month that he plans to name a new digital ambassador to negotiate with global tech companies.</p>
        <span class="credit" aria-label="Image credit">
            <a href="https://creativecommons.org/licenses/by-nc/2.0/" target="_blank">
            Alex Berger/Flickr
            </a>
        </span>
    </div>
</div>
   </div>
   <p>A few days before Rex Tillerson's confirmation as secretary of state, Mr. Tillerson's Danish counterpart stood before an audience at a Copenhagen conference on the future of diplomacy, and announced he would soon be naming a new ambassador. That would hardly be news — except this ambassador will not be heading to the U.S. or any other country. Instead, he or she will be serving as Denmark's chief diplomatic connection to the tech industry at large.</p>   <div id="res514356036" class="bucketwrap image medium">
            <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2017/02/09/ap_17030640950542_custom-b065bd1cfbfe07d20daef6f7423f530766edb48f-s800-c15.jpg" data-original="https://media.npr.org/assets/img/2017/02/09/ap_17030640950542_custom-b065bd1cfbfe07d20daef6f7423f530766edb48f-s800.jpg" class="img lazyOnLoad"  alt="" />
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2017/02/09/ap_17030640950542_custom-b065bd1cfbfe07d20daef6f7423f530766edb48f-s1400.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                Danish Foreign Minister Anders Samuelsen, shown here during a meeting with Ukraine's prime minister on Jan. 30, predicts other countries will follow Denmark's example in appointing a tech ambassador.
                
                <b class="credit" aria-label="Image credit">
                    
                    Sergei Chuzavkov/AP
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Sergei Chuzavkov/AP
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <img data-original="https://media.npr.org/assets/img/2017/02/09/ap_17030640950542_custom-b065bd1cfbfe07d20daef6f7423f530766edb48f-s1400.jpg" alt="" />
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">Danish Foreign Minister Anders Samuelsen, shown here during a meeting with Ukraine's prime minister on Jan. 30, predicts other countries will follow Denmark's example in appointing a tech ambassador.</p>
        <span class="credit" aria-label="Image credit">
            
            Sergei Chuzavkov/AP
            
        </span>
    </div>
</div>
   </div>
   <p>Danish Foreign Minister Anders Samuelsen says the new post is a nod to reality, an acknowledgement that the digital world — big data, artificial intelligence, the internet of things — now has more impact on people's day-to-day lives than most nations.</p>   <p>"Companies like Google, Facebook, Apple and so on — they have, in fact, economies which are as big as countries," Samuelsen tells NPR. "Instead of sit[ting] down and wait[ing] to see what will happen, we have to negotiate with them and try to find solutions."</p>   <p>Those solutions, for example, could address issues of data management, individual privacy and security. "Of all the data assembled in the world until now, half of it has been assembled in the last two years," Samuelsen says. This is why he says tech and digitization must become an urgent foreign policy priority, requiring a designated diplomat.</p>   <p>The details surrounding the new post are nebulous. Samuelsen isn't saying when it will be filled, or by whom or what kind of resources the ambassador will have — leading skeptics to call it "symbolic."</p>   <div class="backstage-sponsor-language">
            <span>Article continues after <a href="http://www.npr.org/about-npr/186948703/corporate-sponsorship" target="_blank">sponsorship</a></span>
   </div>
   <aside id="ad-backstage-wrap" aria-label="advertisement">
    

    <div id="ad-backstage-News_Technology" class="ad-backstage" data-ad-config='{"network":"\/6735\/n6735","site":"NPR","zone":"News_Technology","targets":{"agg":"181572415","theme":"181572415","storyId":"514170277","blog":"181572415","testserver":"false","containscenterstage":"true"},"location":"backstage","deferred":false}'></div>

</aside>   <aside id="ad-mobilebackfill-wrap" aria-label="advertisement">
    

    <div id="ad-mobilebackfill-News_Technology" class="ad-mobilebackfill" data-ad-config='{"network":"\/6735\/n6735","site":"NPRMOBILE","zone":"News_Technology","targets":{"agg":"181572415","theme":"181572415","storyId":"514170277","blog":"181572415","testserver":"false","containscenterstage":"true"},"location":"mobilebackfill","deferred":false}'></div>

</aside>   <div class="backstage-bottom-spacer"></div>   <p>The Danish newspaper <a href="http://politiken.dk/udland/art5806849/Danmark-f%C3%A5r-som-det-f%C3%B8rste-land-i-verden-en-digital-ambassad%C3%B8r"><em>Politiken</em> reported</a> that the director of Microsoft's Danish office welcomed the announcement of digital ambassador, but wondered about the choice of title. "We represent an industry and can hardly be equated with a nation," Marianne Dahl Steensen told the paper.</p>   <p>Denmark has attracted more than $1 billion in recent investments by Facebook and Apple, each of which is building a huge data center in different corners of the country. Samuelsen's announcement, critics say, is an attempt to ride that wave by highlighting the country's digital savvy to other would-be investors.</p>   <p>University of Copenhagen political scientist Martin Marcussen says this kind of "niche diplomacy" is nothing new. He cites similar — if not ambassadorial — moves by nations to emphasize their own capabilities in health, say, or science.</p>   <p>What Marcussen does see as significant is the timing: The minister's announcement comes just as traditional diplomatic channels around the world are feeling shaky.</p>   <p>"People in Europe, in particular, they're wondering what to do about an expansionist Putin. What about the isolationist Trump? What about the refugee and immigrant crisis?" he says. "And the question is which game — which diplomatic game — should we <em>now</em> be playing? And here comes this fresh thought that there is an <em>alternative</em> game out there, the commercial game, to be played."</p>   <p>While Marcussen says he does not want to "neglect the importance of digital development," he is wary of the new digital ambassador post as a culmination of a general trend toward commercially focused diplomacy — as opposed to what he calls "classic diplomacy" — that he's seen grow since the financial crisis.</p>   <p>"When you ask an ambassador to communicate with transnational companies, you make the implicit claim that these companies have the same status as sovereign states," he says. "That in itself could be questionable in normative terms and practical terms ... There are two different logics in the private sector and public sector."</p>   <p>The new ambassador will be working closely with other Danish ministries. Rasmus Holm Thomsen, with the country's Ministry of Industry and Business, says his Foreign Ministry counterparts are "heavily engaged in the business agenda" and maintain a "close and substantial cooperation" with his office when it comes to promoting Danish interests.</p>   <p>But Samuelsen insists that the digital ambassador will be neither a sales gimmick nor a work-around to traditional, state-to-state diplomacy. He calls the timing in relation to global events "pure coincidence." Rather, he sees his ministry's new post as a proactive approach to a changing world and an industry that is unique in cutting across so many other sectors. It is a move, he predicts, "that a lot of other countries will follow." Whether the tech industry actually wants that is another matter.</p>
</div>
 <!--googleoff: index--><div class="tags">
      <ul>
            <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="http://www.npr.org/tags/501743955/high-tech">high tech</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="http://www.npr.org/tags/209801428/diplomacy">diplomacy</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="http://www.npr.org/tags/132434369/denmark">Denmark</a></li>
   </ul>
</div>

<!-- END CLASS="TAGS" -->
<div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><a class="fbStory514170277" href="#" data-share-facebook='{"storyId": 514170277 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/parallels\/2017\/02\/10\/514170277\/denmarks-foreign-service-will-soon-send-an-ambassador-to-the-tech-world"}' ><b class="share-tools__service-name">Facebook</b></a></li>
      <li class="share-tools__service share-tools__service--twitter"><a class="story514170277" href="#" data-share-twitter='{"storyId": 514170277 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/parallels\/2017\/02\/10\/514170277\/denmarks-foreign-service-will-soon-send-an-ambassador-to-the-tech-world"}' ><b class="share-tools__service-name">Twitter</b></a></li>
      <li class="share-tools__service share-tools__service--google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.npr.org%2Fsections%2Fparallels%2F2017%2F02%2F10%2F514170277%2Fdenmarks-foreign-service-will-soon-send-an-ambassador-to-the-tech-world%3Futm_campaign%3Dstoryshare%26utm_source%3Dplus.google.com%26utm_medium%3Dsocial" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" data-metrics='{"action":"Click Google Plus","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/parallels\/2017\/02\/10\/514170277\/denmarks-foreign-service-will-soon-send-an-ambassador-to-the-tech-world"}' ><b class="share-tools__service-name">Google+</b></a></li>
      <li class="share-tools__service share-tools__service--email"><a href='javascript:void(0);' class='share-tools__email-link' data-story-id='514170277'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"http:\/\/www.npr.org\/sections\/parallels\/2017\/02\/10\/514170277\/denmarks-foreign-service-will-soon-send-an-ambassador-to-the-tech-world"}' ><b class="share-tools__service-name">Email</b></a></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;best-of-npr&quot;,&quot;title&quot;:&quot;Best of NPR&quot;,&quot;marketingHeader&quot;:&quot;Get The Stories That Grabbed Us This Week&quot;,&quot;frequency&quot;:&quot;every week&quot;,&quot;shortDescription&quot;:&quot;Delivered to your inbox every Sunday, these are the NPR stories that keep us scrolling.&quot;,&quot;contentImage&quot;:&quot;http:\/\/media.npr.org\/assets\/img\/2015\/10\/13\/bestof-newsletter_custom.png&quot;,&quot;staticMarkupDir&quot;:&quot;&quot;,&quot;brandingDir&quot;:&quot;&quot;,&quot;brandingLink&quot;:&quot;http:\/\/www.media.npr.org\/assets\/img\/2015\/09\/21\/most-emailed_custom.png&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;BEST-OF-NPR&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;BEST OF NPR&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;GET THE STORIES THAT GRABBED US THIS WEEK&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EVERY WEEK&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;DELIVERED TO YOUR INBOX EVERY SUNDAY, THESE ARE THE NPR STORIES THAT KEEP US SCROLLING.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTP:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2015\/10\/13\/BESTOF-NEWSLETTER_CUSTOM.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTP:\/\/WWW.MEDIA.NPR.ORG\/ASSETS\/IMG\/2015\/09\/21\/MOST-EMAILED_CUSTOM.PNG&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Parallels"}' ><div class="branding branding--custom">
      <a href="http://www.npr.org/sections/parallels/" data-metrics='{"action":"click branding"}' ><div class="branding__inner">
      <h2 class="branding__title branding__title--custom-text"><b>Parallels</b></h2>
   <b class="branding__mini-teaser">Many Stories, One World</b>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--CUSTOM" -->
</header><footer id="contentfooter" data-metrics-category="Parallels"><div class="branding branding--custom">
      <a href="http://www.npr.org/sections/parallels/" data-metrics='{"action":"click branding"}' ><div class="branding__inner">
      <h2 class="branding__title branding__title--custom-text"><b>Parallels</b></h2>
   <b class="branding__mini-teaser">Many Stories, One World</b>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--CUSTOM" -->
<div class="modules">
      <div class="module first">
            <h3><a href="#"  data-metrics='{"action":"Toggle Footer Dropdown","label":"About","category":"Parallels"}' >About</a></h3>
      <div id="footer_module" class="agglocation linkLocation">
                  <div id="res181573528" class="bucketwrap listtext">
                        <div class="bucket">
                              <p>It's a big, confusing, messy world, and <em>Parallels</em> draws on NPR correspondents around the globe to connect the dots and make sense of it all. Want to know more? Check out <a href="http://www.npr.org/blogs/parallels/2013/05/13/181573638/welcome-to-parallels-npr-s-international-news-blog">our "About" page</a>. Questions? You can connect with host Greg Myre and the rest of the Parallels team <a href="mailto:parallels@npr.org">by email</a>.</p>
            </div>
            
<!-- END CLASS="BUCKET" -->
         </div>
         
<!-- END ID="RES181573528" CLASS="BUCKETWRAP LISTTEXT" -->
      </div>
   </div>
   
<!-- END CLASS="MODULE FIRST" -->
   <div class="module second">
    <h3><a href="#" data-metrics='{"action":"Toggle Footer Dropdown","label":"Subscribe"}'>Subscribe</a></h3>

    <div>
        <ul class="subscribe">
            <li class="rss"><a href="feed://www.npr.org/rss/rss.php?id=181572415" data-metrics='{"action":"Click RSS"}'>RSS</a></li>
            <li class="twitter"><a href="https://twitter.com/nprparallels" data-metrics='{"action":"Click Twitter"}'>@NPRParallels</a></li>
        </ul>
    </div>
</div>
<!-- end class="module second" -->
</div>

<!-- END CLASS="MODULES" -->
</footer></section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-News_Technology" class="ad-standard" data-ad-config='{"network":"\/6735\/n6735","site":"NPR","zone":"News_Technology","targets":{"agg":"181572415","theme":"181572415","storyId":"514170277","blog":"181572415","testserver":"false","containscenterstage":"true"},"location":"standard","deferred":false}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<aside id="ad-adhesion-wrap" aria-label="advertisement">
    

    <div id="ad-adhesion-News_Technology" class="ad-adhesion" data-ad-config='{"network":"\/6735\/n6735","site":"NPRMOBILE","zone":"News_Technology","targets":{"agg":"181572415","theme":"181572415","storyId":"514170277","blog":"181572415","testserver":"false","containscenterstage":"true"},"location":"adhesion","deferred":false}'></div>

</aside><footer id="nprfooter" class="nprfooter" role="contentinfo" aria-label="NPR footer"><div class="footer-wrapper">
      <div class="primary" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <ul>
        <li class="homepage" data-metrics-action="Click Homepage" data-metrics-all>
            <a href="/">Homepage</a>
        </li>
        <li class="news has-subnav" data-metrics-action="Click News" data-metrics-all>
            <a href="/sections/news/">News</a>
            <ul>
                <li><a href="/sections/us/">U.S.</a></li>
                <li><a href="/sections/world/">World</a></li>
                <li><a href="/sections/politics/">Politics</a></li>
                <li><a href="/sections/business/">Business</a></li>
                <li><a href="/sections/technology/">Technology</a></li>
                <li><a href="/sections/science/">Science</a></li>
                <li><a href="/sections/health/">Health</a></li>
                <li><a href="/sections/codeswitch/">Race &amp; Culture</a></li>
                <li><a href="/sections/ed/">Education</a></li>
            </ul>
        </li>
        <li class="artslife has-subnav" data-metrics-action="Click Arts &amp; Life" data-metrics-all>
            <a href="/sections/arts/">Arts &amp; Life</a>
            <ul>
                <li><a href="/books/">Books</a></li>
                <li><a href="/sections/movies/">Movies</a></li>
                <li><a href="/sections/pop-culture/">Pop Culture</a></li>
                <li><a href="/sections/food/">Food</a></li>
                <li><a href="/sections/art-design/">Art &amp; Design</a></li>
                <li><a href="/sections/performing-arts/">Performing Arts</a></li>
                <li><a href="/sections/pictureshow">Photography</a></li>
            </ul>
        </li>
        <li class="music has-subnav" data-metrics-action="Click Music" data-metrics-all>
            <a href="/music/">Music</a>
            <ul>
                <li><a href="/series/98679384/first-listen">First Listen</a></li>
                <li><a href="/series/122356178/songs-we-love">Songs We Love</a></li>
                <li><a href="/series/100920965/music-articles/">Music Articles</a></li>
                <li><a href="/series/tiny-desk-concerts/">Tiny Desk</a></li>
                <li><a href="/sections/music-videos/">Videos</a></li>
            </ul>
        </li>
        <li class="programs" data-metrics-action="Click Programs" data-metrics-all>
            <a href="/programs/">Programs</a>
        </li>
        <li class="about has-subnav" data-metrics-action="Click About" data-metrics-all>
            <a href="/about/">About</a>
            <ul>
                <li><a href="/about-npr/192827079/overview-and-history">NPR Overview</a></li>
                <li><a href="/about-npr/178660742/public-radio-finances">NPR Finances</a></li>
                <li><a href="/about-npr/179803822/people-at-npr">People at NPR</a></li>
                <li><a href="/series/750002/support-public-radio">Support NPR</a></li>
                <li><a href="http://tours.npr.org/npr/Home/">Visit NPR</a></li>
                <li><a href="/series/750003/press-room/">Press Room</a></li>
                <li><a href="/sections/npr-extra/">NPR Extra Blog</a></li>
                <li><a href="http://www.npr.org/about-npr/181953728/work-at-npr">Careers at NPR</a></li>
                <li><a href="/templates/corrections/corrections.php">Corrections</a></li>
                <li><a href="/sections/ombudsman/">NPR Ombudsman</a></li>
                <li><a href="/about-npr/179881519/rights-and-permissions-information">Permissions</a></li>
            </ul>
        </li>
    </ul>
</div>

<div class="secondary">
    <p class="copyright"><span class="copy-year"></span></p>
    <ul>
        <li><a href="http://help.npr.org">Help</a></li>
        <li id="footerContact"><a href="http://www.npr.org/contact">Contact</a></li>
        <li><a href="/about-npr/179876898/terms-of-use">Terms of Use</a></li>
        <li><a href="/about-npr/179878450/privacy-policy">Privacy</a></li>
        <li class="sponsorship-choices"><a href="/about-npr/179878450/privacy-policy#opting-out-of-cookies-and-web-beacons">Sponsorship Choices</a></li>
        <li><a href="http://thin.npr.org/">Text-Only</a></li>
    </ul>
</div>
</div>
</footer><script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([67,20],{0:function(n,c,t){n.exports=t(532)},532:function(n,c,t){"use strict";t.p=NPR.serverVars.webpackPublicPath,function(){var n=2,c=function(){--n<1&&function(n){t(12),t(1174),t(77),t(186),t(58),t(164),t(94),t(1179),t(92),t(1178),t(1177),t(344)}(t)};t.e(0,c),t.e(2,c)}()}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe style="display:none;padding:0;margin:0;" width="0" height="0" src="//20655831p.rfihub.com/ca.html?rb=3035&ca=20501671&ra=gtmcb"></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script></body></html>