<!doctype html><html class="no-js" lang="en"><head><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<meta itemscope itemtype="https://schema.org/SpeakableSpecification" itemref="speakable" /><title>Germany's 'In The Fade' Flips The Script On The Terrorism Film : NPR</title><meta id="speakable" itemprop="cssSelector" content="[data-is-speakable]" /><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2017-12-27" /><link rel="canonical" href="https://www.npr.org/2017/12/27/573779767/germanys-in-the-fade-flips-the-script-on-the-terrorism-film" /><meta name="description" content="Filmmaker Fatih Akin says he made In the Fade to spotlight something terrorism stories often overlook: the victims. It follows a woman whose husband and 6-year old son have been murdered by neo-Nazis." /><link rel="alternate" type="application/rss+xml" title="Movies" href="/rss/rss.php?id=1045" /><link rel="alternate" type="application/json" title="Movies" href="https://www.npr.org/feeds/1045/feed.json" /><link rel="apple-touch-icon" sizes="180x180" href="https://media.npr.org/templates/favicon/favicon-180x180.png" /><link rel="icon" sizes="96x96" href="https://media.npr.org/templates/favicon/favicon-96x96.png" /><link rel="icon" sizes="32x32" href="https://media.npr.org/templates/favicon/favicon-32x32.png" /><link rel="icon" sizes="16x16" href="https://media.npr.org/templates/favicon/favicon-16x16.png" /><meta property="og:title" content="Germany's 'In The Fade' Flips The Script On The Terrorism Film" /><meta property="og:url" content="https://www.npr.org/2017/12/27/573779767/germanys-in-the-fade-flips-the-script-on-the-terrorism-film" /><meta property="og:type" content="article" /><meta property="og:description" content="Filmmaker Fatih Akin says he made In the Fade to spotlight something terrorism stories often overlook: the victims. It follows a woman whose husband and 6-year old son have been murdered by neo-Nazis." /><meta property="og:image" content="https://media.npr.org/assets/img/2017/12/27/in-the-fade-2_wide-b5593a588959c2c870e57e7f55e9440a327eab13.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><meta name="twitter:image:src" content="https://media.npr.org/assets/img/2017/12/27/in-the-fade-2_wide-b5593a588959c2c870e57e7f55e9440a327eab13.jpg?s=1400" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"https:\/\/www.npr.org","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","apiHost":"https:\/\/api.npr.org","staticAssetHost":"https:\/\/s.npr.org","serverMediaCache":"https:\/\/media.npr.org","googleAnalyticsAccount":"UA-5828686-4","gtmKey":"GTM-K9RKM5","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr"};
NPR.serverVars = {"storyId":"573779767","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/s.npr.org\/templates\/javascript\/dist\/bundles\/","persistenceVersion":"81f606ca69ae5252518e915acba18d28","isBuildOut":true,"topicIds":["P1045","1002","1004","1008","1124"],"primaryTopic":"Movies","topics":["Movies","Home Page Top Stories","World","Arts \u0026amp; Life","Europe"],"theme":"1045","programId":"All Things Considered","program":"2","aggIds":["2","1002","1004","1008","1045","1056","1124","191676894","573751361"],"byline":["Bilal Qureshi"],"pubDate":"2017122716","pageTypeId":"1","title":"Germany\u0027s \u0027In The Fade\u0027 Flips The Script On The Terrorism Film","rocketfuelCode":20501671};
</script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script>
   !function(e){function a(c){if(d[c])return d[c].exports;var f=d[c]={exports:{},id:c,loaded:!1};return e[c].call(f.exports,f,f.exports,a),f.loaded=!0,f.exports}var c=window.webpackJsonp;window.webpackJsonp=function(b,t){for(var n,r,o=0,i=[];o<b.length;o++)r=b[o],f[r]&&i.push.apply(i,f[r]),f[r]=0;for(n in t){var s=t[n];switch(typeof s){case"object":e[n]=function(a){var c=a.slice(1),d=a[0];return function(a,f,b){e[d].apply(this,[a,f,b].concat(c))}}(s);break;case"function":e[n]=s;break;default:e[n]=e[s]}}for(c&&c(b,t);i.length;)i.shift().call(null,a);if(t[0])return d[0]=0,a(0)};var d={},f={22:0};a.e=function(e,c){if(0===f[e])return c.call(null,a);if(void 0!==f[e])f[e].push(c);else{f[e]=[c];var d=document.getElementsByTagName("head")[0],b=document.createElement("script");b.type="text/javascript",b.charset="utf-8",b.async=!0,b.src=a.p+""+e+"."+{0:"7a31eba5ecfa66effdaf",1:"e6b3af116042fa8bcc9b",2:"f198e5b14b6efdec9539",3:"aef06865b162c98af73d",4:"d12d136fbee9a3c696f1",5:"e52f731a87ea6a85a664",6:"5fc19544bb2fed49679b",7:"e795b347428e1de0a0df",8:"da09faa3b0c00df7672e",9:"16eee8c6e081789055fa",10:"493cce0ecea50cdef133",11:"efd6588d812f1a752124",12:"2815eac1d94121b6f5ab",13:"c57e593f8bd2489b9d0c",14:"733731a93e455c8943d3",15:"1de2430157a494de0802",16:"d0ccd6c21b99e7f68acb",17:"cdee0ade6344bcf38e2d",18:"2f05d48ef5baca9cb0f8",19:"995a9fe680b9ed67ffe1",20:"d46911f381c4232d5ca3",21:"3dd4503270706c990524",23:"fd3361df6de90b1e2add",24:"3e48665f569343bd8ab1",25:"f02120660f3ab00087e5",26:"3e5bb6b8960e262d80c2",27:"4be63e48a9c42fad1f4a",28:"ca5d55671f9253e92648",29:"e7a70b2b251120d5d416",30:"20b6c4211e98d9c8d5a5",31:"95f04095adab0494f838",32:"323d14914c1f7819dbab",33:"dc453ba3ecf08619d926",34:"fbdcc625a64b6f27148e",35:"99ae092bacd3d3fbe89d",36:"3bda397f67018fb90fed",37:"f3446cb02f34b62d8958",38:"27c4943f18c202141504",39:"a4f714c2907f12ddaab4",40:"8e37efedf804be0af9e0",41:"ea9a82ec38b2bf44eb23",42:"6387e119ed6b392bb645",43:"49fe352e7a7b1119fc51",44:"d10af5446903a6a3eb69",45:"4548d91afa18446872fe",46:"c5a7cdc91d918f7dbfc2",47:"473f04e59c71e6ef3a35",48:"e1c2652ec1e922ddec2c",49:"388f75381dad91f7d68e",50:"cf199dec03077a2b8e9d",51:"bcaf9d1ecd68f7ba7216",52:"9badf56b6bbb279899dd",53:"f870421421d745668943",54:"63365870ec0be1507825",55:"8bcbea10a534d0e6747a",56:"e0dc6d73b4d89abb5dea",57:"89f57e04e79434bf4c89",58:"0fd5576e7549562c7826",59:"7a17fde1727de94be8fa",60:"d2fdc76b8dabbb6ba350",61:"fc9babc97098cc02edc4",62:"0aee21aa735bd5e908f0",63:"0753bab4f1ace10b8cdf",64:"79a92a85a07dee523c93",65:"f747c1b6b74062e042dc",66:"7ec1b81fd8f630b51c1d",67:"473dc4c2bd1cc4967194",68:"29794b9bd10881e9aa23",69:"0e9071142d4cbc2c9934",70:"bc2b784df0d61e9c4251",71:"b05aa76cba9d269ef558",72:"7251fc337d6ea5d65df7",73:"c6d759cc85818235f195",74:"207ea50b466da8495268"}[e]+".chunk.js",d.appendChild(b)}},a.m=e,a.c=d,a.p="/templates/javascript/dist/bundles/"}(function(e){for(var a in e)if(Object.prototype.hasOwnProperty.call(e,a))switch(typeof e[a]){case"function":break;case"object":e[a]=function(a){var c=a.slice(1),d=e[a[0]];return function(e,a,f){d.apply(this,[e,a,f].concat(c))}}(e[a]);break;default:e[a]=e[e[a]]}return e}([]));
</script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/persistent-css-753310df7d06edb67bd0.css" /><link rel="stylesheet" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/newsStory-css-753310df7d06edb67bd0.css" /><script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="news" class="news tmplNewsStory  story-layout is-buildout no-transcript id573779767 " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR rocketfuel copyright auto-refresh navigation/globalnav fitvids googletag dfp globalfooter persistent-audio player/more-options what-input metrics/doubleclickFloodlight metrics/facebookTracking ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip callout/end-of-story-callout social/sharepop"><div class="skip-links">
      <h2>Accessibility links</h2>
   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/customer/en/portal/articles/2535181-what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player-" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<!--googleoff: index--><header id="globalheader" class="globalheader" aria-label="NPR header"><div class="globalheader-inner" data-metrics-all data-metrics-category="global navigation">
    <div class="lead" data-metrics-action="click npr logo">
        <button class="sidebar-button" id="js-sidebar-button" aria-controls="global-navigation-wrap" aria-expanded="false" data-metrics-action="toggle offcanvas">View Navigation</button>

        <!-- General color logo -->
        <a href="/" class="nprhome nprhome-news" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo"/>
            <h2 class="ecosystem-name">NPR</h2>
        </a>

        <!-- General b&w line logo -->
        <a href="/" class="nprhome nprhome-news-alt" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/npr_logo.svg" alt="NPR logo"/>
            <h2 class="ecosystem-name">NPR</h2>
        </a>

        <!-- Music color logo -->
        <a href="/music/" class="nprhome nprhome-music" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/music-logo-outline-thick.svg" alt="NPR Music logo"/>
            <h2 class="ecosystem-name">NPR Music</h2>
        </a>

        <!-- Books color logo -->
        <a href="/books/" class="nprhome nprhome-books" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo"/>
            <h2 class="ecosystem-name"><b>NPR</b> Books</h2>
        </a>

        <!-- About color logo -->
        <a href="/sections/750000/about-npr/" class="nprhome nprhome-about" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo"/>
            <h2 class="ecosystem-name"><b>NPR</b> About</h2>
        </a>

        <!-- Podcasts -->
        <a href="/podcasts/" class="nprhome nprhome-podcast" data-metrics-action="click npr logo">
            <img src="//media.npr.org/chrome_svg/podcasts/headphones-ee3d23.svg" alt="NPR Podcast Directory logo" class="img-headphones" />
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo" class="img-npr-logo" />
            <h2 class="ecosystem-name"><b>NPR</b>Podcast Directory</h2>
        </a>

        <div class="search-wrapper">
            <form action="/search/index.php" method="get" name="searchForm" id="searchForm" class="search pjaxForm" role="search" aria-label="Search NPR">
                <label for="searchinput">Search</label>
                <input type="search" name="searchinput" id="searchinput" class="textbox searchbox" autocorrect="off"/>
                <a href="#" class="search-toggle" data-metrics-action="expand search">Toggle search</a>
            </form>
        </div>
    </div>
    <!-- /.lead -->

    <div class="global-navigation-wrap" id="global-navigation-wrap">
        <nav class="global-navigation" aria-label="main navigation">
            <!-- see globalnav.js for documentation on how topbar subnav dropdown system works -->

            <div class="top-level">
                <ul class="top-level-list ecosystem-all primary">
                    <li class="nprhome"><a href="/" data-metrics-action="click npr logo">NPR Home</a></li>
                    <!--<li class="stations has-subnav"><a href="/stations" data-metrics-action="click find stations">Find Stations</a></li>-->
                    <li id="station-navigation-mount"></li>
                </ul>

                <ul class="top-level-list ecosystem-news primary" data-metrics-category="global navigation">
                    <li class="news"><a href="/sections/news/" data-metrics-action="click news">News</a></li>
                    <li class="arts-life"><a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a></li>
                    <li class="music"><a href="/music/" data-metrics-action="click music">Music</a></li>
                    <li class="topics has-subnav"><a href="/programs" data-metrics-action="toggle topics" data-metrics-label="#">Topics</a></li>
                    <li class="programs-podcasts has-subnav">
                        <a href="/programs" data-metrics-action="toggle programs & podcasts drawer">
                            Programs&nbsp;<b>&amp; Podcasts</b>
                        </a>
                    </li>
                </ul>
                <!-- /.ecosystem-news.primary -->

                <ul class="top-level-list ecosystem-music primary" data-metrics-category="music ecosystem navigation">
                    <li class="music-home">
                        <a href="/music/" data-metrics-action="click npr music">NPR Music</a>
                    </li>
                    <li class="genres has-subnav"><a href="#" data-metrics-action="toggle genres drawer">Genres</a></li>
                    <li class="new-music has-subnav">
                        <a href="#" data-metrics-action="toggle new music drawer">New Music</a>
                    </li>
                    <li class="concerts-videos has-subnav">
                        <a href="#" data-metrics-action="toggle concerts drawer">Concerts&nbsp;<b>&amp; Videos</b></a>
                    </li>
                    <li class="articles-lists has-subnav">
                        <a href="#" data-metrics-action="toggle articles drawer">Articles&nbsp;<b>&amp; Lists</b></a>
                    </li>
                    <li class="tiny-desk alternate">
                        <a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a>
                    </li>
                </ul>
                <!-- /.ecosystem-music.primary -->

                <ul class="top-level-list ecosystem-books primary" data-metrics-category="books ecosystem navigation">
                    <li class="books-home">
                        <a href="/books/" data-metrics-action="click npr books">NPR Books</a>
                    </li>
                    <li class="author-interviews">
                        <a href="/sections/author-interviews/" data-metrics-action="click author interviews"><b>Author </b>Interviews</a>
                    </li>
                    <li class="find-books has-subnav">
                        <a href="#" data-metrics-action="toggle find books drawer">Find Books</a>
                    </li>
                    <li class="reviews has-subnav">
                        <a href="#" data-metrics-action="toggle reviews drawer">Reviews</a>
                    </li>
                </ul>
                <!-- /.ecosystem-books.primary -->

                <ul class="top-level-list ecosystem-about primary" data-metrics-category="about ecosystem navigation">
                    <li class="about-home">
                        <a href="/about/" data-metrics-action="click about npr">About NPR</a>
                    </li>
                    <li class="overview has-subnav">
                        <a href="/about/aboutnpr/" data-metrics-action="toggle overview drawer">Overview</a>
                    </li>
                    <li class="connect has-subnav">
                        <a href="#" data-metrics-action="toggle connect drawer">Connect</a>
                    </li>
                    <li class="support has-subnav">
                        <a href="/about/support/" data-metrics-action="toggle support drawer">Support</a>
                    </li>
                    <li class="press has-subnav">
                        <a href="/series/750003/press-room/" data-metrics-action="toggle press drawer">Press</a>
                    </li>
                    <li class="careers has-subnav">
                        <a href="/series/750004/careers" data-metrics-action="toggle careers drawer">Careers</a>
                    </li>
                </ul>
                <!-- /.ecosystem-about.primary -->

                <ul class="top-level-list ecosystem-podcast primary" data-metrics-category="podcast ecosystem navigation">
                    <li class="podcasts-home">
                        <a href="/podcasts/" data-metrics-action="click podcast directory">Podcast Directory</a>
                    </li>

                    <li class="podcast-categories has-subnav">
                        <a href="#" data-metrics-action="toggle categories">Categories</a>
                    </li>
                    <li class="podcast-local">
                        <div id="local-podcasts-nav-mount" class="podcast-local"></div>
                        <!-- data comes via JavaScript -->
                    </li>
                </ul>
                <!-- /.ecosystem-podcast.primary -->

                <ul class="top-level-list ecosystem-all secondary" data-metrics-category="global navigation">
                    <li id="station-donate-mount"></li>

                    <li class="nprshop">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop"><b>NPR</b> Shop</a>
                    </li>
                    <li id="user-account-access-dropdown-mount"></li>
                </ul>
                <!-- /.ecosystem-all.secondary -->
            </div>
            <!-- /.top-level -->

            <!-- News ecosystem -->
            <div class="subnav subnav-topics ecosystem-news" data-metrics-category="global navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>
                <div class="group">
                    <h3 class="group-hdr"><a href="/sections/news/" data-metrics-action="click news">News</a></h3>
                    <ul>
                        <li><a href="/sections/national/" data-metrics-action="click national">National</a></li>
                        <li><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                        <li><a href="/sections/ed/" data-metrics-action="click education">Education</a></li>
                    </ul>
                </div>
                <div class="group">
                    <h3 class="group-hdr"><a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a></h3>
                    <ul>
                        <li><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a></li>
                        <li><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                        <li><a href="/sections/photography/" data-metrics-action="click photography">Photography</a></li>
                    </ul>
                </div>
                <div class="group">
                    <h3 class="group-hdr"><a href="/music/" data-metrics-action="click music">Music</a></h3>
                    <ul>

                        <li><a href="/series/98679384/first-listen" data-metrics-action="click first listen">First Listen</a></li>
                        <li><a href="/series/122356178/songs-we-love" data-metrics-action="click songs we love">Songs We Love</a></li>
                        <li><a href="/series/100920965/music-articles/" data-metrics-action="click music articles">Music Articles</a></li>
                        <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                        <li><a href="/sections/music-videos/" data-metrics-action="click videos">Videos</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">More</h3>
                    <ul>
                        <li><a href="/about-npr/198341814/npr-blog-directory" data-metrics-action="click our blogs">Our Blogs</a></li>
                        <li><a href="/templates/corrections/corrections.php" data-metrics-action="click corrections">Corrections</a></li>
                        <li><a href="/about/aboutnpr/" data-metrics-action="click all about npr">All About NPR</a></li>
                    </ul>
                </div>
            </div>


            <div class="subnav subnav-programs-podcasts ecosystem-news" data-metrics-category="global navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <h3 class="group-hdr">News &amp; Conversations</h3>
                    <ul>
                        <li><a href="/programs/morning-edition/" data-metrics-action="click morning edition">Morning Edition</a></li>
                        <li><a href="/programs/all-things-considered/" data-metrics-action="click all things considered">All Things Considered</a></li>
                        <li><a href="/programs/fresh-air/" data-metrics-action="click fresh air">Fresh Air</a></li>
                        <li><a href="http://www.wbur.org/hereandnow" target="_blank" data-metrics-action="click here & now">Here &amp; Now</a></li>
                        <li><a class="subnav__1a" href="http://the1a.org/" data-metrics-action="click 1a">1A</a></li>
                        <li><a href="/podcasts/510312/codeswitch" data-metrics-action="click code switch">Code Switch</a></li>
                        <li><a href="/podcasts/510311/embedded" data-metrics-action="click embedded">Embedded</a></li>
                        <li><a href="/podcasts/510325/the-indicator-from-planet-money" data-metrics-action="click the indicator from planet money">The Indicator from Planet Money</a></li>
                        <li><a href="/podcasts/510317/its-been-a-minute-with-sam-sanders" data-metrics-action="click it's been a minute with sam sanders">It's Been a Minute with Sam Sanders</a></li>
                        <li><a href="/programs/latino-usa/" data-metrics-action="click latino usa">Latino USA</a></li>
                        <li><a href="/podcasts/510310/npr-politics-podcast" data-metrics-action="click npr politics podcast">NPR Politics Podcast</a></li>
                        <li><a href="http://onpoint.wbur.org/" target="_blank" data-metrics-action="click on point">On Point</a></li>
                        <li><a href="/podcasts/510324/rough-translation" data-metrics-action="click rough translation">Rough Translation</a></li>
                        <li><a href="/podcasts/510318/up-first" data-metrics-action="click up first">Up First</a></li>
                        <li><a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">Weekend Edition Saturday</a></li>
                        <li><a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">Weekend Edition Sunday</a></li>
                        <li><a href="/podcasts/510323/whats-good-with-stretch-and-bobbito" data-metrics-action="click what's good with stretch & bobbito">What's Good with Stretch &amp; Bobbito</a></li>
                        <li><a href="/series/4692815/youth-radio" data-metrics-action="click youth radio">Youth Radio</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">Storytelling &amp; Humor</h3>
                    <ul>
                        <li><a href="/programs/ask-me-another/" data-metrics-action="click ask me another">Ask Me Another</a></li>
                        <li><a href="http://www.cartalk.com" target="_blank" data-metrics-action="click the best of car talk">The Best Of Car Talk</a></li>
                        <li><a href="http://biglisten.org/" target="_blank" data-metrics-action="click the big listen">The Big Listen</a></li>
                        <li><a href="http://www.maximumfun.org/shows/bullseye" target="_blank" data-metrics-action="click bullseye">Bullseye</a></li>
                        <li><a href="/series/423302056/hidden-brain" data-metrics-action="click hidden brain">Hidden Brain</a></li>
                        <li><a href="/podcasts/510313/how-i-built-this" data-metrics-action="click how i built this">How I Built This</a></li>
                        <li><a href="/programs/invisibilia/" data-metrics-action="click invisibilia">Invisibilia</a></li>
                        <li><a href="/podcasts/510322/live-from-the-poundstone-institute" data-metrics-action="click live from the poundstone institute">Live from the Poundstone Institute</a></li>
                        <li><a href="http://onlyagame.wbur.org/" data-metrics-action="click only a game">Only A Game</a></li>
                        <li><a href="/sections/money/" data-metrics-action="click planet money">Planet Money</a></li>
                        <li><a href="/podcasts/510282/pop-culture-happy-hour" data-metrics-action="click pop culture happy hour">Pop Culture Happy Hour</a></li>
                        <li><a href="/podcasts/510315/radio-ambulante" data-metrics-action="click radio ambulante">Radio Ambulante</a></li>
                        <li><a href="http://storycorps.org" class="storycorps" target="_blank" data-metrics-action="click storycorps">StoryCorps</a></li>
                        <li><a href="/programs/ted-radio-hour/" data-metrics-action="click ted radio hour">TED Radio Hour</a></li>
                        <li><a href="/programs/wait-wait-dont-tell-me/" data-metrics-action="click wait wait don't tell me">Wait Wait...Don't Tell Me!</a></li>
                        <li><a href="/podcasts/510321/wow-in-the-world/" data-metrics-action="click wow in the world">Wow in the World</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">Music</h3>
                    <ul>
                        <li><a href="/series/98679384/first-listen/" data-metrics-action="click first listen">First Listen</a></li>
                        <li><a href="/sections/allsongs/" data-metrics-action="click all songs considered">All Songs Considered</a></li>
                        <li><a href="/series/122356178/songs-we-love/" data-metrics-action="click songs we love">Songs We Love</a></li>
                        <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                        <li><a href="/series/alt-latino/" data-metrics-action="click alt.latino">Alt.Latino</a></li>
                        <li><a href="/podcasts/510026/from-the-top" target="_blank" data-metrics-action="click from the top">From The Top</a></li>
                        <li><a href="/series/347139849/jazz-night-in-america" data-metrics-action="click jazz night in america">Jazz Night In America</a></li>
                        <li><a href="/sections/metropolis/" data-metrics-action="click metropolis">Metropolis</a></li>
                        <li><a href="/series/mountain-stage/" data-metrics-action="click mountain stage">Mountain Stage</a></li>
                        <li><a href="/programs/piano-jazz/" data-metrics-action="click piano jazz">Piano Jazz</a></li>
                        <li><a href="/series/103063413/the-thistle-and-shamrock/" data-metrics-action="click the thistle & shamrock">The Thistle &amp; Shamrock</a></li>
                        <li><a href="/programs/world-cafe/" data-metrics-action="click world cafe">World Cafe</a></li>
                    </ul>
                </div>

                <div class="group">
                    <h3 class="group-hdr">More</h3>
                    <ul>
                        <li><a href="/programs/" data-metrics-action="click all programs">All Programs</a></li>
                        <li><a href="/podcasts/" data-metrics-action="click podcast directory">Podcast Directory</a></li>
                        <!-- local organization podcast inserted here via JavaScript -->
                        <li><a href="/podcasts/organizations/1" data-metrics-action="click npr podcasts">NPR Podcasts</a></li>
                    </ul>
                </div>
            </div>
            <!-- /.subnav-programs-podcasts -->
            <!-- /News ecosystem -->

            <!-- Music ecosystem -->
            <div class="subnav subnav-genres ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/music/genres/rock/" data-metrics-action="click rock">Rock</a></li>
                    <li><a href="/music/genres/pop/" data-metrics-action="click pop">Pop</a></li>
                    <li><a href="/music/genres/jazz/" data-metrics-action="click jazz">Jazz</a></li>
                    <li><a href="/music/genres/classical/" data-metrics-action="click classical">Classical</a></li>
                    <li><a href="/music/genres/hip-hop/" data-metrics-action="click hip-hop">Hip-Hop</a></li>
                    <li><a href="/music/genres/r-b-soul/" data-metrics-action="click r&b/soul">R&amp;B/Soul</a></li>
                    <li><a href="/music/genres/folk/" data-metrics-action="click folk">Folk</a></li>
                    <li><a href="/music/genres/latin/" data-metrics-action="click latin">Latin</a></li>
                    <li><a href="/music/genres/world/" data-metrics-action="click world">World</a></li>
                    <li><a href="/music/genres/electronic-dance/" data-metrics-action="click electronic/dance">Electronic/Dance</a></li>
                </ul>
            </div>

            <div class="subnav subnav-new-music ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/98679384/first-listen" data-metrics-action="click first listen">First Listen</a></li>
                    <li><a href="/series/122356178/songs-we-love/" data-metrics-action="click songs we love">Songs We Love</a></li>
                    <li><a href="/sections/allsongs/" data-metrics-action="click all songs considered">All Songs Considered</a></li>
                    <li><a href="/sections/music-reviews/" data-metrics-action="click reviews">Reviews</a></li>
                    <li><a href="/series/146587997/all-songs-tv/" data-metrics-action="click music videos">Music Videos</a></li>
                </ul>
            </div>

            <div class="subnav subnav-concerts-videos ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                    <li><a href="/series/live-in-concert/" data-metrics-action="click live concerts">Live Concerts</a></li>
                    <li><a href="/series/144918893/field-recordings/" data-metrics-action="click field recordings">Field Recordings</a></li>
                    <li><a href="/sections/studio-sessions/" data-metrics-action="click studio sessions">Studio Sessions</a></li>
                    <li><a href="/series/149937282/music-documentaries/" data-metrics-action="click music documentaries">Music Documentaries</a></li>
                    <li><a href="/sections/music-videos/" data-metrics-action="click music videos">Music Videos</a></li>
                    <li><a href="/series/356126782/festival-recordings/" data-metrics-action="click festival recordings">Festival Recordings</a></li>
                </ul>
            </div>

            <div class="subnav subnav-articles-lists ecosystem-music" data-metrics-category="music ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/100920965/music-articles/" data-metrics-action="click articles">Articles</a></li>
                    <li><a href="/sections/music-interviews/" data-metrics-action="click interviews">Interviews</a></li>
                    <li><a href="/sections/music-quizzes/" data-metrics-action="click quizzes">Quizzes</a></li>
                    <li><a href="/sections/music-lists/" data-metrics-action="click mnusic lists">Music Lists</a></li>
                    <li><a href="/series/482024024/best-music-of-2016" data-metrics-action="click best music of the year">Best Music of the Year</a></li>
                </ul>
            </div>
            <!-- /Music ecosystem -->

            <!-- Books ecosystem -->
            <div class="subnav subnav-find-books ecosystem-books" data-metrics-category="books ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10110/art-design/" data-metrics-action="click art & design">Art &amp; Design</a></li>
                        <li><a href="/books/genres/10126/arts-entertainment/" data-metrics-action="click arts & entertainment">Arts &amp; Entertainment</a></li>
                        <li><a href="/books/genres/10101/biography-memoir/" data-metrics-action="click biography & memoir">Biography &amp; Memoir</a></li>
                        <li><a href="/books/genres/10102/business-economy/" data-metrics-action="click business & economy">Business &amp; Economy</a></li>
                        <li><a href="/books/genres/10122/children/" data-metrics-action="click children's books">Children's Books</a></li>
                        <li><a href="/books/genres/10123/comedy/" data-metrics-action="click comedy">Comedy</a></li>
                        <li><a href="/books/genres/10104/comics-graphic-novels/" data-metrics-action="click comics & graphic novels">Comics &amp; Graphic Novels</a></li>
                        <li><a href="/books/genres/10127/digital-culture/" data-metrics-action="click digital culture">Digital Culture</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10103/faith-spirituality/" data-metrics-action="click faith & spirituality">Faith &amp; Spirituality</a></li>
                        <li><a href="/books/genres/10106/food-wine/" data-metrics-action="click food & wine">Food &amp; Wine</a></li>
                        <li><a href="/books/genres/10109/history-society/" data-metrics-action="click history & society">History &amp; Society</a></li>
                        <li><a href="/books/genres/10113/historical-fiction/" data-metrics-action="click historical fiction">Historical Fiction</a></li>
                        <li><a href="/books/genres/191663270/horror-supernatural/" data-metrics-action="click horror & supernatural">Horror &amp; Supernatural</a></li>
                        <li><a href="/books/genres/10112/literary-fiction/" data-metrics-action="click literary fiction">Literary Fiction</a></li>
                        <li><a href="/books/genres/10114/mystery-thrillers/" data-metrics-action="click mystery & thrillers">Mystery &amp; Thrillers</a></li>
                        <li><a href="/books/genres/10116/parenting-families/" data-metrics-action="click parenting & families">Parenting &amp; Families</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/books/genres/10125/poetry/" data-metrics-action="click poetry">Poetry</a></li>
                        <li><a href="/books/genres/10117/politics-public-affairs/" data-metrics-action="click politics & public affairs">Politics &amp; Public Affairs</a></li>
                        <li><a href="/books/genres/10118/romance/" data-metrics-action="click romance">Romance</a></li>
                        <li><a href="/books/genres/10119/science-fiction-fantasy/" data-metrics-action="click science fiction & fantasy">Science Fiction &amp; Fantasy</a></li>
                        <li><a href="/books/genres/10108/science-health/" data-metrics-action="click science & health">Science &amp; Health</a></li>
                        <li><a href="/books/genres/10120/sports/" data-metrics-action="click sports">Sports</a></li>
                        <li><a href="/books/genres/10124/travel/" data-metrics-action="click travel">Travel</a></li>
                        <li><a href="/books/genres/10121/young-adults/" data-metrics-action="click young adult">Young Adult</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li class="genre"><a href="/books/genres/10115/nonfiction/" data-metrics-action="click nonfiction">Nonfiction</a></li>
                        <li class="genre"><a href="/books/genres/10111/fiction/" data-metrics-action="click fiction">Fiction</a></li>
                    </ul>
                </div>
            </div>

            <div class="subnav subnav-reviews ecosystem-books" data-metrics-category="books ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/sections/book-reviews" data-metrics-action="click book reviews">Book Reviews</a></li>
                    <li><a href="/series/257657827/this-weeks-must-read" data-metrics-action="click this week's must read">This Week's Must Read</a></li>
                    <li><a href="/series/104566969/my-guilty-pleasure" data-metrics-action="click my guilty pleasure">My Guilty Pleasure</a></li>
                    <li><a href="/series/three-books/" data-metrics-action="click three books...">Three Books...</a></li>
                    <li><a href="/series/153588024/pg-13-go-to-teen-reads" data-metrics-action="click pg-13: risky reads">PG-13: Risky Reads</a></li>
                    <li><a href="/series/you-must-read-this/" data-metrics-action="click you must read this">You Must Read This</a></li>
                    <li><a href="/summerbooks/" data-metrics-action="click summer books">Summer Books</a></li>
                    <li><a href="/bestbooks/" data-metrics-action="click best books of the year">Best Books of the Year</a></li>
                </ul>
            </div>
            <!-- /Books ecosystem -->

            <!-- About ecosystem -->
            <div class="subnav subnav-overview ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/about/aboutnpr/" data-metrics-action="click overview">Overview</a></li>
                    <li><a href="/about-npr/192827079/overview-and-history" data-metrics-action="click overview and history">Overview and History</a></li>
                    <li><a href="/about-npr/178659563/our-mission-and-vision" data-metrics-action="click mission and vision">Mission and Vision</a></li>
                    <li><a href="/about-npr/178640915/npr-stations-and-public-media" data-metrics-action="click stations and public media">Stations and Public Media</a></li>
                    <li><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="click npr finances">NPR Finances</a></li>
                    <li><a href="/about-npr/179803822/people-at-npr" data-metrics-action="click people">People</a></li>
                    <li><a href="http://ethics.npr.org/" data-metrics-action="click ethics">Ethics</a></li>
                    <li><a href="about-npr/183726490/awards" data-metrics-action="click awards">Awards</a></li>
                </ul>
            </div>

            <div class="subnav subnav-connect ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/about-npr/177066727/visit-npr" data-metrics-action="click visit npr">Visit NPR</a></li>
                    <li><a href="http://www.nprpresents.org/" data-metrics-action="click npr presents">NPR Presents</a></li>
                    <li><a href="http://studio1.npr.org" data-metrics-action="click studio 1 events">Studio 1 Events</a></li>
                    <li><a href="http://generationlisten.npr.org/" data-metrics-action="click generation listen">Generation Listen</a></li>
                    <li><a href="/about-npr/182673872/book-an-npr-speaker" data-metrics-action="click book a speaker">Book a Speaker</a></li>
                    <li><a href="/about-npr/179881519/rights-and-permissions-information" data-metrics-action="click request permissions">Request Permissions</a></li>
                    <li><a href="/about-npr/187046089/ways-to-listen-to-npr" data-metrics-action="click ways to listen">Ways to Listen</a></li>
                    <li><a href="/sections/npr-extra/" data-metrics-action="click npr extra blog">NPR Extra Blog</a></li>
                    <li><a href="/newsletters/" data-metrics-action="click sign up: newsletters">Email Newsletters</a></li>
                    <li><a href="https://shop.npr.org/" data-metrics-action="click shop npr">Shop NPR</a></li>
                    <li><a href="https://help.npr.org" data-metrics-action="click get help">Get Help</a></li>
                    <li><a href="/contact/" data-metrics-action="click contact us">Contact Us</a></li>
                </ul>
            </div>

            <div class="subnav subnav-support ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750002/support-public-radio" data-metrics-action="click support public radio">Support Public Radio</a></li>
                    <li><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="click corporate sponsorship">Corporate Sponsorship</a>
                    <li><a href="/about-npr/181961258/volunteer-at-npr" data-metrics-action="click volunteer">Volunteer</a></li>
                </ul>
            </div>

            <div class="subnav subnav-press ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750003/press-room/" data-metrics-action="click releases and statements">Releases and Statements</a></li>
                    <li><a href="/about-npr/182675632/photos-and-logos" data-metrics-action="click photos and logos">Photos and Logos</a></li>
                    <li><a href="/about/press/NPR_Fact_Sheet.pdf" data-metrics-action="click fact sheet pdf">Fact Sheet (PDF)</a></li>
                    <li><a href="/about-npr/185546105/media-relations-contacts" data-metrics-action="click media relations contacts">Media Relations Contacts</a></li>
                </ul>
            </div>

            <div class="subnav subnav-careers ecosystem-about" data-metrics-category="about ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <ul>
                    <li><a href="/series/750004/careers">Careers at NPR</a></li>
                    <li><a href="https://recruiting.ultipro.com/NAT1011NATPR/JobBoard/af823b19-a43b-4cda-b6c2-c06508d84cf6" data-metrics-action="click search jobs">Search Jobs</a></li>
                    <li><a href="/about-npr/179008081/tapping-into-the-npr-culture/" data-metrics-action="click culture">Culture</a></li>
                    <li><a href="/about-npr/181909622/applying-at-npr/" data-metrics-action="click applying">Applying</a></li>
                    <li><a href="/about-npr/181881227/internships-at-npr/" data-metrics-action="click interns">Interns</a></li>
                    <li><a href="/about-npr/181880514/fellowships-at-npr/" data-metrics-action="click fellows">Fellows</a></li>
                    <li><a href="/about-npr/185550054/digital-careers-at-npr/" data-metrics-action="click digital">Digital</a></li>
                </ul>
            </div>
            <!-- /About ecosystem -->

            <!-- Podcast ecosystem -->
            <div class="subnav subnav-podcast-categories ecosystem-podcast" data-metrics-category="podcast ecosystem navigation">
                <a class="back back-to-top-level"><b class="icn-back"></b>Back</a>

                <div class="group">
                    <ul>
                        <li><a href="/podcasts/2000/arts" data-metrics-action="click arts">Arts</a></li>
                        <li><a href="/podcasts/2007/business" data-metrics-action="click business">Business</a></li>
                        <li><a href="/podcasts/2013/comedy" data-metrics-action="click comedy">Comedy</a></li>
                        <li><a href="/podcasts/2014/education" data-metrics-action="click education">Education</a></li>
                        <li><a href="/podcasts/2020/games-hobbies" data-metrics-action="click games & hobbies">Games &amp; Hobbies</a></li>
                        <li><a href="/podcasts/2026/government-organizations" data-metrics-action="click government & organizations">Government &amp; Organizations</a></li>
                        <li><a href="/podcasts/2031/health" data-metrics-action="click health">Health</a></li>
                        <li><a href="/podcasts/2036/kids-family" data-metrics-action="click kids & family">Kids &amp; Family</a></li>
                    </ul>
                </div>

                <div class="group">
                    <ul>
                        <li><a href="/podcasts/2037/music" data-metrics-action="click music">Music</a>
                        </li>
                        <li><a href="/podcasts/2038/news-politics" data-metrics-action="click news & politics">News &amp; Politics</a></li>
                        <li><a href="/podcasts/2039/religion-spirituality" data-metrics-action="click religion & spirituality">Religion &amp; Spirituality</a></li>
                        <li><a href="/podcasts/2047/science-medicine" data-metrics-action="click science & medicine">Science &amp; Medicine</a></li>
                        <li><a href="/podcasts/2051/society-culture" data-metrics-action="click society & culture">Society &amp; Culture</a></li>
                        <li><a href="/podcasts/2056/sports-recreation" data-metrics-action="click sports & recreation">Sports &amp; Recreation</a></li>
                        <li><a href="/podcasts/2061/technology" data-metrics-action="click technology">Technology</a></li>
                        <li><a href="/podcasts/2066/tv-film" data-metrics-action="click tv & film">TV &amp; Film</a></li>
                    </ul>
                </div>
            </div>
            <!-- /.subnav-podcast-categories -->
            <!-- /Podcast ecosystem -->

            <!-- Common ecosystem -->

            <!-- /.subnav-user-account -->
            <!-- /Common ecosystem -->

        </nav>
        <!-- ./global-navigation -->
    </div>
    <!-- ./global-navigation-wrap -->

    <!--
        .global-navigation-two
    -->
    <nav class="global-navigation-two" aria-label="station navigation" data-metrics-category="global navigation">
        <ul class="top-level">
            <li id="station-navigation-med-mount"></li>
            <li class="nprshop"><a href="https://shop.npr.org" data-metrics-action="click npr shop"><b>NPR</b> Shop</a></li>
            <li id="station-donate-med-mount"></li>
        </ul>
    </nav>

    <!--
        .global-navigation-three
        Gets created here via JavaScript on certain landing page layouts
    -->
</div>
<!-- .globalheader-inner -->
</header><main aria-label="main content"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9RKM5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="speakable">
      <b data-is-speakable>Germany's 'In The Fade' Flips The Script On The Terrorism Film</b>   <b data-is-speakable>Filmmaker Fatih Akin says he made <em>In the Fade</em> to spotlight something terrorism stories often overlook: the victims. It follows a woman whose husband and 6-year old son have been murdered by neo-Nazis.</b>
</div>
<div id="wrapper">
      <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="//media.npr.org/chrome_svg/npr-logo-color.svg" alt="NPR logo"/>
        </a>

        <article id="res573870743" class="bucketwrap resaudio" aria-label="audio-module"><div class="audio-module">
      <h2 class="audio-module-title">Germany's 'In The Fade' Flips The Script On The Terrorism Film</h2>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"573779767:573870743","available":true,"duration":323,"title":"Germany\u0027s \u0027In The Fade\u0027 Flips The Script On The Terrorism Film","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/atc\/2017\/12\/20171227_atc_germanys_in_the_fade_flips_the_script_on_the_terrorism_film.mp3?orgId=1&topicId=1045&d=323&p=2&story=573779767&siteplayer=true","storyUrl":"https:\/\/www.npr.org\/2017\/12\/27\/573779767\/germanys-in-the-fade-flips-the-script-on-the-terrorism-film","slug":"Movies","program":"all things considered","affiliation":"","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='{"playedFrom":"from sticky header"}'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2017/12/20171227_atc_germanys_in_the_fade_flips_the_script_on_the_terrorism_film.mp3?orgId=1&amp;topicId=1045&amp;d=323&amp;p=2&amp;story=573779767&amp;siteplayer=true&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>5:23</span>
                        </b>
                    </b>
                </b>
            </a>

                <time class="audio-module-duration" datetime="P5M,23S">5:23</time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2017/12/20171227_atc_germanys_in_the_fade_flips_the_script_on_the_terrorism_film.mp3?orgId=1&amp;topicId=1045&amp;d=323&amp;p=2&amp;story=573779767&amp;siteplayer=true&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;573779767&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="www.npr.org/player/embed/573779767/573870743"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;573779767&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="icn-embed"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/573779767/573870743&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/573779767/573870743" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

                <li class="audio-tool audio-tool-transcript">
                  <a href="https://www.npr.org/templates/transcript/transcript.php?storyId=573779767"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;click transcript&quot;,&quot;label&quot;:&quot;573779767&quot;,&quot;noninteraction&quot;:true}' >
                    <b class="icn-transcript"></b>
                    <b class="audio-tool-label">Transcript</b>
                  </a>
                </li>
        </ul>
    </div>
</div>
</article>

        <a href="#" class="title">
          <b>Germany's 'In The Fade' Flips The Script On The Terrorism Film</b>
          <time datetime="P5M,23S">5:23</time>
        </a>
    </div>
</div>   <section id="main-section"><header class="contentheader contentheader--one" data-metrics='{"category":"Movies"}' ></header><article class="story"><a id="mainContent"></a><div class="slug-wrap">

    <h3 class="slug">
        <a href="https://www.npr.org/sections/movies/">Movies</a>
    </h3>
</div>
 <!--googleon: index--><div class="storytitle">
      <h1>Germany's 'In The Fade' Flips The Script On The Terrorism Film</h1>
   <input type="hidden" id="title573779767" value="Germany's 'In The Fade' Flips The Script On The Terrorism Film" />
   <input type="hidden" id="shortTitle573779767" value="Germany's 'In The Fade' Flips The Script On The Terrorism Film" />
   <input type="hidden" id="modelShortUrl573779767" value="https://n.pr/2pFBcU5" />
   <input type="hidden" id="modelFullUrl573779767" value="https://www.npr.org/2017/12/27/573779767/germanys-in-the-fade-flips-the-script-on-the-terrorism-film" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div id="primaryaudio" class="storylocation linkLocation">
            <article id="res573870743" class="bucketwrap resaudio primaryaudio" aria-label="audio-module"><div class="audio-module">
      <h2 class="audio-module-title">Germany's 'In The Fade' Flips The Script On The Terrorism Film</h2>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"573779767:573870743","available":true,"duration":323,"title":"Germany\u0027s \u0027In The Fade\u0027 Flips The Script On The Terrorism Film","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/atc\/2017\/12\/20171227_atc_germanys_in_the_fade_flips_the_script_on_the_terrorism_film.mp3?orgId=1&topicId=1045&d=323&p=2&story=573779767&siteplayer=true","storyUrl":"https:\/\/www.npr.org\/2017\/12\/27\/573779767\/germanys-in-the-fade-flips-the-script-on-the-terrorism-film","slug":"Movies","program":"all things considered","affiliation":"","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='[]'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2017/12/20171227_atc_germanys_in_the_fade_flips_the_script_on_the_terrorism_film.mp3?orgId=1&amp;topicId=1045&amp;d=323&amp;p=2&amp;story=573779767&amp;siteplayer=true&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>5:23</span>
                        </b>
                    </b>
                </b>
            </a>

                <time class="audio-module-duration" datetime="P5M,23S">5:23</time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2017/12/20171227_atc_germanys_in_the_fade_flips_the_script_on_the_terrorism_film.mp3?orgId=1&amp;topicId=1045&amp;d=323&amp;p=2&amp;story=573779767&amp;siteplayer=true&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;573779767&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="www.npr.org/player/embed/573779767/573870743"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;573779767&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="icn-embed"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/573779767/573870743&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/573779767/573870743" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

                <li class="audio-tool audio-tool-transcript">
                  <a href="https://www.npr.org/templates/transcript/transcript.php?storyId=573779767"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;click transcript&quot;,&quot;label&quot;:&quot;573779767&quot;,&quot;noninteraction&quot;:true}' >
                    <b class="icn-transcript"></b>
                    <b class="audio-tool-label">Transcript</b>
                  </a>
                </li>
        </ul>
    </div>
</div>
</article>
   </div>
   <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><a class="fbStory573779767" href="#" data-share-facebook='{"storyId": 573779767 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2017\/12\/27\/573779767\/germanys-in-the-fade-flips-the-script-on-the-terrorism-film"}' ><b class="share-tools__service-name">Facebook</b></a></li>
         <li class="share-tools__service share-tools__service--twitter"><a class="story573779767" href="#" data-share-twitter='{"storyId": 573779767 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2017\/12\/27\/573779767\/germanys-in-the-fade-flips-the-script-on-the-terrorism-film"}' ><b class="share-tools__service-name">Twitter</b></a></li>
         <li class="share-tools__service share-tools__service--flipboard"><a class="story573779767" href="#" data-share-flipboard='{"storyId": 573779767 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2017\/12\/27\/573779767\/germanys-in-the-fade-flips-the-script-on-the-terrorism-film"}' ><b class="share-tools__service-name">Flipboard</b></a></li>
         <li class="share-tools__service share-tools__service--email"><a href='javascript:void(0);' class='share-tools__email-link' data-story-id='573779767'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2017\/12\/27\/573779767\/germanys-in-the-fade-flips-the-script-on-the-terrorism-film"}' ><b class="share-tools__service-name">Email</b></a></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2017-12-27T16:33:00-05:00">
            <span class="date">December 27, 2017</span><span class="time">4:33 PM ET</span>
    </time>
</div>      <div class="program-block">
                  Heard on          <a href="https://www.npr.org/programs/all-things-considered/2017/12/27/573751361">All Things Considered</a>
      </div>
      
<!-- END CLASS="PROGRAM-BLOCK" -->
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res573779957" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block byline--has-link" aria-label="Byline">

  <p class="byline__name byline__name--block">
    <a href="https://www.npr.org/people/348743822/bilal-qureshi" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
      Bilal Qureshi
    </a>
  </p>

</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES573779957" PREVIEWTITLE="BYLINES" -->
      </div>
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE" -->
<div id="storytext" class="storytext storylocation linkLocation">
      <div id="res573780744" class="bucketwrap image large">
            <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2017/12/27/in-the-fade-2_wide-b5593a588959c2c870e57e7f55e9440a327eab13-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2017/12/27/in-the-fade-2_wide-b5593a588959c2c870e57e7f55e9440a327eab13-s1100.jpg" class="img lazyOnLoad"  alt="" />
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2017/12/27/in-the-fade-2_wide-b5593a588959c2c870e57e7f55e9440a327eab13-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                Diane Kruger won the top acting prize at the Cannes Film Festival for her performance in <em>In the Fade</em>. She dedicated her award to survivors of terrorism.
                
                <b class="credit" aria-label="Image credit">
                    
                    Courtesy of Magnolia Pictures
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Courtesy of Magnolia Pictures
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <img data-original="https://media.npr.org/assets/img/2017/12/27/in-the-fade-2_wide-b5593a588959c2c870e57e7f55e9440a327eab13-s1200.jpg" alt="" />
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">Diane Kruger won the top acting prize at the Cannes Film Festival for her performance in <em>In the Fade</em>. She dedicated her award to survivors of terrorism.</p>
        <span class="credit" aria-label="Image credit">
            
            Courtesy of Magnolia Pictures
            
        </span>
    </div>
</div>
   </div>
   <p>In recent years, films about terrorism have become their own kind of genre. They're often geopolitical thrillers or espionage dramas, but a new film from Germany takes a different — and more intimate — approach.</p>   <p><em>In the Fade,</em> Germany's entry to the Oscars, tells the story of a survivor picking up the pieces of her broken life. German filmmaker Fatih Akin says he made the film to spotlight something terrorism stories often overlook.</p>   <p>"You don't know [anything] about those people who died. It's just numbers — 30 people died, 135 people died — and you don't know [anything] about the left ones — the mothers, the parents, the children. But what you <em>do</em> get to know <em>immediately</em> is the murderer was Abu Jihad I-Don't-Know-What. ... Everything about the murderers. I was more interested about the victims."</p>   <div id="res573780134" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage129706282" href="https://www.npr.org/templates/story/story.php?storyId=129706282"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/templates\/story\/story.php?storyId=129706282"}' ><img src="https://media.npr.org/assets/music/news/2010/09/soulkitchen_sq-cc6e1ed17e7e04d672c723d1f4b1151865a1ac40-s100-c15.jpg" data-original="https://media.npr.org/assets/music/news/2010/09/soulkitchen_sq-cc6e1ed17e7e04d672c723d1f4b1151865a1ac40-s100.jpg" class="img lazyOnLoad"  alt="A German 'Soul Kitchen' That's More Than A Restaurant" /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/series/100920965/music-articles/">Music Articles </a></h3>
            <h3><a href="https://www.npr.org/templates/story/story.php?storyId=129706282"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/templates\/story\/story.php?storyId=129706282"}' > A German 'Soul Kitchen' That's More Than A Restaurant</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES573780134" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>So <em>In the Fade</em> focuses on a victim who was left behind. It's the story of a wife and mother named Katja. She's driving to a Turkish neighborhood in Hamburg to pick him up her husband and 6-year old son when she sees flashing lights. The street is cordoned off and it's obvious something is very wrong. Then the camera reveals the bombed-out remains of her husband's office.</p>   <p>Katja is played by Diane Kruger, who won the top acting prize at the Cannes Film Festival for her performance. Before filming, the actress spent months with families who have experienced that kind of loss. "Families that couldn't say goodbye to their loved ones because there's no body left, or how mothers deal with the death of their children," she says. "So just listening to that is something that I'll never forget."</p>   <aside id="ad-backstage-wrap" aria-label="advertisement">
    

    <div id="ad-backstage-Arts___Life_Movies" class="ad-backstage" data-ad-config='{"network":"\/6735\/n6735","site":"NPR","zone":"Arts___Life_Movies","targets":{"testserver":"false","storyId":"573779767","program":"All_Things_Considered","agg":"191676894"},"location":"backstage","deferred":false,"isBetweenContent":true}'></div>

</aside>   <aside id="ad-mobilebackfill-wrap" aria-label="advertisement">
    

    <div id="ad-mobilebackfill-Arts___Life_Movies" class="ad-mobilebackfill" data-ad-config='{"network":"\/6735\/n6735","site":"NPRMOBILE","zone":"Arts___Life_Movies","targets":{"testserver":"false","storyId":"573779767","program":"All_Things_Considered","agg":"191676894"},"location":"mobilebackfill","deferred":false,"isBetweenContent":true}'></div>

</aside>   <p>The police in the film are less empathetic. Katja's husband is a German of Kurdish background, and the interrogating officer immediately assumes he was involved with Islamists. He asks, "Was he religious? Was he involved with the mafia?" <em>In the Fade</em> flips the script on the terrorism film: It turns out Katja's husband was murdered by neo-Nazis.</p>   <p>The movie is based on the true story of the killings that were carried out by the National Socialist Underground between 2001 and 2009. German Public Radio film critic Patrick Wellinski remembers those years.</p>   <p>"The police [were] investigating murders that occurred all over Germany," he says. "Migrants were killed, nine: one Greek and eight Turkish men were killed. And they didn't even have the idea that all the murders were connected, that the all murders were perpetrated by terrorists, by right-wing terrorists. And after this was uncovered, the whole society was like in shock: politicians, you know, citizens, the media. The media had a very crucial role ... and I think this is a shock which still lingers on."</p>   <p>For filmmaker Fatih Akin, who was born in Hamburg to a family of Turkish immigrants, those murders felt personal. He says, "I was very angry when all the truth came out, when we knew that the police [were] wrong and the media was wrong and the public was wrong by blaming the victims to be involved in some criminal activities just because they have backgrounds, you know. That [is] the fact which bothers me more than the essential killings."</p>   <div id="res573815213" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage477043520" href="https://www.npr.org/sections/parallels/2016/05/10/477043520/methods-for-reforming-neo-nazis-help-fight-the-radicalization-of-muslims"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/parallels\/2016\/05\/10\/477043520\/methods-for-reforming-neo-nazis-help-fight-the-radicalization-of-muslims"}' ><img src="https://media.npr.org/assets/img/2016/05/09/screen-shot-2016-05-09-at-1.17.14-pm_sq-4aedb3ccfc3d450289ff25fae53fa02d10788b9a-s100-c15.png" data-original="https://media.npr.org/assets/img/2016/05/09/screen-shot-2016-05-09-at-1.17.14-pm_sq-4aedb3ccfc3d450289ff25fae53fa02d10788b9a-s100.png" class="img lazyOnLoad"  alt="Methods For Reforming Neo-Nazis Help Fight The Radicalization Of Muslims" /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/parallels/">Parallels </a></h3>
            <h3><a href="https://www.npr.org/sections/parallels/2016/05/10/477043520/methods-for-reforming-neo-nazis-help-fight-the-radicalization-of-muslims"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/parallels\/2016\/05\/10\/477043520\/methods-for-reforming-neo-nazis-help-fight-the-radicalization-of-muslims"}' > Methods For Reforming Neo-Nazis Help Fight The Radicalization Of Muslims</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES573815213" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>What bothers Diane Kruger, the film's star, is the way neo-Nazis have resurfaced in Germany since she left for Hollywood more than two decades ago. "I remember in the '90s, you know, they were skinheads, or ... visually, they were different," she says. "They took pride in cutting their hair a certain way and dress[ing] a certain way. And now they look like, you know, you and me. You don't recognize them, which makes them more dangerous. And I'm, as a German, I'm ashamed of it, that that still exists, especially in our country."</p>   <p>When Kruger's character goes on a vengeful quest to find out who murdered her family, she uncovers a network of right-wing racists stretching from Germany to Greece. Fatih Akin says it was important for him to cast a blond, blue-eyed German actress as the face of righteous rage against neo-Nazis.</p>   <p>"I know a lot of Germans, friends of mine — white people who really have a problem with the Nazis we have there, you know — saying things like, 'Somebody should take a machine gun and blow them all away.' I hear this from German people. So you have this radicality by white folks, you know, and I want to use that, I want to use that element. I thought it would be more complex and less cliché."</p>   <p><em>In the Fade</em> arrives at a time when anti-immigrant movements are flourishing around the world. But Akin's anger over what's going on in Germany doesn't mean he's lost hope. "I am optimistic that things will turn better — you know, truly optimistic," he says. "But I don't know when."</p>   <p>Where there's darkness, there's also light, Akin says. And this film is his contribution — a personal story about finding a way out of the darkness.</p>   <p><em>Tom Cole and Smokey Baer edited and produced this story for broadcast. Nicole Cohen adapted it for the Web.</em></p>
</div>
 <!--googleoff: index--><div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><a class="fbStory573779767" href="#" data-share-facebook='{"storyId": 573779767 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2017\/12\/27\/573779767\/germanys-in-the-fade-flips-the-script-on-the-terrorism-film"}' ><b class="share-tools__service-name">Facebook</b></a></li>
      <li class="share-tools__service share-tools__service--twitter"><a class="story573779767" href="#" data-share-twitter='{"storyId": 573779767 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2017\/12\/27\/573779767\/germanys-in-the-fade-flips-the-script-on-the-terrorism-film"}' ><b class="share-tools__service-name">Twitter</b></a></li>
      <li class="share-tools__service share-tools__service--flipboard"><a class="story573779767" href="#" data-share-flipboard='{"storyId": 573779767 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2017\/12\/27\/573779767\/germanys-in-the-fade-flips-the-script-on-the-terrorism-film"}' ><b class="share-tools__service-name">Flipboard</b></a></li>
      <li class="share-tools__service share-tools__service--email"><a href='javascript:void(0);' class='share-tools__email-link' data-story-id='573779767'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2017\/12\/27\/573779767\/germanys-in-the-fade-flips-the-script-on-the-terrorism-film"}' ><b class="share-tools__service-name">Email</b></a></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;best-of-npr&quot;,&quot;title&quot;:&quot;Best of NPR&quot;,&quot;marketingHeader&quot;:&quot;Get The Stories That Grabbed Us This Week&quot;,&quot;frequency&quot;:&quot;every week&quot;,&quot;shortDescription&quot;:&quot;Delivered to your inbox, these are the NPR stories you don&#039;t want to miss.&quot;,&quot;contentImage&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2015\/10\/13\/bestof-newsletter_custom.png&quot;,&quot;staticMarkupDir&quot;:&quot;&quot;,&quot;brandingDir&quot;:&quot;&quot;,&quot;brandingLink&quot;:&quot;&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;BEST-OF-NPR&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;BEST OF NPR&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;GET THE STORIES THAT GRABBED US THIS WEEK&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EVERY WEEK&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;DELIVERED TO YOUR INBOX, THESE ARE THE NPR STORIES YOU DON&#039;T WANT TO MISS.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2015\/10\/13\/BESTOF-NEWSLETTER_CUSTOM.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Movies"}' ></header></section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-Arts___Life_Movies" class="ad-standard" data-ad-config='{"network":"\/6735\/n6735","site":"NPR","zone":"Arts___Life_Movies","targets":{"testserver":"false","storyId":"573779767","program":"All_Things_Considered","agg":"191676894"},"location":"standard","deferred":false,"isBetweenContent":false}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<aside id="ad-adhesion-wrap" aria-label="advertisement">
    

    <div id="ad-adhesion-Arts___Life_Movies" class="ad-adhesion" data-ad-config='{"network":"\/6735\/n6735","site":"NPRMOBILE","zone":"Arts___Life_Movies","targets":{"testserver":"false","storyId":"573779767","program":"All_Things_Considered","agg":"191676894"},"location":"adhesion","deferred":false,"isBetweenContent":false}'></div>

</aside><footer id="nprfooter" class="nprfooter" role="contentinfo" aria-label="NPR footer"><div class="footer-wrapper">
      <div class="primary" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <ul>
        <li class="homepage" data-metrics-action="Click Homepage" data-metrics-all>
            <a href="/">Homepage</a>
        </li>
        <li class="news has-subnav" data-metrics-action="Click News" data-metrics-all>
            <a href="/sections/news/">News</a>
            <ul>
                <li><a href="/sections/national/">National</a></li>
                <li><a href="/sections/world/">World</a></li>
                <li><a href="/sections/politics/">Politics</a></li>
                <li><a href="/sections/business/">Business</a></li>
                <li><a href="/sections/technology/">Technology</a></li>
                <li><a href="/sections/science/">Science</a></li>
                <li><a href="/sections/health/">Health</a></li>
                <li><a href="/sections/codeswitch/">Race &amp; Culture</a></li>
                <li><a href="/sections/ed/">Education</a></li>
            </ul>
        </li>
        <li class="artslife has-subnav" data-metrics-action="Click Arts &amp; Life" data-metrics-all>
            <a href="/sections/arts/">Arts &amp; Life</a>
            <ul>
                <li><a href="/books/">Books</a></li>
                <li><a href="/sections/movies/">Movies</a></li>
                <li><a href="/sections/pop-culture/">Pop Culture</a></li>
                <li><a href="/sections/food/">Food</a></li>
                <li><a href="/sections/art-design/">Art &amp; Design</a></li>
                <li><a href="/sections/performing-arts/">Performing Arts</a></li>
                <li><a href="/sections/pictureshow">Photography</a></li>
            </ul>
        </li>
        <li class="music has-subnav" data-metrics-action="Click Music" data-metrics-all>
            <a href="/music/">Music</a>
            <ul>
                <li><a href="/series/98679384/first-listen">First Listen</a></li>
                <li><a href="/series/122356178/songs-we-love">Songs We Love</a></li>
                <li><a href="/series/100920965/music-articles/">Music Articles</a></li>
                <li><a href="/series/tiny-desk-concerts/">Tiny Desk</a></li>
                <li><a href="/sections/music-videos/">Videos</a></li>
            </ul>
        </li>
        <li class="programs" data-metrics-action="Click Programs" data-metrics-all>
            <a href="/programs/">Programs</a>
        </li>
        <li class="about has-subnav" data-metrics-action="Click About" data-metrics-all>
            <a href="/about/">About</a>
            <ul>
                <li><a href="/about-npr/192827079/overview-and-history">NPR Overview</a></li>
                <li><a href="/about-npr/178660742/public-radio-finances">NPR Finances</a></li>
                <li><a href="/about-npr/179803822/people-at-npr">People at NPR</a></li>
                <li><a href="/series/750002/support-public-radio">Support NPR</a></li>
                <li><a href="http://tours.npr.org/npr/Home/">Visit NPR</a></li>
                <li><a href="/series/750003/press-room/">Press Room</a></li>
                <li><a href="/sections/npr-extra/">NPR Extra Blog</a></li>
                <li><a href="/series/750004/careers">Careers at NPR</a></li>
                <li><a href="/templates/corrections/corrections.php">Corrections</a></li>
                <li><a href="/sections/ombudsman/">NPR Ombudsman</a></li>
                <li><a href="/about-npr/179881519/rights-and-permissions-information">Permissions</a></li>
            </ul>
        </li>
    </ul>
</div>

<div class="secondary">
    <p class="copyright"><span class="copy-year"></span></p>
    <ul>
        <li><a href="https://help.npr.org">Help</a></li>
        <li id="footerContact"><a href="https://www.npr.org/contact">Contact</a></li>
        <li><a href="/about-npr/179876898/terms-of-use">Terms of Use</a></li>
        <li><a href="/about-npr/179878450/privacy-policy">Privacy</a></li>
        <li class="sponsorship-choices"><a href="/about-npr/179878450/privacy-policy#opting-out-of-cookies-and-web-beacons">Sponsorship Choices</a></li>
        <li><a href="http://thin.npr.org/">Text Only</a></li>
    </ul>
</div>
</div>
</footer><script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([71,22],{0:function(n,t,c){n.exports=c(1272)},1272:function(n,t,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,function(){var n=2,t=function(){--n<1&&function(n){c(22),c(1340),c(139),c(370),c(110),c(262),c(162),c(1345),c(161),c(1344),c(1343),c(584),c(166)}(c)}.bind(this);c.e(0,t),c.e(2,t)}.call(this)}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
<div d="ttdUniversalPixelTag53f1888d7923458abf666fadbafb67b0" style="display:none">
   <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
    (function(global) {
        if (typeof TTDUniversalPixelApi === 'function') {
            var universalPixelApi = new TTDUniversalPixelApi();
            universalPixelApi.init("vflsioo", ["gkjeidp"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag53f1888d7923458abf666fadbafb67b0");
        }
    })(this);
</script>
</div>
<script type="text/javascript">
   /* <![CDATA[ */
var google_conversion_id = 824814092;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
   </script>
<noscript><div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/824814092/?guid=ON&amp;script=0"/>
</div></noscript></main><noscript><iframe style="display:none;padding:0;margin:0;" width="0" height="0" src="//20655831p.rfihub.com/ca.html?rb=3035&ca=20501671&ra=gtmcb"></iframe></noscript><noscript><iframe><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1621557368158968&ev=PageView&noscript=1" /></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script></body></html>