<!doctype html><html class="no-js" lang="en"><head><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<meta itemscope itemtype="https://schema.org/SpeakableSpecification" itemref="speakable" /><title>As Brexit Drags On, People In Ireland Wait To Learn Their Border Fate : NPR</title><meta id="speakable" itemprop="cssSelector" content="[data-is-speakable]" /><meta id="google-site-verification" name="google-site-verification" content="1VqzbDm4ukeFVHOoq5LjIKA2fVKZD-EYv8cXZhKXSfU" /><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2019-03-21" /><link rel="canonical" href="https://www.npr.org/2019/03/21/705395148/as-brexit-drags-on-people-in-ireland-wait-to-learn-their-fate" /><meta name="description" content="Steve Inskeep talks to NPR's Frank Langfitt about a Brexit delay, and Daniel Mulhall, Ireland's ambassador to the U.S., about the Northern Ireland-Ireland border that is caught up in Brexit flap." /><link rel="alternate" type="application/rss+xml" title="Europe" href="/rss/rss.php?id=1124" /><link rel="alternate" type="application/json" title="Europe" href="https://www.npr.org/feeds/1124/feed.json" /><link rel="apple-touch-icon" sizes="180x180" href="https://media.npr.org/templates/favicon/favicon-180x180.png" /><link rel="icon" sizes="96x96" href="https://media.npr.org/templates/favicon/favicon-96x96.png" /><link rel="icon" sizes="32x32" href="https://media.npr.org/templates/favicon/favicon-32x32.png" /><link rel="icon" sizes="16x16" href="https://media.npr.org/templates/favicon/favicon-16x16.png" /><meta property="og:title" content="As Brexit Drags On, People In Ireland Wait To Learn Their Border Fate" /><meta property="og:url" content="https://www.npr.org/2019/03/21/705395148/as-brexit-drags-on-people-in-ireland-wait-to-learn-their-fate" /><meta property="og:type" content="article" /><meta property="og:description" content="Steve Inskeep talks to NPR's Frank Langfitt about a Brexit delay, and Daniel Mulhall, Ireland's ambassador to the U.S., about the Northern Ireland-Ireland border that is caught up in Brexit flap." /><meta property="og:image" content="https://media.npr.org/include/images/facebook-default-wide.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"https:\/\/www.npr.org","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","apiHost":"https:\/\/api.npr.org","staticAssetHost":"https:\/\/s.npr.org","serverMediaCache":"https:\/\/media.npr.org","googleAnalyticsAccount":"UA-5828686-4","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr","shouldShowHPLocalContent":false};
NPR.serverVars = {"storyId":"705395148","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/s.npr.org\/templates\/javascript\/dist\/bundles\/","persistenceVersion":"f1a5d93e3ca8caeefb9fb5ae76aced3f","isBuildOut":false,"topicIds":["P1124","1004"],"primaryTopic":"Europe","topics":["Europe","World"],"theme":"1124","programId":"Morning Edition","program":"3","aggIds":["3","1004","1095","1124","191676894","300659419","705382281"],"pubDate":"2019032105","pageTypeId":"1","title":"As Brexit Drags On, People In Ireland Wait To Learn Their Border Fate","publisherOrgId":"1","rocketfuelCode":20501671};
</script>
<script type="text/javascript" src="https://cdn.optimizely.com/js/11107397707.js">
   </script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script>
   !function(e){function a(c){if(d[c])return d[c].exports;var f=d[c]={exports:{},id:c,loaded:!1};return e[c].call(f.exports,f,f.exports,a),f.loaded=!0,f.exports}var c=window.webpackJsonp;window.webpackJsonp=function(b,t){for(var n,r,o=0,i=[];o<b.length;o++)r=b[o],f[r]&&i.push.apply(i,f[r]),f[r]=0;for(n in t){var s=t[n];switch(typeof s){case"object":e[n]=function(a){var c=a.slice(1),d=a[0];return function(a,f,b){e[d].apply(this,[a,f,b].concat(c))}}(s);break;case"function":e[n]=s;break;default:e[n]=e[s]}}for(c&&c(b,t);i.length;)i.shift().call(null,a);if(t[0])return d[0]=0,a(0)};var d={},f={26:0};a.e=function(e,c){if(0===f[e])return c.call(null,a);if(void 0!==f[e])f[e].push(c);else{f[e]=[c];var d=document.getElementsByTagName("head")[0],b=document.createElement("script");b.type="text/javascript",b.charset="utf-8",b.async=!0,b.src=a.p+""+e+"."+{0:"8fe81365ee2b68856107",1:"9010ca6c25a73429f2f6",2:"88f0de57d9bb4a901eeb",3:"524f3f7fc74894ed4237",4:"386acde329f90cfa6dc4",5:"7c95df94d48b509f3ced",6:"ab6af548b6504e0ed2ce",7:"919bc677299ea2214012",8:"95b9737bfe2fdbe1ee19",9:"f554ec1d89fed6ebabf6",10:"24dbbb809a63cd2c99ab",11:"b01b09529431afd27de9",12:"635463ac1d310eefc810",13:"5d638ac8251577724dd5",14:"39d5f75885357c58cfec",15:"1968eac50085fa59fe70",16:"c7c17a01f90967265a99",17:"0194171565b88556adf6",18:"9c81d1959d6977fa4b99",19:"8f88d83c65539e674817",20:"a03bd029466792c5668b",21:"93e9297eef5e7aa47cf9",22:"20a40004e80e1b206459",23:"f5bbdad0631a65760231",24:"073b0c13c2798738adec",25:"a0f7eb8b80f273f8e339",27:"e060835872daab586f18",28:"81dd68e31b366442d00d",29:"02d6a582246104192776",30:"553ef79b5623f791f9a7",31:"03f6187e7fee22334fba",32:"35b11c05d0eae3c4e653",33:"ab3a74218243852273d3",34:"e503e0d712b991bd4334",35:"fe6445de1f60aa9e412a",36:"a629edbbc1c3add3045f",37:"e799fa0937d03eecdecc",38:"588d4f217d998bfc318d",39:"91bf694b42f9e7d12c1c",40:"95394980c9628517b439",41:"a37521fd3b158194ac06",42:"c3ec9864f29029b98613",43:"58f9e54fa297da5158ee",44:"d69e908d35d10895012a",45:"0ff0b68a1bc4d638a7e4",46:"a6ca3e4a1b0059d1f27e",47:"c5c81dac8501f58210a5",48:"4c728715a811d1fc9d69",49:"25fd645155f32037fbca",50:"ea0bd3749bf08fa4d8f7",51:"c43e2ef205272cc733e1",52:"be35e4a451d5bf23f07b",53:"25c5746f6a232635efcf",54:"b584b4b4cb5898b23b17",55:"4d749f576105dc262e0e",56:"2213043fc67ff598003c",57:"8330763a1590bd084d9a",58:"b2c1e8a197e55577dc92",59:"c9d9687514199a4c8818",60:"7767526f3dbd4da26d59",61:"5a3e3b77bef0551f51e0",62:"2c5e9047ad6993bed766",63:"09c88cab9b475572306b",64:"8d70d739d43d9aa722e5",65:"aaa481f23d0876075622",66:"88a226e81b12a86daf1e",67:"eee43b24203e13cfbbe4",68:"2c6bc11a93e03611e356",69:"db7eb832f102c0644fbe",70:"2955445b6fd947025f56",71:"2d7bb667ae5935a135b1",72:"44183c98c192b7b907e9",73:"c94b5440fbb36e82db44",74:"31b5d9822cb70ecaf3dd",75:"0e6f91b9703698b11892",76:"91a8e480184790b44990",77:"ad02ec3fcb8c9e9c5035",78:"bd9cd929003a23ee54bd",79:"ef4cb382c9fdf752e41d",80:"f76a562114216cbd57ab",81:"1af9d7297b6013b1d891",82:"e1e1caaa7fd9dbad5fda",83:"29bdd7cdeaeb7defefdb",84:"8b07d534a01801fb8a60",85:"81233bcf5081cb84d307",86:"1d3e6cba905a4efa31f5",87:"65cca8c390310721b18c"}[e]+".chunk.js",d.appendChild(b)}},a.m=e,a.c=d,a.p="/templates/javascript/dist/bundles/"}(function(e){for(var a in e)if(Object.prototype.hasOwnProperty.call(e,a))switch(typeof e[a]){case"function":break;case"object":e[a]=function(a){var c=a.slice(1),d=e[a[0]];return function(e,a,f){d.apply(this,[e,a,f].concat(c))}}(e[a]);break;default:e[a]=e[e[a]]}return e}([]));
</script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/dist/bundles/globalNavigationDropdowns-81dd68e31b366442d00d.js">
   </script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/persistent-css-9dfb7ecd5228d8f32e9c.css" /><link rel="stylesheet" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/newsStory-css-9dfb7ecd5228d8f32e9c.css" /><script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="news" class="news tmplNewsStory  story-layout is-DACS-only has-transcript has-no-branding id705395148 " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR rocketfuel copyright auto-refresh navigation/global-navigation fitvids dfp globalfooter persistent-audio player/more-options what-input metrics/doubleclickFloodlight metrics/facebookTracking story/replace-centerstage ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip callout/end-of-story-callout social/sharepop podcast-cards local/newsletter/callout"><div class="skip-links">
      <span>Accessibility links</span>   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/customer/en/portal/articles/2535181-what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player-" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<header class="npr-header" id="globalheader" aria-label="NPR header"><nav class="navigation" aria-label="main navigation">
    <div class="navigation__top-level-wrap" data-metrics-all data-metrics-category="global navigation">
        <ul class="navigation__top-level">
            <li class="navigation__home">
                <a href="/" data-metrics-action="click npr logo">
                    <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
                </a>
            </li>

            <li id="navigation__station-mount"></li>

            <li id="user-account-dropdown-mount" class="navigation__account"></li>

            <li class="navigation__shop">
                <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
            </li>

            <li id="navigation__station-donate-mount"></li>

            <li class="navigation__toggle-wrap">
                <button id="navigation__toggle--open" class="navigation__toggle navigation__toggle--open" aria-haspopup="true" aria-expanded="false" data-metrics-action="open navigation menu">
                    Open Navigation Menu
                </button>
            </li>
        </ul>
    </div>
    <section id="main-menu" class="menu menu--main" data-metrics-all data-metrics-category="global navigation">
        <div class="menu__inner">
            <header class="menu__header">
                <button id="navigation__toggle--close" class="navigation__toggle navigation__toggle--close" aria-haspopup="true" aria-expanded="true" data-metrics-action="close navigation menu">
                    Close <span>Navigation Menu</span>
                </button>
            </header>
            <ul class="menu__list">
                <li class="menu__item menu__item--home">
                    <div class="menu__item-inner"><a href="/" data-metrics-action="click npr logo">Home</a></div>
                </li>
                <li class="menu__item menu__item--news menu__item--has-submenu" data-metrics-hover="toggle news drawer">
                    <div class="menu__item-inner">
                        <a href="/sections/news/" data-metrics-action="click news">News</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle news drawer">Expand/collapse submenu for News</button>
                    </div>

                    <ul class="submenu submenu--news">
                        <li class="submenu__item"><a href="/sections/national/" data-metrics-action="click national">National</a></li>
                        <li class="submenu__item"><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li class="submenu__item"><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li class="submenu__item"><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li class="submenu__item"><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li class="submenu__item"><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li class="submenu__item"><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li class="submenu__item"><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--arts-life menu__item--has-submenu" data-metrics-hover="toggle arts drawer">
                    <div class="menu__item-inner">
                        <a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle arts drawer">Expand/collapse submenu for Arts &amp; Life</button>
                    </div>

                    <ul class="submenu submenu--arts-life">
                        <li class="submenu__item"><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li class="submenu__item"><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li class="submenu__item"><a href="/sections/television/" data-metrics-action="click television">Television</a></li>
                        <li class="submenu__item"><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li class="submenu__item"><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li class="submenu__item"><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a> </li>
                        <li class="submenu__item"><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--music menu__item--has-submenu" data-metrics-hover="toggle music drawer">
                    <div class="menu__item-inner">
                        <a href="/music/" data-metrics-action="click music">Music</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle music drawer">Expand/collapse submenu for Music</button>
                    </div>

                    <ul class="submenu submenu--music"><li class="submenu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/534681404/best-music-of-2018" data-metrics-action="click best music of 2018">
        Best Music Of 2018
    </a>
</li></ul>

                </li>
                <li class="menu__item menu__item--shows-podcasts menu__item--has-submenu" data-metrics-hover="toggle programs &amp; podcasts drawer">
                    <div class="menu__item-inner">
                        <a href="/programs/" data-metrics-action="click shows & podcasts">Shows &amp; Podcasts</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle programs &amp; podcasts drawer">Expand/collapse submenu for Shows &amp; Podcasts</button>
                    </div>

                    <div class="submenu submenu--shows-podcasts">
                        <span class="submenu__category submenu__category--daily">Daily</span>
                        <ul class="submenu__list submenu__list--daily">
                            <li class="submenu__item submenu__item--timed submenu__item--weekday hidden">
                                <a href="/programs/morning-edition/" data-metrics-action="click morning edition">
                                    <img src="https://media.npr.org/chrome/programs/logos/morning-edition.jpg" alt="" />
                                    Morning Edition
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--saturday hidden" >
                                <a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesat_sq-cbde87a2fa31b01047441e6f34d2769b0287bcd4-s100-c85.png" alt="" />
                                    Weekend Edition Saturday
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--sunday hidden">
                                <a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesun_sq-4a03b35e7e5adfa446aec374523a578d54dc9bf5-s100-c85.png" alt="" />
                                    Weekend Edition Sunday
                                </a>
                            </li>  
                            <li class="submenu__item">
                                <a href="/programs/all-things-considered/" data-metrics-action="click all things considered">
                                    <img src="https://media.npr.org/chrome/programs/logos/all-things-considered.png" alt="" />
                                    All Things Considered
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/fresh-air/" data-metrics-action="click fresh air">
                                    <img src="https://media.npr.org/chrome/programs/logos/fresh-air.png" alt="" />
                                    Fresh Air
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/podcasts/510318/up-first" data-metrics-action="click up first">
                                    <img src="https://media.npr.org/chrome/programs/logos/up-first.jpg" alt="" />
                                    Up First
                                </a>
                            </li>
                        </ul>
                        <span class="submenu__category submenu__category--featured">Featured</span>

                        <ul class="submenu__list submenu__list--featured"><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510313/how-i-built-this" data-metrics-action="click how i built this with guy raz">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_hibt_podcasttile_sq-98320b282169a8cea04a406530e6e7b957665b3f.jpg?s=100" alt="" />
        How I Built This with Guy Raz
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/344098539/wait-wait-don-t-tell-me" data-metrics-action="click wait wait...don't tell me!">
        <img src="https://media.npr.org/assets/img/2018/08/06/npr_wwdtm_podcasttile_sq-1e9edf5dfb49a3fff3703764e39442173ba8558a.jpg?s=100" alt="" />
        Wait Wait...Don't Tell Me!
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510289/planet-money" data-metrics-action="click planet money">
        <img src="https://media.npr.org/assets/img/2018/08/02/npr_planetmoney_podcasttile_sq-7b7fab0b52fd72826936c3dbe51cff94889797a0.jpg?s=100" alt="" />
        Planet Money
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510307/invisibilia" data-metrics-action="click invisibilia">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_invisibilia_podcasttile_sq-1c4d3c46584f71f04dc5b913c3cb8c08c0209f66.jpg?s=100" alt="" />
        Invisibilia
    </a>
</li></ul>

                        <ul class="submenu__list submenu__list--directories">
                            <li class="submenu__item"><a href="/programs/" data-metrics-action="click all programs">More Shows &amp; Podcasts</a></li>
                        </ul>
                    </div>
                </li>
                <li class="menu__item menu__item--search">
                    <div class="menu__item-inner">
                        <a href="/search" data-metrics-action="click search">Search</a>
                    </div>
                </li>
                <li id="user-account-dropdown-mount-two" class="menu__item menu__item--account"></li>
                <li class="menu__item menu__item--shop">
                    <div class="menu__item-inner">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
                    </div>
                </li>
            </ul>
        </div>
    </section>
    <section class="menu menu--music" data-metrics-all data-metrics-category="music ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--music">
                <li class="menu__item menu__item--music-home">
                    <a href="/music/" data-metrics-action="click npr music logo">
                        <img src="https://media.npr.org/chrome_svg/music-logo-dark.svg" class="music-logo"  alt="NPR Music" />
                        <img src="https://media.npr.org/chrome_svg/music-logo-light.svg" class="music-logo-alt" alt="NPR Music" />
                    </a>
                </li>
                <li class="menu__item"><a href="/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">Tiny Desk</a></li>
                <li class="menu__item"><a href="/sections/allsongs/" data-metrics-action="click all songs">All Songs Considered</a></li>
                <li class="menu__item"><a href="/sections/music-news/" data-metrics-action="click music news">Music News</a></li>
                <li class="menu__item"><a href="/sections/music-features/" data-metrics-action="click features">Features</a></li>
                <!--<li class="menu__item"><a href="/sections/new-music/" data-metrics-action="click new music">New Music</a></li>-->
                <li class="menu__item"><a href="https://tinydeskcontest.npr.org/2019/open" data-metrics-action="click Tiny Desk Contest">Tiny Desk Contest</a></li>
            </ul>
        </div>
    </section>
    <section class="menu menu--about" data-metrics-all data-metrics-category="about ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--about">
                <li class="menu__item menu__item--about-home"><a href="/about/aboutnpr/" data-metrics-action="click about npr">About NPR</a></li>
                <li class="menu__item menu__item--about-overview"><a href="/about-npr/689087449/this-is-npr" data-metrics-action="click overview">Overview</a></li>
                <li class="menu__item menu__item--about-support"><a href="/about-npr/685114062/your-support-makes-a-difference" data-metrics-action="click support">Support</a></li>
                <li class="menu__item menu__item--about-careers"><a href="/about-npr/179008081/careers" data-metrics-action="click careers">Careers</a></li>
                <li class="menu__item menu__item--about-connect"><a href="/about-npr/685180639/stay-connected" data-metrics-action="click connect">Connect</a></li>
                <li class="menu__item menu__item--about-press"><a href="/about-npr/690265854/all-the-latest-news-about-npr" data-metrics-action="click press">Press</a></li>
                <li class="menu__item menu__item--about-ethics"><a href="/about-npr/688875732/these-are-the-standards-of-our-journalism" data-metrics-action="click ethics">Ethics</a></li>
            </ul>
        </div>
    </section>
</nav></header><main aria-label="main content"><div class="speakable">
      <b data-is-speakable>As Brexit Drags On, People In Ireland Wait To Learn Their Border Fate</b>   <b data-is-speakable>Steve Inskeep talks to NPR's Frank Langfitt about a Brexit delay, and Daniel Mulhall, Ireland's ambassador to the U.S., about the Northern Ireland-Ireland border that is caught up in Brexit flap.</b>
</div>
<div id="wrapper">
      <header class="contentheader contentheader--one" data-metrics='{"category":"Europe"}' ></header>   <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
        </a>

        <article id="res705395149" class="bucketwrap resaudio" aria-label="audio-module"><div class="audio-module">
      <h4 class="audio-module-title">As Brexit Drags On, People In Ireland Wait To Learn Their Border Fate</h4>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"705395148:705395149","available":true,"duration":422,"title":"As Brexit Drags On, People In Ireland Wait To Learn Their Border Fate","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/me\/2019\/03\/20190321_me_as_brexit_drags_on_people_in_ireland_wait_to_learn_their_fate.mp3?orgId=1&topicId=1124&d=422&p=3&story=705395148&siteplayer=true","storyUrl":"https:\/\/www.npr.org\/2019\/03\/21\/705395148\/as-brexit-drags-on-people-in-ireland-wait-to-learn-their-fate","slug":"Europe","program":"morning edition","affiliation":"","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='{"playedFrom":"from sticky header"}'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/me/2019/03/20190321_me_as_brexit_drags_on_people_in_ireland_wait_to_learn_their_fate.mp3?orgId=1&amp;topicId=1124&amp;d=422&amp;p=3&amp;story=705395148&amp;siteplayer=true&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>7:02</span>
                        </b>
                    </b>
                </b>
            </a>

                <time class="audio-module-duration" datetime="P7M,2S">7:02</time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/me/2019/03/20190321_me_as_brexit_drags_on_people_in_ireland_wait_to_learn_their_fate.mp3?orgId=1&amp;topicId=1124&amp;d=422&amp;p=3&amp;story=705395148&amp;siteplayer=true&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;705395148&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="https://www.npr.org/player/embed/705395148/705395149"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;705395148&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="audio-embed-overlay__icon"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/705395148/705395149&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/705395148/705395149" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

                <li class="audio-tool audio-tool-transcript">
                  <a href="https://www.npr.org/templates/transcript/transcript.php?storyId=705395148"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;click transcript&quot;,&quot;label&quot;:&quot;705395148&quot;,&quot;noninteraction&quot;:true}' >
                    <b class="icn-transcript"></b>
                    <b class="audio-tool-label">Transcript</b>
                  </a>
                </li>
        </ul>
    </div>
</div>
</article>

        <a href="#" class="title">
          <b>As Brexit Drags On, People In Ireland Wait To Learn Their Border Fate</b>
          <time datetime="P7M,2S">7:02</time>
        </a>
    </div>
</div>   <section id="main-section"><article class="story"><a id="mainContent"></a><div class="slug-wrap">

    <h3 class="slug">
        <a href="https://www.npr.org/sections/europe/">Europe</a>
    </h3>
</div>
<div class="storytitle">
      <h1>As Brexit Drags On, People In Ireland Wait To Learn Their Border Fate</h1>
   <input type="hidden" id="title705395148" value="As Brexit Drags On, People In Ireland Wait To Learn Their Border Fate" />
   <input type="hidden" id="shortTitle705395148" value="As Brexit Drags On, People In Ireland Wait To Learn Their Border Fate" />
   <input type="hidden" id="modelShortUrl705395148" value="https://n.pr/2Tlan11" />
   <input type="hidden" id="modelFullUrl705395148" value="https://www.npr.org/2019/03/21/705395148/as-brexit-drags-on-people-in-ireland-wait-to-learn-their-fate" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div id="primaryaudio" class="storylocation linkLocation">
            <article id="res705395149" class="bucketwrap resaudio primaryaudio" aria-label="audio-module"><div class="audio-module">
      <h4 class="audio-module-title">As Brexit Drags On, People In Ireland Wait To Learn Their Border Fate</h4>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"705395148:705395149","available":true,"duration":422,"title":"As Brexit Drags On, People In Ireland Wait To Learn Their Border Fate","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/me\/2019\/03\/20190321_me_as_brexit_drags_on_people_in_ireland_wait_to_learn_their_fate.mp3?orgId=1&topicId=1124&d=422&p=3&story=705395148&siteplayer=true","storyUrl":"https:\/\/www.npr.org\/2019\/03\/21\/705395148\/as-brexit-drags-on-people-in-ireland-wait-to-learn-their-fate","slug":"Europe","program":"morning edition","affiliation":"","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='[]'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/me/2019/03/20190321_me_as_brexit_drags_on_people_in_ireland_wait_to_learn_their_fate.mp3?orgId=1&amp;topicId=1124&amp;d=422&amp;p=3&amp;story=705395148&amp;siteplayer=true&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>7:02</span>
                        </b>
                    </b>
                </b>
            </a>

                <time class="audio-module-duration" datetime="P7M,2S">7:02</time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/me/2019/03/20190321_me_as_brexit_drags_on_people_in_ireland_wait_to_learn_their_fate.mp3?orgId=1&amp;topicId=1124&amp;d=422&amp;p=3&amp;story=705395148&amp;siteplayer=true&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;705395148&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="https://www.npr.org/player/embed/705395148/705395149"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;705395148&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="audio-embed-overlay__icon"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/705395148/705395149&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/705395148/705395149" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

                <li class="audio-tool audio-tool-transcript">
                  <a href="https://www.npr.org/templates/transcript/transcript.php?storyId=705395148"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;click transcript&quot;,&quot;label&quot;:&quot;705395148&quot;,&quot;noninteraction&quot;:true}' >
                    <b class="icn-transcript"></b>
                    <b class="audio-tool-label">Transcript</b>
                  </a>
                </li>
        </ul>
    </div>
</div>
</article>
   </div>
   <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><button class="fbStory705395148" data-share-facebook='{"storyId": 705395148 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/03\/21\/705395148\/as-brexit-drags-on-people-in-ireland-wait-to-learn-their-fate"}' ><b class="share-tools__service-name">Facebook</b></button></li>
         <li class="share-tools__service share-tools__service--twitter"><button class="story705395148" data-share-twitter='{"storyId": 705395148 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/03\/21\/705395148\/as-brexit-drags-on-people-in-ireland-wait-to-learn-their-fate"}' ><b class="share-tools__service-name">Twitter</b></button></li>
         <li class="share-tools__service share-tools__service--flipboard"><button class="story705395148" data-share-flipboard='{"storyId": 705395148 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/03\/21\/705395148\/as-brexit-drags-on-people-in-ireland-wait-to-learn-their-fate"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
         <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='705395148'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/03\/21\/705395148\/as-brexit-drags-on-people-in-ireland-wait-to-learn-their-fate"}' ><b class="share-tools__service-name">Email</b></button></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2019-03-21T05:16:00-04:00">
            <span class="date">March 21, 2019</span><span class="time">5:16 AM ET</span>
    </time>
</div>      <div class="program-block">
                  Heard on          <a href="https://www.npr.org/programs/morning-edition/2019/03/21/705382281/morning-edition-for-march-21-2019">Morning Edition</a>
      </div>
      
<!-- END CLASS="PROGRAM-BLOCK" -->
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
         </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META" -->
<div id="storytext" class="storytext storylocation linkLocation">
      <p>Steve Inskeep talks to NPR's Frank Langfitt about a Brexit delay, and Daniel Mulhall, Ireland's ambassador to the U.S., about the Northern Ireland-Ireland border that is caught up in Brexit flap.</p>
</div>
<div class="transcript storytext" aria-label="Transcript">
    <b class="icn-story-transcript-wrap">
        <b class="icn-story-transcript"></b>
    </b>

    <p>STEVE INSKEEP, HOST: </p>
    <p>Who could've thought that the United Kingdom would come this close to leaving the European Union with no idea how it will happen? A Brexit deadline is days away. Parliament has repeatedly rejected a plan for an exit. And now Prime Minister Theresa May is asking the European Union for a little extra time. NPR London correspondent Frank Langfitt is on the line. Good morning, Frank.</p>
    <p>FRANK LANGFITT, BYLINE: Hey. Good morning, Steve.</p>
    <p>INSKEEP: What is the prime minister trying to do now?</p>
    <p>LANGFITT: Right now she's in Brussels. She's asking for a short extension. The EU has said if she can get her deal through Parliament next week, they would grant it. Or, at least, Donald Tusk has said that, one of the officials at the EU. If it fails, it's really uncertain. There's the risk, as you said, risk of crashing out. The EU might offer a two-year delay. Possibly, Brexit then could wither, maybe never happen at all. But right now nobody really knows how this is going to play out.</p>
    <p>INSKEEP: Well, what did Theresa May say when she spoke to her nation last night?</p>
    <p>LANGFITT: Steve, she basically blamed Parliament for all this political paralysis. This is what she said.</p>
    <p>(SOUNDBITE OF ARCHIVED RECORDING)</p>
    <p>PRIME MINISTER THERESA MAY: You, the public, have had enough. You're tired of the infighting, tired of MPs talking about nothing else but Brexit. I am on your side. It is now time for MPs to decide.</p>
    <p>INSKEEP: How'd that go over, Frank?</p>
    <p>LANGFITT: Very badly, Steve. Parliament, of course, had defeated her deal by massive margins in the past. She actually has to persuade them to pass it next week, and this didn't win over anybody. Instead, she was playing this populist card, kind of insulting the House of Commons yesterday when she was speaking to them and also on national TV. Dominic Grieve, he's a member of Parliament in May's own conservative party, he said he'd never been more ashamed of being a member of that party. And he added this.</p>
    <p>(SOUNDBITE OF ARCHIVED RECORDING)</p>
    <p>DOMINIC GRIEVE: She spent most of her time castigating the House for its misconduct. I have great sympathy for her. I've known her for many years. But I have to say, I could have wept.</p>
    <p>INSKEEP: Wow. That's quite a response there, Frank.</p>
    <p>LANGFITT: Yeah, and not atypical. People were very disappointed with this, roundly criticizing her. And she needs their help next week to get this thing through.</p>
    <p>INSKEEP: NPR's Frank Langfitt in London. Thanks so much. Really appreciate it.</p>
    <p>LANGFITT: Happy to do it, Steve.</p>
    <p>INSKEEP: And now in our studios is Daniel Mulhall. He is Ireland's ambassador to the United States. Ambassador, welcome to the program.</p>
    <p>DANIEL MULHALL: Good morning. Good to be here.</p>
    <p>INSKEEP: I just want to remind people of a little political geography. Your country is in the European Union, right, but attached to Northern Ireland, which is part of the U.K. So what happens if the U.K. crashes out?</p>
    <p>MULHALL: Well, my government, of course, has said all along that it didn't want to see Brexit happening. We've had a very good relationship with the U.K. within the EU for the last 45 years. We'd like it to continue like that. We recognize, of course, that the U.K. has a referendum result that will require to leave, and we are looking now for the best possible relationship between the U.K. and the European Union for the future because that's the best way to minimize disruption for Ireland, for the European Union, for the U.K., but also the best way to ensure that Brexit does not disrupt the peace process in Northern Ireland, which is our leading political concern.</p>
    <p>INSKEEP: You said the best possible relationship between the U.K. and the EU because that keeps the two parts of the island of Ireland connected, right, if they have a good relationship?</p>
    <p>MULHALL: Yes. If there's a good relationship, it will mean that there'll be no difficulties with regard to the border on the island of Ireland. The border on the island of Ireland is an open border at the moment. It has been for the last 20 years since the successful peace process in the 1990s and the coming of the single market. And people have become accustomed to moving across that border freely on a daily basis for work, business, tourism, family visits and so forth. And any change to the status of that border would be detrimental to the interests of people on both sides of the border in Ireland.</p>
    <p>INSKEEP: Ambassador, I understand you're a diplomat. You have to speak diplomatically. But on some level, as an Irishman, aren't you enraged that your neighboring country has come now, just about a week from the deadline, and they haven't figured out what to do?</p>
    <p>MULHALL: Well, I'm saddened and disappointed because when I was in London as ambassador, our relations with the U.K. went through the best possible phase of harmony and friendship and...</p>
    <p>INSKEEP: That was surely all you, right?</p>
    <p>MULHALL: Well, it wasn't all to do with me...</p>
    <p>INSKEEP: OK.</p>
    <p>MULHALL: ...But there was a lot of things happening at that time. For example, our president came there first. There was (unintelligible). But things were going very, very well. And part of the reason for that was because we had been 45 years together as members of the European Union. We had built up an understanding between us. Remember, the European Union is a wonderful peace project. It has presided over 70 years of peace and prosperity in Europe. Now, of course, it's not the only factor that's ensured peace and prosperity in Europe, but it's certainly a contributing factor.</p>
    <p>And that's why Britain leaving the EU is a blow to Ireland. It's a blow to the European Union. And frankly, we believe it's also something that will damage Britain in various ways. But that's a matter for them, of course, to decide.</p>
    <p>INSKEEP: Because you say it's a peace project, I'm reminded of the fear that's been expressed that a hard border between Northern Ireland and the rest of Ireland would reignite troubles there, would reignite violence there. I'm not sure that people quite understand, though. Why would some border checkpoints cause people to start shooting each other again or bombing each other again?</p>
    <p>MULHALL: Well, I don't think - want you to put it, you know, in those dramatic terms. But I think we've had 20 years of peace now on the island of Ireland. Relation between North and South have been transformed. It's become a more normal relationship on the island of Ireland, which is the way it should be. British-Irish relations have been improved. The risk is that Brexit and any sort of hard border on the island of Ireland would simply introduce an additional element of stability into that already fragile political process. Remember, there hasn't been a government in Northern Ireland for the last two years. So and therefore, while peace has held, the political process is not delivering in the way it was meant to deliver under the Good Friday Agreement.</p>
    <p>So our fear is that a complication introduced by a hard border the island of Ireland would further undermine, would undermine the peace process and could lead to a resumption of tensions which we are determined to prevent. And our European partners are fully onside with us on this one. And the British government is, also. British government doesn't want a hard border on the island of Ireland. Nobody wants a hard border on the island of Ireland. The question is how to achieve that. The withdrawal agreement provides a guarantee that there will be no hard border on the island of Ireland, and that's why we're so keen on the...</p>
    <p>INSKEEP: The withdrawal agreement that's been rejected by Parliament a couple of times by big margins. Frank Langfitt just mentioned three possible options - crash out of the EU in a few days, maybe a 90-day delay, maybe a two-year delay and this whole thing goes away eventually. Which, in a few seconds, would be most preferable to your country?</p>
    <p>MULHALL: Well, we don't want Britain to crash out. That's the one we want to avoid. Everyone needs to avoid that. That would be catastrophic. A short extension - our prime minister said yesterday we would be in favor of giving the British government some slack, and therefore a short extension would be acceptable to us. A longer extension, if that's what the British government wants. But of course, the key problem here is that the British government hasn't been able to say precisely what it wants because there's no agreement in Parliament on what option is favored by the British Parliament.</p>
    <p>INSKEEP: Ambassador Daniel Mulhall of Ireland, thanks very much for coming by.</p>
    <p>MULHALL: You're welcome.</p>

    <p class="disclaimer">Copyright &copy; 2019 NPR.  All rights reserved.  Visit our website <a href="https://www.npr.org/about-npr/179876898/terms-of-use">terms of use</a> and <a href="https://www.npr.org/about-npr/179881519/rights-and-permissions-information">permissions</a> pages at <a href="https://www.npr.org">www.npr.org</a> for further information.</p>

    <p class="disclaimer">NPR transcripts are created on a rush deadline by <a href="http://www.verb8tm.com/">Verb8tm, Inc.</a>, an NPR contractor, and produced using a proprietary transcription process developed with NPR. This text may not be in its final form and may be updated or revised in the future. Accuracy and availability may vary. The authoritative record of NPR&rsquo;s programming is the audio record.</p>
</div><div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><button class="fbStory705395148" data-share-facebook='{"storyId": 705395148 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/03\/21\/705395148\/as-brexit-drags-on-people-in-ireland-wait-to-learn-their-fate"}' ><b class="share-tools__service-name">Facebook</b></button></li>
      <li class="share-tools__service share-tools__service--twitter"><button class="story705395148" data-share-twitter='{"storyId": 705395148 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/03\/21\/705395148\/as-brexit-drags-on-people-in-ireland-wait-to-learn-their-fate"}' ><b class="share-tools__service-name">Twitter</b></button></li>
      <li class="share-tools__service share-tools__service--flipboard"><button class="story705395148" data-share-flipboard='{"storyId": 705395148 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/03\/21\/705395148\/as-brexit-drags-on-people-in-ireland-wait-to-learn-their-fate"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
      <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='705395148'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/03\/21\/705395148\/as-brexit-drags-on-people-in-ireland-wait-to-learn-their-fate"}' ><b class="share-tools__service-name">Email</b></button></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;news&quot;,&quot;title&quot;:&quot;Daily News&quot;,&quot;marketingHeader&quot;:&quot;Sign Up For The NPR Daily Newsletter&quot;,&quot;frequency&quot;:&quot;each weekday&quot;,&quot;shortDescription&quot;:&quot;Catch up on the latest headlines and unique NPR stories, sent every weekday.&quot;,&quot;contentImage&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2018\/07\/18\/dailynews-june27-screencap-cropped-small_custom.png&quot;,&quot;staticMarkupDir&quot;:&quot;\/buckets\/topics\/header1001.html&quot;,&quot;brandingDir&quot;:&quot;\/branding\/sections\/news\/&quot;,&quot;brandingLink&quot;:&quot;https:\/\/www.npr.org\/sections\/news\/&quot;,&quot;organizationId&quot;:1}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;NEWS&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;DAILY NEWS&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;SIGN UP FOR THE NPR DAILY NEWSLETTER&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EACH WEEKDAY&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;CATCH UP ON THE LATEST HEADLINES AND UNIQUE NPR STORIES, SENT EVERY WEEKDAY.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2018\/07\/18\/DAILYNEWS-JUNE27-SCREENCAP-CROPPED-SMALL_CUSTOM.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;\/BUCKETS\/TOPICS\/HEADER1001.HTML&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;\/BRANDING\/SECTIONS\/NEWS\/&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTPS:\/\/WWW.NPR.ORG\/SECTIONS\/NEWS\/&QUOT;,&QUOT;ORGANIZATIONID&QUOT;:1}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Europe"}' ></header><footer id="npr-footer" class="npr-footer" role="contentinfo" aria-label="NPR footer"><div class="npr-footer__content" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <div class="npr-footer__module-group">
        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Read &amp; Listen</h6>

            <ul>
                <li class="npr-footer__item"><a href="/" data-metrics-action="Click Homepage">Home</a></li>
                <li class="npr-footer__item"><a href="/sections/news/" data-metrics-action="Click News">News</a></li>
                <li class="npr-footer__item"><a href="/sections/arts/" data-metrics-action="Click Arts &amp; Life">Arts &amp; Life</a></li>
                <li class="npr-footer__item"><a href="/music/" data-metrics-action="Click Music">Music</a></li>
                <li class="npr-footer__item"><a href="/podcasts/" data-metrics-action="Click Podcasts">Podcasts</a></li>
                <li class="npr-footer__item"><a href="/programs/" data-metrics-action="Click Programs">Programs</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Connect</h6>

            <ul>
                <li class="npr-footer__item"><a href="/newsletters" data-metrics-action="Click Newsletters">Newsletters</a></li>
                <li class="npr-footer__item"><a href="https://www.facebook.com/NPR/" data-metrics-action="Click Facebook">Facebook</a></li>
                <li class="npr-footer__item"><a href="https://twitter.com/NPR" data-metrics-action="Click Twitter">Twitter</a></li>
                <li class="npr-footer__item"><a href="https://www.instagram.com/npr/" data-metrics-action="Click Instagram">Instagram</a></li>
                <li class="npr-footer__item"><a href="https://www.npr.org/contact" data-metrics-action="Click Contact">Contact</a></li>
                <li class="npr-footer__item"><a href="https://help.npr.org" data-metrics-action="Click Help">Help</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">About NPR</h6>

            <ul>
                <li class="npr-footer__item"><a href="/about/" data-metrics-action="Click Overview">Overview</a></li>
                <li class="npr-footer__item"><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="Click Finances">Finances</a></li>
                <li class="npr-footer__item"><a href="/about-npr/179803822/people-at-npr" data-metrics-action="Click People">People</a></li>
                <li class="npr-footer__item"><a href="/about-npr/690265854/all-the-latest-news-about-npr" data-metrics-action="Click Press">Press</a></li>
                <li class="npr-footer__item"><a href="/sections/publiceditor/" data-metrics-action="Click Public Editor">Public Editor</a></li>
                <li class="npr-footer__item"><a href="/corrections/" data-metrics-action="Click Corrections">Corrections</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Get Involved</h6>

            <ul>
                <li class="npr-footer__item"><a href="/series/750002/support-public-radio" data-metrics-action="Click Support Public Radio">Support Public Radio</a></li>
                <li class="npr-footer__item"><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="Click Sponsor NPR">Sponsor NPR</a></li>
                <li class="npr-footer__item"><a href="/careers/" data-metrics-action="Click NPR Careers">NPR Careers</a></li>
                <li class="npr-footer__item"><a href="https://shop.npr.org/" data-metrics-action="Click NPR Shop">NPR Shop</a></li>
                <li class="npr-footer__item"><a href="https://www.nprpresents.org" data-metrics-action="Click NPR Events">NPR Events</a></li>
                <li class="npr-footer__item"><a href="/about-npr/177066727/visit-npr" data-metrics-action="Click Visit NPR">Visit NPR</a></li>
            </ul>
        </div>
    </div>

    <div class="npr-footer__module npr-footer__module--secondary">
        <ul>
            <li class="npr-footer__item"><a href="/about-npr/179876898/terms-of-use" data-metrics-action="Click Terms of Use">Terms of Use</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy" data-metrics-action="Click Privacy">Privacy</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy#yourchoices" data-metrics-action="Click Your Privacy Choices">Your Privacy Choices</a></li>
            <li class="npr-footer__item"><a href="https://text.npr.org/" data-metrics-action="Click Text Only">Text Only</a></li>
            <li class="npr-footer__item"><span class="copy-year"></span></li>
        </ul>
    </div>
</div></footer></section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-News_World_Europe" class="ad-standard" data-ad-config='{"network":"\/6735\/n6735","site":{"default":"NPR","mobile":"NPRMOBILE"},"zone":"News_World_Europe","targets":{"testserver":"false","storyId":"705395148","program":"Morning_Edition","agg":["300659419","191676894","1095"]},"location":"standard","deferred":false,"isBetweenContent":false,"isAggSponsorship":false,"borderClass":""}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([84,26],{0:function(n,t,c){n.exports=c(1763)},1763:function(n,t,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,function(){var n=2,t=function(){--n<1&&function(n){c(39),c(2183),c(352),c(448),c(254),c(762),c(388),c(2188),c(387),c(2187),c(2186),c(1366),c(568),c(2180),c(2172)}(c)}.bind(this);c.e(0,t),c.e(3,t)}.call(this)}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe style="display:none;padding:0;margin:0;" width="0" height="0" src="//20655831p.rfihub.com/ca.html?rb=3035&ca=20501671&ra=gtmcb"></iframe></noscript><noscript><iframe><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1621557368158968&ev=PageView&noscript=1" /></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            // Wait until the metric for chartbeat have been setup
            // in templates/javascript/metrics/chartbeat.js
            if( !!NPR.ChartbeatLoaded) {
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            } else {
                setTimeout(loadChartbeat, 1000);
            }
        }

        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            window._sf_endpt = (new Date()).getTime();
            loadChartbeat();
        };
    })();
</script></body></html>