<!doctype html><html class="no-js" lang="en"><head><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<meta itemscope itemtype="https://schema.org/SpeakableSpecification" itemref="speakable" /><title>Some New Chevrolet Models Temporarily Won't Move Until Teen Drivers Buckle Up : NPR</title><meta id="speakable" itemprop="cssSelector" content="[data-is-speakable]" /><meta id="google-site-verification" name="google-site-verification" content="1VqzbDm4ukeFVHOoq5LjIKA2fVKZD-EYv8cXZhKXSfU" /><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2019-05-21" /><link rel="canonical" href="https://www.npr.org/2019/05/21/725113252/my-driveway-my-rules-some-chevys-wont-go-temporarily-until-teen-drivers-buckle-u" /><meta name="description" content="A new feature in some 2020 models will kick in if &quot;Teen Driver&quot; mode is on. If a driver turns on the car without wearing a seat belt, the car will temporarily refuse to shift out of park . " /><link rel="alternate" type="application/rss+xml" title="Business" href="/rss/rss.php?id=1006" /><link rel="alternate" type="application/json" title="Business" href="https://www.npr.org/feeds/1006/feed.json" /><link rel="apple-touch-icon" sizes="180x180" href="https://media.npr.org/templates/favicon/favicon-180x180.png" /><link rel="icon" sizes="96x96" href="https://media.npr.org/templates/favicon/favicon-96x96.png" /><link rel="icon" sizes="32x32" href="https://media.npr.org/templates/favicon/favicon-32x32.png" /><link rel="icon" sizes="16x16" href="https://media.npr.org/templates/favicon/favicon-16x16.png" /><meta property="og:title" content="Teens Who Don't Buckle Up: Chevy Has A Surprise For You" /><meta property="og:url" content="https://www.npr.org/2019/05/21/725113252/my-driveway-my-rules-some-chevys-wont-go-temporarily-until-teen-drivers-buckle-u" /><meta property="og:type" content="article" /><meta property="og:description" content="A new feature in some 2020 models will kick in if &quot;Teen Driver&quot; mode is on. If a driver turns on the car without wearing a seat belt, the car will temporarily refuse to shift out of park . " /><meta property="og:image" content="https://media.npr.org/assets/img/2019/05/21/chevyteenbuckle46a_wide-6bb6d4cf2a8afb0041174e0b70ae53a44d5e1073.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><meta name="twitter:image:src" content="https://media.npr.org/assets/img/2019/05/21/chevyteenbuckle46a_wide-6bb6d4cf2a8afb0041174e0b70ae53a44d5e1073.jpg?s=1400" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"https:\/\/www.npr.org","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","apiHost":"https:\/\/api.npr.org","staticAssetHost":"https:\/\/s.npr.org","serverMediaCache":"https:\/\/media.npr.org","googleAnalyticsAccount":"UA-5828686-4","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr","shouldShowHPLocalContent":true};
NPR.serverVars = {"storyId":"725113252","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/s.npr.org\/templates\/javascript\/dist\/bundles\/","persistenceVersion":"b290fac8c55663bf543df3f707eb8db2","isBuildOut":true,"topicIds":["P1006","1001","1002","1003"],"primaryTopic":"Business","topics":["Business","News","Home Page Top Stories","National"],"theme":"1006","aggIds":["1001","1002","1003","1006","205439364","234097270","291391052","338848436","434975886","713952941"],"tagIds":["Chevrolet","automakers","autos","teen driving","teens"],"byline":["Camila Domonoske"],"pubDate":"2019052109","pageTypeId":"1","title":"Teens Who Don\u0027t Buckle Up: Chevy Has A Surprise For You","publisherOrgId":"1","rocketfuelCode":20501671};
</script>
<script type="text/javascript" src="https://cdn.optimizely.com/js/11107397707.js">
   </script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script>
   !function(e){function a(c){if(f[c])return f[c].exports;var b=f[c]={exports:{},id:c,loaded:!1};return e[c].call(b.exports,b,b.exports,a),b.loaded=!0,b.exports}var c=window.webpackJsonp;window.webpackJsonp=function(d,t){for(var n,r,o=0,i=[];o<d.length;o++)r=d[o],b[r]&&i.push.apply(i,b[r]),b[r]=0;for(n in t){var s=t[n];switch(typeof s){case"object":e[n]=function(a){var c=a.slice(1),f=a[0];return function(a,b,d){e[f].apply(this,[a,b,d].concat(c))}}(s);break;case"function":e[n]=s;break;default:e[n]=e[s]}}for(c&&c(d,t);i.length;)i.shift().call(null,a);if(t[0])return f[0]=0,a(0)};var f={},b={25:0};a.e=function(e,c){if(0===b[e])return c.call(null,a);if(void 0!==b[e])b[e].push(c);else{b[e]=[c];var f=document.getElementsByTagName("head")[0],d=document.createElement("script");d.type="text/javascript",d.charset="utf-8",d.async=!0,d.src=a.p+""+e+"."+{0:"331e1e10c7ced0b04e2c",1:"5fe0f21475881a0e682f",2:"9fbee5229707b22ec511",3:"8181edebd20dfead642f",4:"175e5710767a51b87b4f",5:"29a07a8caa3b18cd36e8",6:"e5be18107ba3ca25aa7b",7:"5ebb54c32e6d09c76f7f",8:"92183f674d784ceeebe9",9:"f4531511798a4cda08ab",10:"baaecbe550f3d5e09604",11:"41026355a1554d6b6cb2",12:"8b6fbfdf91463e163cf2",13:"91d41cb8e051aa31c11c",14:"c03789e4614a46b1bff0",15:"b819791fc44affedd66a",16:"965b25b489ef8b23cf3e",17:"ac0ba4675199471fb482",18:"bbf5cb3efb7aef5629f2",19:"a34565e3edab1236767b",20:"910ca5f48ae4cd358b8f",21:"afdea38f8b38606d735f",22:"2c14ed4e2f2454de1849",23:"e94e96ac2ea974fe41e4",24:"9a94d29067085902e588",26:"5079316df9e0183a5e33",27:"49b46dd1170f8d9ab44a",28:"5205eca3faf7d0c46f1c",29:"eb7a969b888af9e1a850",30:"9c8366530ecb861df921",31:"f70aea9f2853a5bac31d",32:"fce3c22b04d73b0d109d",33:"f30717a221070a221c42",34:"01f2a78616959c5e8e38",35:"2649490628d96634f112",36:"f16faa676840308b1256",37:"c6d03bd3facf1973912d",38:"8de4c04ceb76ee2c64da",39:"d2674ed1da2f26340235",40:"2740b70d145cf69e6bed",41:"47e1a8496b0a004c6181",42:"d5c0ee33baf9f4e206e7",43:"9d7c14f8484ef56ba115",44:"ba6f6b595a0b1d3666e3",45:"c443d09d43d8f2ece191",46:"3f573c45bb60e26c1d08",47:"ae16343af76602f2946b",48:"19f1e3fd66184fc851b7",49:"0631957d732c8e7a3804",50:"14efbe39361a8c435f1a",51:"f5a3720222c189c9a9d9",52:"c6655f7d4e06c011e4aa",53:"c0947073a30834cf5a31",54:"04dc811c825cf99c97b8",55:"3ef6dbdc46db6f7e9bc9",56:"25e0a668b52d0af55c18",57:"8f361aab5411454b016a",58:"2f44ea1f1105ab20711b",59:"065cced181039439f635",60:"8742076de60eab047018",61:"29207b476e2f89d2066d",62:"6e427cd804884e01887a",63:"17cc44d8ba41ff6200af",64:"5397a00875375977356d",65:"cc4760c96fa18cfc3122",66:"5568d0d4266a35fbcd6f",67:"c13c8a4fb3da2d082768",68:"e85740872f17d74ba9c9",69:"6bcff685e07e6b2cc88f",70:"e2f04161da30810cc084",71:"c57eea7c3710ecb5c93c",72:"e1b8d0ffdd5984d65838",73:"55b146de8212b2446115",74:"6af8819c63e299be417b",75:"d2069f57631057ae9f7a",76:"2b95d066db0782ec7d35",77:"c12a36f172904e282c57",78:"bbe7a81c0cba5ba1ab41",79:"02c23081bd0e74d632e0",80:"cc48c8d77d56d44c9f2b",81:"02b9c62aa0b3307f7c9e",82:"7cb7274d83fc0e832917",83:"4604ba5a99d9f74adb69",84:"40af3caa6e53eb3cc491",85:"eaa43020bb943d138aec"}[e]+".chunk.js",f.appendChild(d)}},a.m=e,a.c=f,a.p="/templates/javascript/dist/bundles/"}(function(e){for(var a in e)if(Object.prototype.hasOwnProperty.call(e,a))switch(typeof e[a]){case"function":break;case"object":e[a]=function(a){var c=a.slice(1),f=e[a[0]];return function(e,a,b){f.apply(this,[e,a,b].concat(c))}}(e[a]);break;default:e[a]=e[e[a]]}return e}([]));
</script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/dist/bundles/globalNavigationDropdowns-49b46dd1170f8d9ab44a.js">
   </script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/persistent-css-a20471532b377f3d7113.css" /><link rel="stylesheet" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/newsStory-css-a20471532b377f3d7113.css" /><script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="news" class="news tmplNewsStory  story-layout is-buildout no-transcript has-no-branding id725113252 " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR rocketfuel copyright auto-refresh navigation/global-navigation fitvids dfp globalfooter persistent-audio player/more-options what-input metrics/doubleclickFloodlight metrics/facebookTracking story/replace-centerstage ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip callout/end-of-story-callout social/sharepop podcast-cards search/faceting-param local/newsletter/callout social/recaptcha"><div class="skip-links">
      <span>Accessibility links</span>   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/customer/en/portal/articles/2535181-what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player-" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<header class="npr-header" id="globalheader" aria-label="NPR header"><nav class="navigation" aria-label="main navigation">
    <div class="navigation__top-level-wrap" data-metrics-all data-metrics-category="global navigation">
        <ul class="navigation__top-level">
            <li class="navigation__home">
                <a href="/" data-metrics-action="click npr logo">
                    <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
                </a>
            </li>

            <li id="navigation__station-mount"></li>

            <li id="user-account-dropdown-mount" class="navigation__account"></li>

            <li class="navigation__shop">
                <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
            </li>

            <li id="navigation__station-donate-mount"></li>

            <li class="navigation__toggle-wrap">
                <button id="navigation__toggle--open" class="navigation__toggle navigation__toggle--open" aria-haspopup="true" aria-expanded="false" data-metrics-action="open navigation menu">
                    Open Navigation Menu
                </button>
            </li>
        </ul>
    </div>
    <section id="main-menu" class="menu menu--main" data-metrics-all data-metrics-category="global navigation">
        <div class="menu__inner">
            <header class="menu__header">
                <button id="navigation__toggle--close" class="navigation__toggle navigation__toggle--close" aria-haspopup="true" aria-expanded="true" data-metrics-action="close navigation menu">
                    Close <span>Navigation Menu</span>
                </button>
            </header>
            <ul class="menu__list">
                <li class="menu__item menu__item--home">
                    <div class="menu__item-inner"><a href="/" data-metrics-action="click npr logo">Home</a></div>
                </li>
                <li class="menu__item menu__item--news menu__item--has-submenu" data-metrics-hover="toggle news drawer">
                    <div class="menu__item-inner">
                        <a href="/sections/news/" data-metrics-action="click news">News</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle news drawer">Expand/collapse submenu for News</button>
                    </div>

                    <ul class="submenu submenu--news">
                        <li class="submenu__item"><a href="/sections/national/" data-metrics-action="click national">National</a></li>
                        <li class="submenu__item"><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li class="submenu__item"><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li class="submenu__item"><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li class="submenu__item"><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li class="submenu__item"><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li class="submenu__item"><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li class="submenu__item"><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--arts-life menu__item--has-submenu" data-metrics-hover="toggle arts drawer">
                    <div class="menu__item-inner">
                        <a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle arts drawer">Expand/collapse submenu for Arts &amp; Life</button>
                    </div>

                    <ul class="submenu submenu--arts-life">
                        <li class="submenu__item"><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li class="submenu__item"><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li class="submenu__item"><a href="/sections/television/" data-metrics-action="click television">Television</a></li>
                        <li class="submenu__item"><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li class="submenu__item"><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li class="submenu__item"><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a> </li>
                        <li class="submenu__item"><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--music menu__item--has-submenu" data-metrics-hover="toggle music drawer">
                    <div class="menu__item-inner">
                        <a href="/music/" data-metrics-action="click music">Music</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle music drawer">Expand/collapse submenu for Music</button>
                    </div>

                    <ul class="submenu submenu--music"><li class="submenu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/689345495/best-music-of-2019" data-metrics-action="click best music of 2019">
        Best Music Of 2019
    </a>
</li></ul>

                </li>
                <li class="menu__item menu__item--shows-podcasts menu__item--has-submenu" data-metrics-hover="toggle programs &amp; podcasts drawer">
                    <div class="menu__item-inner">
                        <a href="/programs/" data-metrics-action="click shows & podcasts">Shows &amp; Podcasts</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle programs &amp; podcasts drawer">Expand/collapse submenu for Shows &amp; Podcasts</button>
                    </div>

                    <div class="submenu submenu--shows-podcasts">
                        <span class="submenu__category submenu__category--daily">Daily</span>
                        <ul class="submenu__list submenu__list--daily">
                            <li class="submenu__item submenu__item--timed submenu__item--weekday hidden">
                                <a href="/programs/morning-edition/" data-metrics-action="click morning edition">
                                    <img src="https://media.npr.org/chrome/programs/logos/morning-edition.jpg" alt="" />
                                    Morning Edition
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--saturday hidden" >
                                <a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesat_sq-cbde87a2fa31b01047441e6f34d2769b0287bcd4-s100-c85.png" alt="" />
                                    Weekend Edition Saturday
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--sunday hidden">
                                <a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesun_sq-4a03b35e7e5adfa446aec374523a578d54dc9bf5-s100-c85.png" alt="" />
                                    Weekend Edition Sunday
                                </a>
                            </li>  
                            <li class="submenu__item">
                                <a href="/programs/all-things-considered/" data-metrics-action="click all things considered">
                                    <img src="https://media.npr.org/chrome/programs/logos/all-things-considered.png" alt="" />
                                    All Things Considered
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/fresh-air/" data-metrics-action="click fresh air">
                                    <img src="https://media.npr.org/chrome/programs/logos/fresh-air.png" alt="" />
                                    Fresh Air
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/podcasts/510318/up-first" data-metrics-action="click up first">
                                    <img src="https://media.npr.org/chrome/programs/logos/up-first.jpg" alt="" />
                                    Up First
                                </a>
                            </li>
                        </ul>
                        <span class="submenu__category submenu__category--featured">Featured</span>

                        <ul class="submenu__list submenu__list--featured"><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510313/how-i-built-this" data-metrics-action="click how i built this with guy raz">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_hibt_podcasttile_sq-98320b282169a8cea04a406530e6e7b957665b3f.jpg?s=100" alt="" />
        How I Built This with Guy Raz
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/344098539/wait-wait-don-t-tell-me" data-metrics-action="click wait wait...don't tell me!">
        <img src="https://media.npr.org/assets/img/2018/08/06/npr_wwdtm_podcasttile_sq-1e9edf5dfb49a3fff3703764e39442173ba8558a.jpg?s=100" alt="" />
        Wait Wait...Don't Tell Me!
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510289/planet-money" data-metrics-action="click planet money">
        <img src="https://media.npr.org/assets/img/2018/08/02/npr_planetmoney_podcasttile_sq-7b7fab0b52fd72826936c3dbe51cff94889797a0.jpg?s=100" alt="" />
        Planet Money
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510308/hidden-brain" data-metrics-action="click hidden brain">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_hiddenbrain_podcasttile_sq-270ab642de6948802f485c6ad1f087239ef6e324.jpg?s=100" alt="" />
        Hidden Brain
    </a>
</li></ul>

                        <ul class="submenu__list submenu__list--directories">
                            <li class="submenu__item"><a href="/programs/" data-metrics-action="click all programs">More Shows &amp; Podcasts</a></li>
                        </ul>
                    </div>
                </li>
                <li class="menu__item menu__item--search">
                    <div class="menu__item-inner">
                        <a href="/search" id="navigation_dropdown-search" data-metrics-action="click search">Search</a>
                    </div>
                </li>
                <li id="user-account-dropdown-mount-two" class="menu__item menu__item--account"></li>
                <li class="menu__item menu__item--shop">
                    <div class="menu__item-inner">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
                    </div>
                </li>
            </ul>
        </div>
    </section>
    <section class="menu menu--music" data-metrics-all data-metrics-category="music ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--music">
                <li class="menu__item menu__item--music-home">
                    <a href="/music/" data-metrics-action="click npr music logo">
                        <img src="https://media.npr.org/chrome_svg/music-logo-dark.svg" class="music-logo"  alt="NPR Music" />
                        <img src="https://media.npr.org/chrome_svg/music-logo-light.svg" class="music-logo-alt" alt="NPR Music" />
                    </a>
                </li>
                
                <li class="menu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/689345495/best-music-of-2019" data-metrics-action="click best music of 2019">
        Best Music Of 2019
    </a>
</li>
            </ul>
        </div>
    </section>
    <section class="menu menu--about" data-metrics-all data-metrics-category="about ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--about">
                <li class="menu__item menu__item--about-home"><a href="/about/" data-metrics-action="click about npr">About NPR</a></li>
                <li class="menu__item menu__item--about-overview"><a href="/overview/" data-metrics-action="click overview">Overview</a></li>
                <li class="menu__item menu__item--about-support"><a href="/support/" data-metrics-action="click support">Support</a></li>
                <li class="menu__item menu__item--about-careers"><a href="/careers/" data-metrics-action="click careers">Careers</a></li>
                <li class="menu__item menu__item--about-connect"><a href="/connect/" data-metrics-action="click connect">Connect</a></li>
                <li class="menu__item menu__item--about-press"><a href="/press/" data-metrics-action="click press">Press</a></li>
                <li class="menu__item menu__item--about-ethics"><a href="/ethics/" data-metrics-action="click ethics">Ethics</a></li>
            </ul>
        </div>
    </section>
</nav></header><main aria-label="main content"><div class="speakable">
      <b data-is-speakable>Some New Chevrolet Models Temporarily Won't Move Until Teen Drivers Buckle Up</b>   <b data-is-speakable>A new feature in some 2020 models will kick in if "Teen Driver" mode is on. If a driver turns on the car without wearing a seat belt, the car will temporarily refuse to shift out of park . </b>
</div>
<div id="wrapper">
      <header class="contentheader contentheader--one" data-metrics='{"category":"Business"}' ></header>   <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
        </a>

        

        <a href="#" class="title">
          <b>Teens Who Don't Buckle Up: Chevy Has A Surprise For You</b>
          
        </a>
    </div>
</div>   <section id="main-section"><article class="story"><a id="mainContent"></a><div class="slug-wrap">

    <h3 class="slug">
        <a href="https://www.npr.org/sections/business/">Business</a>
    </h3>
</div>
<div class="storytitle">
      <h1>Teens Who Don't Buckle Up: Chevy Has A Surprise For You</h1>
   <input type="hidden" id="title725113252" value="Teens Who Don't Buckle Up: Chevy Has A Surprise For You" />
   <input type="hidden" id="shortTitle725113252" value="Teens Who Don't Buckle Up: Chevy Has A Surprise For You" />
   <input type="hidden" id="modelShortUrl725113252" value="https://n.pr/2WV0cD5" />
   <input type="hidden" id="modelFullUrl725113252" value="https://www.npr.org/2019/05/21/725113252/my-driveway-my-rules-some-chevys-wont-go-temporarily-until-teen-drivers-buckle-u" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><button class="fbStory725113252" data-share-facebook='{"storyId": 725113252 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/05\/21\/725113252\/my-driveway-my-rules-some-chevys-wont-go-temporarily-until-teen-drivers-buckle-u"}' ><b class="share-tools__service-name">Facebook</b></button></li>
         <li class="share-tools__service share-tools__service--twitter"><button class="story725113252" data-share-twitter='{"storyId": 725113252 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/05\/21\/725113252\/my-driveway-my-rules-some-chevys-wont-go-temporarily-until-teen-drivers-buckle-u"}' ><b class="share-tools__service-name">Twitter</b></button></li>
         <li class="share-tools__service share-tools__service--flipboard"><button class="story725113252" data-share-flipboard='{"storyId": 725113252 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/05\/21\/725113252\/my-driveway-my-rules-some-chevys-wont-go-temporarily-until-teen-drivers-buckle-u"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
         <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='725113252'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/05\/21\/725113252\/my-driveway-my-rules-some-chevys-wont-go-temporarily-until-teen-drivers-buckle-u"}' ><b class="share-tools__service-name">Email</b></button></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2019-05-21T09:05:11-04:00">
            <span class="date">May 21, 2019</span><span class="time">9:05 AM ET</span>
    </time>
</div>
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res725113468" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block byline--has-link" aria-label="Byline">
    <div class="byline__photo">
      <a href="https://www.npr.org/people/348744968/camila-domonoske" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
        <img src="https://media.npr.org/assets/img/2017/09/18/domonoske-headshot_sq-378a088ef4315d62ab25c2233400aaa41a9ac8bf-s100-c85.jpeg" class="img"  alt="Camila Domonoske square 2017" />
      </a>
    </div>

  <p class="byline__name byline__name--block">
    <a href="https://www.npr.org/people/348744968/camila-domonoske" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
      Camila Domonoske
    </a>
  </p>

    <a class="byline__social-handle byline__social-handle--5" href="https://www.twitter.com/camilareads"  data-metrics='{"action":"Click Social Handle","category":"Story Metadata"}' >
      Twitter
    </a>
</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES725113468" PREVIEWTITLE="BYLINES" -->
      </div>
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE" -->
<div id="storytext" class="storytext storylocation linkLocation">
      <div id="res725327987" class="bucketwrap image large">
            <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2019/05/21/chevyteenbuckle46a_wide-6bb6d4cf2a8afb0041174e0b70ae53a44d5e1073-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2019/05/21/chevyteenbuckle46a_wide-6bb6d4cf2a8afb0041174e0b70ae53a44d5e1073-s1100.jpg" class="img lazyOnLoad"  alt="" />
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2019/05/21/chevyteenbuckle46a_wide-6bb6d4cf2a8afb0041174e0b70ae53a44d5e1073-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                Chevrolet's new Buckle to Drive feature, available on some 2020 models, is set when the vehicle is in Teen Driver mode.
                
                <b class="credit" aria-label="Image credit">
                    
                    John F. Martin for Chevrolet
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        John F. Martin for Chevrolet
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <img data-original="https://media.npr.org/assets/img/2019/05/21/chevyteenbuckle46a_wide-6bb6d4cf2a8afb0041174e0b70ae53a44d5e1073-s1200.jpg" alt="" />
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">Chevrolet's new Buckle to Drive feature, available on some 2020 models, is set when the vehicle is in Teen Driver mode.</p>
        <span class="credit" aria-label="Image credit">
            
            John F. Martin for Chevrolet
            
        </span>
    </div>
</div>
   </div>
   <p>Know a young driver who's ignoring your pleas to buckle up? Chevrolet suggests you might try to see if they'll listen to a different authority figure: their car. </p>   <p>The automaker is introducing a feature, specifically for teen drivers, that will temporarily block the auto from shifting into gear if their seat belt isn't buckled. A message will alert the driver to buckle their seat belt in order to shift into gear. </p>   <p>After 20 seconds, the vehicle will operate normally. </p>   <p>The feature, which Chevrolet says is an industry first, will come standard in the 2020 models of the Traverse SUV, Malibu sedan and Colorado pickup truck. It will be part of the <a href="https://www.chevrolet.com/teen-driver-technology">"Teen Driver" package</a>, which can also be used to set speed alerts and a maximum speed, among other controls, and give parents "report cards" tracking a teen's driving behavior. </p>   <div id="res725330530" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage700007943" href="https://www.npr.org/2019/03/04/700007943/slow-down-volvo-will-limit-its-cars-top-speeds-to-112-mph"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2019\/03\/04\/700007943\/slow-down-volvo-will-limit-its-cars-top-speeds-to-112-mph"}' ><img src="https://media.npr.org/assets/img/2019/03/04/gettyimages-1127878764_sq-20c8f75f945e43c2d2f5e895e4927600ffce50a4-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2019/03/04/gettyimages-1127878764_sq-20c8f75f945e43c2d2f5e895e4927600ffce50a4-s100.jpg" class="img lazyOnLoad"  alt="Slow Down: Volvo Will Limit Its Cars' Top Speeds To 112 MPH " /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/business/">Business </a></h3>
            <h3><a href="https://www.npr.org/2019/03/04/700007943/slow-down-volvo-will-limit-its-cars-top-speeds-to-112-mph"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2019\/03\/04\/700007943\/slow-down-volvo-will-limit-its-cars-top-speeds-to-112-mph"}' >Slow Down: Volvo Will Limit Its Cars' Top Speeds To 112 MPH </a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES725330530" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p><a href="https://media.chevrolet.com/media/us/en/chevrolet/home.detail.html/content/Pages/news/us/en/2019/may/0521-btd.html">Chevrolet explains</a> how it works: "To use Teen Driver mode, a parent can enable the feature by creating a PIN in the Settings menu that allows them to register their teen's key fob. The Teen Driver settings are turned on only when a registered key fob is used to start the vehicle."</p>   <p>Teens have among the lowest rates of seat belt use, according to <a href="https://www.cdc.gov/motorvehiclesafety/teen_drivers/teendrivers_factsheet.html">the Centers for Disease Control</a>, with less than 60% of high school students saying they always wear their seat belts as passengers. Per mile driven, teen drivers also have the highest risk of getting in a fatal crash. </p>   <p>Chevrolet safety engineer Tricia Morrow, herself the mother of a teen driver, said in a statement she hopes the feature "will help guide more young drivers to wear their seat belts and encourage positive conversations among teens, their peers and parents."</p>   <aside id="ad-backstage-wrap" aria-label="advertisement">
    

    <div id="ad-backstage-News_Business" class="ad-backstage" data-ad-config='{"network":"\/6735\/n6735","site":{"default":"NPR","mobile":"NPRMOBILE"},"zone":"News_Business","targets":{"testserver":"false","storyId":"725113252","agg":["434975886"]},"location":"backstage","deferred":false,"isBetweenContent":true,"isAggSponsorship":false,"borderClass":""}'></div>

</aside>   <p>A similar feature was available for some fleet customers who purchased GM vehicles in the past, but the new teen driver rollout is an industry first for consumer vehicles, Chevrolet says. </p>   <div id="res725330667" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage488521545" href="https://www.npr.org/sections/health-shots/2016/08/03/488521545/most-nighttime-crashes-with-teen-drivers-happen-before-midnight"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2016\/08\/03\/488521545\/most-nighttime-crashes-with-teen-drivers-happen-before-midnight"}' ><img src="https://media.npr.org/assets/img/2016/08/03/night-driving_sq-38f6fb276163ef2b895abb72bb135f10b2a5079a-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2016/08/03/night-driving_sq-38f6fb276163ef2b895abb72bb135f10b2a5079a-s100.jpg" class="img lazyOnLoad"  alt="Most Nighttime Crashes With Teen Drivers Happen Before Midnight" /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/health-shots/">Shots - Health News </a></h3>
            <h3><a href="https://www.npr.org/sections/health-shots/2016/08/03/488521545/most-nighttime-crashes-with-teen-drivers-happen-before-midnight"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2016\/08\/03\/488521545\/most-nighttime-crashes-with-teen-drivers-happen-before-midnight"}' >Most Nighttime Crashes With Teen Drivers Happen Before Midnight</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES725330667" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p><a href="https://www.iihs.org/api/datastoredocument/status-report/pdf/52/8">Research </a>from the Highway Loss Data Institute found that Chevy's system of keeping the car in park increased seat belt use by 16%, compared to a vehicle that simply made a  warning noise when a seat belt was unbuckled. </p>   <p>However, more recent research from the institute, which is supported by the auto insurance industry, has found improving warning sounds — making the beeping last longer, or even continue indefinitely — could increase seat belt use by more than 30%.</p>   <p>Lead author David Kidd, a senior research scientist at the institute, says the result was a surprise. </p>   <p>"We completely expected that restricting vehicle function in some way ... would be more effective than providing this ongoing beeping," he says. "But when it comes down to it, some of the main reasons why people don't use a belt is because they forget or they're going a short distance."</p>   <div id="res725330750" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage564779900" href="https://www.npr.org/sections/health-shots/2017/11/17/564779900/young-men-frequent-drivers-most-likely-get-distracted-while-driving"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2017\/11\/17\/564779900\/young-men-frequent-drivers-most-likely-get-distracted-while-driving"}' ><img src="https://media.npr.org/assets/img/2017/11/17/driving-1_sq-1349a4fd70e8f42d9a04a07c482edd916a1752fe-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2017/11/17/driving-1_sq-1349a4fd70e8f42d9a04a07c482edd916a1752fe-s100.jpg" class="img lazyOnLoad"  alt="Young Men, Frequent Drivers Most Likely To Get Distracted While Driving" /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/health-shots/">Shots - Health News </a></h3>
            <h3><a href="https://www.npr.org/sections/health-shots/2017/11/17/564779900/young-men-frequent-drivers-most-likely-get-distracted-while-driving"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2017\/11\/17\/564779900\/young-men-frequent-drivers-most-likely-get-distracted-while-driving"}' >Young Men, Frequent Drivers Most Likely To Get Distracted While Driving</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES725330750" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>However, Kidd notes that those who are truly opposed to wearing seat belts might be more likely to be swayed by a car that won't move than a car that won't stop beeping. </p>   <p>This is not the first time the car industry has tried to use technology to improve human behavior.</p>   <p>In the 1970s, when seat belt use was much lower, vehicle manufacturers introduced ignition interlocks — devices to block cars from starting until the driver or front passenger buckled up — to comply with federal safety standards.</p>   <p>People <em>hated </em>them.</p>   <p>"There was so much pushback from consumers that Congress passed a law that drastically limited what the National Highway Traffic Safety Administration could do," Kidd says. </p>   <div id="res725330597" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage699195211" href="https://www.npr.org/2019/02/28/699195211/pedestrian-deaths-reach-highest-level-in-decades-report-says"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2019\/02\/28\/699195211\/pedestrian-deaths-reach-highest-level-in-decades-report-says"}' ><img src="https://media.npr.org/assets/img/2019/02/28/ap_19059561378166_sq-e1332bab5573617d5f1e770396710870f6932624-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2019/02/28/ap_19059561378166_sq-e1332bab5573617d5f1e770396710870f6932624-s100.jpg" class="img lazyOnLoad"  alt="Pedestrian Deaths Reach Highest Level In Decades, Report Says " /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/national/">National </a></h3>
            <h3><a href="https://www.npr.org/2019/02/28/699195211/pedestrian-deaths-reach-highest-level-in-decades-report-says"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2019\/02\/28\/699195211\/pedestrian-deaths-reach-highest-level-in-decades-report-says"}' >Pedestrian Deaths Reach Highest Level In Decades, Report Says </a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES725330597" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>But in the decades since, laws requiring seat belt use have dramatically shifted patterns of behavior; nationwide, seat belt use has increased from about 14% in the<a href="https://crashstats.nhtsa.dot.gov/Api/Public/ViewPublication/810962"> early 1980s</a> to <a href="https://crashstats.nhtsa.dot.gov/Api/Public/ViewPublication/812546">about 90%</a> today. Kidd says consumers are still wary of interlocks, but there's less opposition than there used to be.</p>   <p>And manufacturers are testing out other ways cars can more proactively promote safety. </p>   <p>Increasingly, vehicles are being designed not only to protect occupants in a crash, but to prevent crashes from occurring in the first place. In some cases, that means overriding human input, as in an automatic emergency braking system that will avoiding striking a pedestrian. In others, it means nudging human behavior, like with a driver monitoring system that will notice when drivers are distracted or drunk. </p>
</div>
<div class="tags">
      <ul>
            <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/713952941/autos">autos</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/338848436/teens">teens</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/291391052/automakers">automakers</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/234097270/teen-driving">teen driving</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/205439364/chevrolet">Chevrolet</a></li>
   </ul>
</div>

<!-- END CLASS="TAGS" -->
<div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><button class="fbStory725113252" data-share-facebook='{"storyId": 725113252 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/05\/21\/725113252\/my-driveway-my-rules-some-chevys-wont-go-temporarily-until-teen-drivers-buckle-u"}' ><b class="share-tools__service-name">Facebook</b></button></li>
      <li class="share-tools__service share-tools__service--twitter"><button class="story725113252" data-share-twitter='{"storyId": 725113252 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/05\/21\/725113252\/my-driveway-my-rules-some-chevys-wont-go-temporarily-until-teen-drivers-buckle-u"}' ><b class="share-tools__service-name">Twitter</b></button></li>
      <li class="share-tools__service share-tools__service--flipboard"><button class="story725113252" data-share-flipboard='{"storyId": 725113252 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/05\/21\/725113252\/my-driveway-my-rules-some-chevys-wont-go-temporarily-until-teen-drivers-buckle-u"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
      <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='725113252'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/05\/21\/725113252\/my-driveway-my-rules-some-chevys-wont-go-temporarily-until-teen-drivers-buckle-u"}' ><b class="share-tools__service-name">Email</b></button></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;money&quot;,&quot;title&quot;:&quot;Planet Money&quot;,&quot;marketingHeader&quot;:&quot;Sign Up For The Planet Money Newsletter&quot;,&quot;frequency&quot;:&quot;every week&quot;,&quot;shortDescription&quot;:&quot;Just the right amount of economics, sent weekly.&quot;,&quot;contentImage&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2019\/04\/16\/newsletter_planet_money_custom.png&quot;,&quot;staticMarkupDir&quot;:&quot;\/buckets\/blogs\/money\/subnav.html&quot;,&quot;brandingDir&quot;:&quot;\/branding\/sections\/money\/&quot;,&quot;brandingLink&quot;:&quot;https:\/\/www.npr.org\/sections\/money\/&quot;,&quot;organizationId&quot;:1,&quot;recaptchaSiteKey&quot;:&quot;6LfD6CYUAAAAAIBeUekwZ9KCjF4UyLFtu7NWNaEK&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;MONEY&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;PLANET MONEY&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;SIGN UP FOR THE PLANET MONEY NEWSLETTER&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EVERY WEEK&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;JUST THE RIGHT AMOUNT OF ECONOMICS, SENT WEEKLY.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2019\/04\/16\/NEWSLETTER_PLANET_MONEY_CUSTOM.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;\/BUCKETS\/BLOGS\/MONEY\/SUBNAV.HTML&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;\/BRANDING\/SECTIONS\/MONEY\/&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTPS:\/\/WWW.NPR.ORG\/SECTIONS\/MONEY\/&QUOT;,&QUOT;ORGANIZATIONID&QUOT;:1,&QUOT;RECAPTCHASITEKEY&QUOT;:&QUOT;6LFD6CYUAAAAAIBEUEKWZ9KCJF4UYLFTU7NWNAEK&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Business"}' ></header><footer id="npr-footer" class="npr-footer" role="contentinfo" aria-label="NPR footer"><div class="npr-footer__content" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <div class="npr-footer__module-group">
        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Read &amp; Listen</h6>

            <ul>
                <li class="npr-footer__item"><a href="/" data-metrics-action="Click Homepage">Home</a></li>
                <li class="npr-footer__item"><a href="/sections/news/" data-metrics-action="Click News">News</a></li>
                <li class="npr-footer__item"><a href="/sections/arts/" data-metrics-action="Click Arts &amp; Life">Arts &amp; Life</a></li>
                <li class="npr-footer__item"><a href="/music/" data-metrics-action="Click Music">Music</a></li>
                <li class="npr-footer__item"><a href="/podcasts/" data-metrics-action="Click Podcasts">Podcasts</a></li>
                <li class="npr-footer__item"><a href="/programs/" data-metrics-action="Click Programs">Programs</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Connect</h6>

            <ul>
                <li class="npr-footer__item"><a href="/newsletters/" data-metrics-action="Click Newsletters">Newsletters</a></li>
                <li class="npr-footer__item"><a href="https://www.facebook.com/NPR/" data-metrics-action="Click Facebook">Facebook</a></li>
                <li class="npr-footer__item"><a href="https://twitter.com/NPR" data-metrics-action="Click Twitter">Twitter</a></li>
                <li class="npr-footer__item"><a href="https://www.instagram.com/npr/" data-metrics-action="Click Instagram">Instagram</a></li>
                <li class="npr-footer__item"><a href="https://www.npr.org/contact" data-metrics-action="Click Contact">Contact</a></li>
                <li class="npr-footer__item"><a href="https://help.npr.org" data-metrics-action="Click Help">Help</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">About NPR</h6>

            <ul>
                <li class="npr-footer__item"><a href="/about/" data-metrics-action="Click Overview">Overview</a></li>
                <li class="npr-footer__item"><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="Click Finances">Finances</a></li>
                <li class="npr-footer__item"><a href="/about-npr/179803822/people-at-npr" data-metrics-action="Click People">People</a></li>
                <li class="npr-footer__item"><a href="/press/" data-metrics-action="Click Press">Press</a></li>
                <li class="npr-footer__item"><a href="/sections/publiceditor/" data-metrics-action="Click Public Editor">Public Editor</a></li>
                <li class="npr-footer__item"><a href="/corrections/" data-metrics-action="Click Corrections">Corrections</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Get Involved</h6>

            <ul>
                <li class="npr-footer__item"><a href="/support/" data-metrics-action="Click Support Public Radio">Support Public Radio</a></li>
                <li class="npr-footer__item"><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="Click Sponsor NPR">Sponsor NPR</a></li>
                <li class="npr-footer__item"><a href="/careers/" data-metrics-action="Click NPR Careers">NPR Careers</a></li>
                <li class="npr-footer__item"><a href="https://shop.npr.org/" data-metrics-action="Click NPR Shop">NPR Shop</a></li>
                <li class="npr-footer__item"><a href="https://www.nprpresents.org" data-metrics-action="Click NPR Events">NPR Events</a></li>
                <li class="npr-footer__item"><a href="/about-npr/177066727/visit-npr" data-metrics-action="Click Visit NPR">Visit NPR</a></li>
            </ul>
        </div>
    </div>

    <div class="npr-footer__module npr-footer__module--secondary">
        <ul>
            <li class="npr-footer__item"><a href="/about-npr/179876898/terms-of-use" data-metrics-action="Click Terms of Use">Terms of Use</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy" data-metrics-action="Click Privacy">Privacy</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy#yourchoices" data-metrics-action="Click Your Privacy Choices">Your Privacy Choices</a></li>
            <li class="npr-footer__item"><a href="https://text.npr.org/" data-metrics-action="Click Text Only">Text Only</a></li>
            <li class="npr-footer__item"><span class="copy-year"></span></li>
        </ul>
    </div>
</div></footer></section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-News_Business" class="ad-standard" data-ad-config='{"network":"\/6735\/n6735","site":{"default":"NPR","mobile":"NPRMOBILE"},"zone":"News_Business","targets":{"testserver":"false","storyId":"725113252","agg":["434975886"]},"location":"standard","deferred":false,"isBetweenContent":false,"isAggSponsorship":false,"borderClass":""}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([82,25],{0:function(n,t,c){n.exports=c(1806)},1806:function(n,t,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,function(){var n=2,t=function(){--n<1&&function(n){c(45),c(2215),c(363),c(370),c(262),c(783),c(402),c(2220),c(401),c(2219),c(2218),c(1383),c(583),c(2212),c(1545),c(2205),c(352)}(c)}.bind(this);c.e(0,t),c.e(4,t)}.call(this)}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe style="display:none;padding:0;margin:0;" width="0" height="0" src="//20655831p.rfihub.com/ca.html?rb=3035&ca=20501671&ra=gtmcb"></iframe></noscript><noscript><iframe><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1621557368158968&ev=PageView&noscript=1" /></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            // Wait until the metric for chartbeat have been setup
            // in templates/javascript/metrics/chartbeat.js
            if( !!NPR.ChartbeatLoaded) {
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            } else {
                setTimeout(loadChartbeat, 1000);
            }
        }

        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            window._sf_endpt = (new Date()).getTime();
            loadChartbeat();
        };
    })();
</script></body></html>