<!doctype html><html class="no-js" lang="en"><head><script type="text/javascript">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</script><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<meta itemscope itemtype="https://schema.org/SpeakableSpecification" itemref="speakable" /><title>State To Pay For Transgender Idaho Inmate To Have Gender Confirmation Surgery : NPR</title><meta id="speakable" itemprop="cssSelector" content="[data-is-speakable]" /><meta id="google-site-verification" name="google-site-verification" content="1VqzbDm4ukeFVHOoq5LjIKA2fVKZD-EYv8cXZhKXSfU" /><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2019-08-23" /><link rel="canonical" href="https://www.npr.org/2019/08/23/753788697/court-says-idaho-must-provide-gender-confirmation-surgery-to-transgender-inmate" /><meta name="description" content="Friday a panel of judges ruled that in denying a transgender inmate gender confirmation surgery, the state violated the Eighth Amendment." /><link rel="alternate" type="application/rss+xml" title="National" href="/rss/rss.php?id=1003" /><link rel="alternate" type="application/json" title="National" href="https://www.npr.org/feeds/1003/feed.json" /><link rel="apple-touch-icon" sizes="180x180" href="https://media.npr.org/templates/favicon/favicon-180x180.png" /><link rel="icon" sizes="96x96" href="https://media.npr.org/templates/favicon/favicon-96x96.png" /><link rel="icon" sizes="32x32" href="https://media.npr.org/templates/favicon/favicon-32x32.png" /><link rel="icon" sizes="16x16" href="https://media.npr.org/templates/favicon/favicon-16x16.png" /><meta property="og:title" content="Court Says Idaho Must Provide Gender Confirmation Surgery To Transgender Inmate" /><meta property="og:url" content="https://www.npr.org/2019/08/23/753788697/court-says-idaho-must-provide-gender-confirmation-surgery-to-transgender-inmate" /><meta property="og:type" content="article" /><meta property="og:description" content="Friday a panel of judges ruled that in denying a transgender inmate gender confirmation surgery, the state violated the Eighth Amendment." /><meta property="og:image" content="https://media.npr.org/assets/img/2019/08/23/idaho_state_correctional_institution_wide-e284254a2a54fffcafe3dbda1cc2d9dc6a3bedbb.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Court Says Idaho Must Provide Gender Confirmation Surgery To Transgender Inmate" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><meta name="twitter:image:src" content="https://media.npr.org/assets/img/2019/08/23/idaho_state_correctional_institution_wide-e284254a2a54fffcafe3dbda1cc2d9dc6a3bedbb.jpg?s=1400" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"https:\/\/www.npr.org","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","apiHost":"https:\/\/api.npr.org","serverMediaCache":"https:\/\/media.npr.org","googleAnalyticsAccount":"UA-5828686-4","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr","shouldShowHPLocalContent":true,"readingServiceHostname":"https:\/\/reading.api.npr.org"};
NPR.serverVars = {"storyId":"753788697","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/s.npr.org\/templates\/javascript\/dist\/bundles\/","persistenceVersion":"ce3f5c87f4238c8644fb231bfced863e","isBuildOut":true,"topicIds":["P1003","1001","1002","1070"],"primaryTopic":"National","topics":["National","News","Home Page Top Stories","Law"],"theme":"1003","aggIds":["1001","1002","1003","1070","434975886"],"byline":["Amanda Peacher","James Dawson"],"contentPartnerOrg":"Boise State Public Radio News","pubDate":"2019082315","pageTypeId":"1","title":"Court Says Idaho Must Provide Gender Confirmation Surgery To Transgender Inmate","publisherOrgId":"20","rocketfuelCode":20501671};
</script>
<script type="text/javascript" src="https://cdn.optimizely.com/js/11107397707.js">
   </script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script>
   !function(e){function a(c){if(f[c])return f[c].exports;var d=f[c]={exports:{},id:c,loaded:!1};return e[c].call(d.exports,d,d.exports,a),d.loaded=!0,d.exports}var c=window.webpackJsonp;window.webpackJsonp=function(b,t){for(var n,r,o=0,i=[];o<b.length;o++)r=b[o],d[r]&&i.push.apply(i,d[r]),d[r]=0;for(n in t){var s=t[n];switch(typeof s){case"object":e[n]=function(a){var c=a.slice(1),f=a[0];return function(a,d,b){e[f].apply(this,[a,d,b].concat(c))}}(s);break;case"function":e[n]=s;break;default:e[n]=e[s]}}for(c&&c(b,t);i.length;)i.shift().call(null,a);if(t[0])return f[0]=0,a(0)};var f={},d={25:0};a.e=function(e,c){if(0===d[e])return c.call(null,a);if(void 0!==d[e])d[e].push(c);else{d[e]=[c];var f=document.getElementsByTagName("head")[0],b=document.createElement("script");b.type="text/javascript",b.charset="utf-8",b.async=!0,b.src=a.p+""+e+"."+{0:"7aa8503fd0a18c3eeba2",1:"74d05ef446669c4a3113",2:"6183f5756a46a88e2d4e",3:"bc75b17e131c80b4ff94",4:"0cc90dbbc7310009c364",5:"518b59c5c963d8146f49",6:"27928a6219743a2e955f",7:"fbfea632f2a3adf9567f",8:"97134a3fc894bd0e33c8",9:"2a2a7dbe98dff80c20fc",10:"2d8a314b55b3efabb3a6",11:"e3bcadf24f699515950f",12:"a5c91ab5e9fd0544573b",13:"9ad3a82b21506223e045",14:"643afd32dce716633e78",15:"409ff597a92a26988d51",16:"bfa1fb68f9b658b07c69",17:"615c41ab632cdaa667b5",18:"52692ca5ed2fd9d95412",19:"8a283ec9e5d999bfde51",20:"7f6150e89eb1acafeb34",21:"d684d551147c57baa15e",22:"4025902a26b85d8d12d9",23:"2ab46654a9e413831278",24:"eeb17e024475f93f7144",26:"5b80c093e1de6e09a625",27:"faf1745d48f61dc89762",28:"34e424e5b094b50d563e",29:"ed2dd58790d98a9e341d",30:"03a8f050e4ce4e514187",31:"9edc89972627c3aa824a",32:"66d600fa8af2ed7b80a4",33:"98a85a2015d5d1da13b2",34:"332356c3462ede49fdc3",35:"b8aedd9580c82b654818",36:"719151635f84ad4f3d1a",37:"05169bb54299ab3ed446",38:"d0e270cf87a3d8d23c39",39:"176d9f0688e3977d0720",40:"f9db1daaf5f52eb8ea20",41:"db8c0f3e8d0191b63bde",42:"587fa775bd4d80b3fcad",43:"0c3e4d6cc4d108aff37f",44:"6f8616162a956a01d29a",45:"43885405840f8a15b9f3",46:"982875db8605ce73126b",47:"0f67f0f9a2648922e23b",48:"1f78d5f1e53a5bfccfdc",49:"49c6a90429ae47c93f12",50:"fb051afd23c3a9555c4e",51:"e169249c1dbd3d93f496",52:"42158cb15f746b5275e7",53:"7327d028fd39dda3b1ef",54:"333f4325f11d14cc2416",55:"ea607402a72ea48af3db",56:"b6fe4c5c04bf78d40092",57:"c4968b1ebe10a3c844aa",58:"6a7c4ae2f77e5e8ef4d4",59:"e8f53685884b3615c752",60:"12192cd74746693c33d1",61:"585fd321cef96b413556",62:"792bb47125b594e84b7e",63:"97d4af4ea84e5a2a5d39",64:"7175f456294cb57584ba",65:"b509b516bba1d837eb9b",66:"be8a472b0b6d12f580aa",67:"0a7212317574143674cb",68:"11bec652648b8ad4ce3d",69:"6161005d5299e9982898",70:"e49cc238fad92e2a867b",71:"7cb1fec638ddbc95e45b",72:"9e1de54cf5afea3195cd",73:"62dceea7fbfbac4162d5",74:"42791dc814182e3aee52",75:"e454bd464c05925ef327",76:"a552bc893adc92dbfe19",77:"8f174c39efad912150c1",78:"f6612a808b56a6000ac5",79:"a0207c0a8987f6f088c7",80:"f24884a37bc8f8f55300",81:"5493e4de0e25a61ec535",82:"3cb9a3db7635acefe45f",83:"713ebe72d359c1beaa7a",84:"e5dc926f3d2f61ae1233",85:"7597fe98fdbb9b9c0da4"}[e]+".chunk.js",f.appendChild(b)}},a.m=e,a.c=f,a.p="/templates/javascript/dist/bundles/"}(function(e){for(var a in e)if(Object.prototype.hasOwnProperty.call(e,a))switch(typeof e[a]){case"function":break;case"object":e[a]=function(a){var c=a.slice(1),f=e[a[0]];return function(e,a,d){f.apply(this,[e,a,d].concat(c))}}(e[a]);break;default:e[a]=e[e[a]]}return e}([]));
</script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/dist/bundles/globalNavigationDropdowns-faf1745d48f61dc89762.js">
   </script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/persistent-css-5ce6519c3f3097b56498.css" /><link rel="stylesheet" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/newsStory-css-5ce6519c3f3097b56498.css" /><script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="news" class="news tmplNewsStory  story-layout is-buildout no-transcript has-no-branding id753788697 " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR rocketfuel copyright auto-refresh navigation/global-navigation fitvids dfp globalfooter persistent-audio player/more-options what-input metrics/doubleclickFloodlight metrics/facebookTracking story/replace-centerstage ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip callout/end-of-story-callout social/sharepop podcast-cards search/faceting-param local/newsletter/callout social/recaptcha"><div class="skip-links">
      <span>Accessibility links</span>   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/customer/en/portal/articles/2535181-what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player-" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<header class="npr-header" id="globalheader" aria-label="NPR header"><nav class="navigation" aria-label="main navigation">
    <div class="navigation__top-level-wrap" data-metrics-all data-metrics-category="global navigation">
        <ul class="navigation__top-level">
            <li class="navigation__home">
                <a href="/" data-metrics-action="click npr logo">
                    <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
                </a>
            </li>

            <li id="navigation__station-mount"></li>

            <li id="user-account-dropdown-mount" class="navigation__account"></li>

            <li class="navigation__shop">
                <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
            </li>

            <li id="navigation__station-donate-mount"></li>

            <li class="navigation__toggle-wrap">
                <button id="navigation__toggle--open" class="navigation__toggle navigation__toggle--open" aria-haspopup="true" aria-expanded="false" data-metrics-action="open navigation menu">
                    Open Navigation Menu
                </button>
            </li>
        </ul>
    </div>
    <section id="main-menu" class="menu menu--main" data-metrics-all data-metrics-category="global navigation">
        <div class="menu__inner">
            <header class="menu__header">
                <button id="navigation__toggle--close" class="navigation__toggle navigation__toggle--close" aria-haspopup="true" aria-expanded="true" data-metrics-action="close navigation menu">
                    Close <span>Navigation Menu</span>
                </button>
            </header>
            <ul class="menu__list">
                <li class="menu__item menu__item--home">
                    <div class="menu__item-inner"><a href="/" data-metrics-action="click npr logo">Home</a></div>
                </li>
                <li class="menu__item menu__item--news menu__item--has-submenu" data-metrics-hover="toggle news drawer">
                    <div class="menu__item-inner">
                        <a href="/sections/news/" data-metrics-action="click news">News</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle news drawer">Expand/collapse submenu for News</button>
                    </div>

                    <ul class="submenu submenu--news">
                        <li class="submenu__item"><a href="/sections/national/" data-metrics-action="click national">National</a></li>
                        <li class="submenu__item"><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li class="submenu__item"><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li class="submenu__item"><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li class="submenu__item"><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li class="submenu__item"><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li class="submenu__item"><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li class="submenu__item"><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--arts-life menu__item--has-submenu" data-metrics-hover="toggle arts drawer">
                    <div class="menu__item-inner">
                        <a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle arts drawer">Expand/collapse submenu for Arts &amp; Life</button>
                    </div>

                    <ul class="submenu submenu--arts-life">
                        <li class="submenu__item"><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li class="submenu__item"><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li class="submenu__item"><a href="/sections/television/" data-metrics-action="click television">Television</a></li>
                        <li class="submenu__item"><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li class="submenu__item"><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li class="submenu__item"><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a> </li>
                        <li class="submenu__item"><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--music menu__item--has-submenu" data-metrics-hover="toggle music drawer">
                    <div class="menu__item-inner">
                        <a href="/music/" data-metrics-action="click music">Music</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle music drawer">Expand/collapse submenu for Music</button>
                    </div>

                    <ul class="submenu submenu--music"><li class="submenu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/538009815/turning-the-tables" data-metrics-action="click turning the tables">
        Turning The Tables
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/689345495/best-music-of-2019" data-metrics-action="click best music of 2019">
        Best Music Of 2019
    </a>
</li></ul>

                </li>
                <li class="menu__item menu__item--shows-podcasts menu__item--has-submenu" data-metrics-hover="toggle programs &amp; podcasts drawer">
                    <div class="menu__item-inner">
                        <a href="/programs/" data-metrics-action="click shows & podcasts">Shows &amp; Podcasts</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle programs &amp; podcasts drawer">Expand/collapse submenu for Shows &amp; Podcasts</button>
                    </div>

                    <div class="submenu submenu--shows-podcasts">
                        <span class="submenu__category submenu__category--daily">Daily</span>
                        <ul class="submenu__list submenu__list--daily">
                            <li class="submenu__item submenu__item--timed submenu__item--weekday hidden">
                                <a href="/programs/morning-edition/" data-metrics-action="click morning edition">
                                    <img src="https://media.npr.org/chrome/programs/logos/morning-edition.jpg" alt="" />
                                    Morning Edition
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--saturday hidden" >
                                <a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesat_sq-cbde87a2fa31b01047441e6f34d2769b0287bcd4-s100-c85.png" alt="" />
                                    Weekend Edition Saturday
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--sunday hidden">
                                <a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesun_sq-4a03b35e7e5adfa446aec374523a578d54dc9bf5-s100-c85.png" alt="" />
                                    Weekend Edition Sunday
                                </a>
                            </li>  
                            <li class="submenu__item">
                                <a href="/programs/all-things-considered/" data-metrics-action="click all things considered">
                                    <img src="https://media.npr.org/chrome/programs/logos/all-things-considered.png" alt="" />
                                    All Things Considered
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/fresh-air/" data-metrics-action="click fresh air">
                                    <img src="https://media.npr.org/chrome/programs/logos/fresh-air.png" alt="" />
                                    Fresh Air
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/podcasts/510318/up-first" data-metrics-action="click up first">
                                    <img src="https://media.npr.org/chrome/programs/logos/up-first.jpg" alt="" />
                                    Up First
                                </a>
                            </li>
                        </ul>
                        <span class="submenu__category submenu__category--featured">Featured</span>

                        <ul class="submenu__list submenu__list--featured"><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510313/how-i-built-this" data-metrics-action="click how i built this with guy raz">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_hibt_podcasttile_sq-98320b282169a8cea04a406530e6e7b957665b3f.jpg?s=100" alt="" />
        How I Built This with Guy Raz
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/344098539/wait-wait-don-t-tell-me" data-metrics-action="click wait wait...don't tell me!">
        <img src="https://media.npr.org/assets/img/2019/05/23/screen-shot-2019-05-23-at-8.46.21-am_sq-7dcea391e7a87ca3569fe3d2047dda0144e5d86f.png?s=100" alt="" />
        Wait Wait...Don't Tell Me!
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510289/planet-money" data-metrics-action="click planet money">
        <img src="https://media.npr.org/assets/img/2018/08/02/npr_planetmoney_podcasttile_sq-7b7fab0b52fd72826936c3dbe51cff94889797a0.jpg?s=100" alt="" />
        Planet Money
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510308/hidden-brain" data-metrics-action="click hidden brain">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_hiddenbrain_podcasttile_sq-270ab642de6948802f485c6ad1f087239ef6e324.jpg?s=100" alt="" />
        Hidden Brain
    </a>
</li></ul>

                        <ul class="submenu__list submenu__list--directories">
                            <li class="submenu__item"><a href="/programs/" data-metrics-action="click all programs">More Shows &amp; Podcasts</a></li>
                        </ul>
                    </div>
                </li>
                <li class="menu__item menu__item--search">
                    <div class="menu__item-inner">
                        <a href="/search" id="navigation_dropdown-search" data-metrics-action="click search">Search</a>
                    </div>
                </li>
                <li id="user-account-dropdown-mount-two" class="menu__item menu__item--account"></li>
                <li class="menu__item menu__item--shop">
                    <div class="menu__item-inner">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
                    </div>
                </li>
            </ul>
        </div>
    </section>
    <section class="menu menu--music" data-metrics-all data-metrics-category="music ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--music">
                <li class="menu__item menu__item--music-home">
                    <a href="/music/" data-metrics-action="click npr music logo">
                        <img src="https://media.npr.org/chrome_svg/music-logo-dark.svg" class="music-logo"  alt="NPR Music" />
                        <img src="https://media.npr.org/chrome_svg/music-logo-light.svg" class="music-logo-alt" alt="NPR Music" />
                    </a>
                </li>
                
                <li class="menu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/538009815/turning-the-tables" data-metrics-action="click turning the tables">
        Turning The Tables
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/689345495/best-music-of-2019" data-metrics-action="click best music of 2019">
        Best Music Of 2019
    </a>
</li>
            </ul>
        </div>
    </section>
    <section class="menu menu--about" data-metrics-all data-metrics-category="about ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--about">
                <li class="menu__item menu__item--about-home"><a href="/about/" data-metrics-action="click about npr">About NPR</a></li>
                <li class="menu__item menu__item--about-overview"><a href="/overview/" data-metrics-action="click overview">Overview</a></li>
                <li class="menu__item menu__item--about-support"><a href="/support/" data-metrics-action="click support">Support</a></li>
                <li class="menu__item menu__item--about-careers"><a href="/careers/" data-metrics-action="click careers">Careers</a></li>
                <li class="menu__item menu__item--about-connect"><a href="/connect/" data-metrics-action="click connect">Connect</a></li>
                <li class="menu__item menu__item--about-press"><a href="/press/" data-metrics-action="click press">Press</a></li>
                <li class="menu__item menu__item--about-ethics"><a href="/ethics/" data-metrics-action="click ethics">Ethics</a></li>
            </ul>
        </div>
    </section>
</nav></header><main aria-label="main content"><div class="speakable">
      <b data-is-speakable>State To Pay For Transgender Idaho Inmate To Have Gender Confirmation Surgery</b>   <b data-is-speakable>Friday a panel of judges ruled that in denying a transgender inmate gender confirmation surgery, the state violated the Eighth Amendment.</b>
</div>
<div id="wrapper">
      <header class="contentheader contentheader--one" data-metrics='{"category":"National"}' ></header>   <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
        </a>

        

        <a href="#" class="title">
          <b>Court Says Idaho Must Provide Gender Confirmation Surgery To Transgender Inmate</b>
          
        </a>
    </div>
</div>   <section id="main-section"><article class="story"><a id="mainContent"></a><div class="slug-wrap">

    <h3 class="slug">
        <a href="https://www.npr.org/sections/national/">National</a>
    </h3>
</div>
<div class="storytitle">
      <h1>Court Says Idaho Must Provide Gender Confirmation Surgery To Transgender Inmate</h1>
   <input type="hidden" id="title753788697" value="Court Says Idaho Must Provide Gender Confirmation Surgery To Transgender Inmate" />
   <input type="hidden" id="shortTitle753788697" value="Court Says Idaho Must Provide Gender Confirmation Surgery To Transgender Inmate" />
   <input type="hidden" id="modelShortUrl753788697" value="https://n.pr/2Zd6bIG" />
   <input type="hidden" id="modelFullUrl753788697" value="https://www.npr.org/2019/08/23/753788697/court-says-idaho-must-provide-gender-confirmation-surgery-to-transgender-inmate" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><button class="fbStory753788697" data-share-facebook='{"storyId": 753788697 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/08\/23\/753788697\/court-says-idaho-must-provide-gender-confirmation-surgery-to-transgender-inmate"}' ><b class="share-tools__service-name">Facebook</b></button></li>
         <li class="share-tools__service share-tools__service--twitter"><button class="story753788697" data-share-twitter='{"storyId": 753788697 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/08\/23\/753788697\/court-says-idaho-must-provide-gender-confirmation-surgery-to-transgender-inmate"}' ><b class="share-tools__service-name">Twitter</b></button></li>
         <li class="share-tools__service share-tools__service--flipboard"><button class="story753788697" data-share-flipboard='{"storyId": 753788697 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/08\/23\/753788697\/court-says-idaho-must-provide-gender-confirmation-surgery-to-transgender-inmate"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
         <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='753788697'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/08\/23\/753788697\/court-says-idaho-must-provide-gender-confirmation-surgery-to-transgender-inmate"}' ><b class="share-tools__service-name">Email</b></button></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline has-org">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2019-08-23T15:59:48-04:00">
            <span class="date">August 23, 2019</span><span class="time">3:59 PM ET</span>
    </time>
</div>
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res753788712" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block byline--has-link" aria-label="Byline">

  <p class="byline__name byline__name--block">
    <a href="http://boisestatepublicradio.org/people/amanda-peacher" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
      Amanda Peacher
    </a>
  </p>

</div>               <div class="byline byline--block byline--has-link" aria-label="Byline">

  <p class="byline__name byline__name--block">
    <a href="http://boisestatepublicradio.org/node/103078" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
      James Dawson
    </a>
  </p>

</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES753788712" PREVIEWTITLE="BYLINES" -->
      </div>
      <div class="station">
                  <p> <b>From</b><a class="station" href="http://www.boisestatepublicradio.org?utm_source=npr.org&utm_medium=referral&utm_campaign=click%2Bstation&utm_term=local-story"  data-metrics='{"action":"Click Org Association","category":"Story Metadata"}' ><img src='https://media.npr.org/images/stations/logos/bspr.gif' alt='Boise State Public Radio News' /></a></p>
      </div>
      
<!-- END CLASS="STATION" -->
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE HAS-ORG" -->
<div id="storytext" class="storytext storylocation linkLocation">
      <div id="res753795545" class="bucketwrap image large">
            <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2019/08/23/idaho_state_correctional_institution-19dbed04821fd47e00a9ff751fdadb27b1bf0afc-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2019/08/23/idaho_state_correctional_institution-19dbed04821fd47e00a9ff751fdadb27b1bf0afc-s1100.jpg" class="img lazyOnLoad"  alt="" />
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2019/08/23/idaho_state_correctional_institution-19dbed04821fd47e00a9ff751fdadb27b1bf0afc-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                Court orders that the state of Idaho pay for gender confirmation surgery for Adree Edmo, a transgender inmate who was incarcerated at the Idaho State Correctional Institution, pictured above.
                
                <b class="credit" aria-label="Image credit">
                    
                    Heath Druzin/Boise State Public Radio
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Heath Druzin/Boise State Public Radio
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <img data-original="https://media.npr.org/assets/img/2019/08/23/idaho_state_correctional_institution-19dbed04821fd47e00a9ff751fdadb27b1bf0afc-s1200.jpg" alt="" />
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">Court orders that the state of Idaho pay for gender confirmation surgery for Adree Edmo, a transgender inmate who was incarcerated at the Idaho State Correctional Institution, pictured above.</p>
        <span class="credit" aria-label="Image credit">
            
            Heath Druzin/Boise State Public Radio
            
        </span>
    </div>
</div>
   </div>
   <p><strong>Updated Aug. 23 at 4:34 p.m. ET</strong> </p>   <p><em>Editor's Note: This story includes accounts of self-harm.</em></p>   <p>The 9th Circuit Court of Appeals has ruled that the state of Idaho must provide gender confirmation surgery to inmate Adree Edmo.</p>   <p>The panel of judges agreed with Federal District Judge B. Lynn Winmill's ruling in Edmo's favor last December, writing that his findings were "logical and well-supported" and that, "responsible prison officials were deliberately indifferent to Edmo's gender dysphoria, in violation of the Eighth Amendment."</p>   <p>That means Edmo could be the first transgender inmate in the nation to receive sex reassignment surgery through a court order.</p>   <p>Edmo is serving a 10-year prison sentence for sexually abusing a 15-year-old boy when she was 22. Edmo is scheduled for release in 2021 and is not eligible for parole. Per Idaho Department of Correction policy, she will be transferred to a state women's prison following the surgery.</p>   <p>Idaho has 90 days to appeal the ruling to the Supreme Court. In a statement, Gov. Little wrote, "We cannot divert critical public dollars away from the higher priorities of keeping the public safe and rehabilitating offenders."</p>   <aside id="ad-backstage-wrap" aria-label="advertisement">
    

    <div id="ad-backstage-News_National" class="ad-backstage" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE"},"zone":"News_National","targets":{"testserver":"false","storyId":"753788697","agg":["434975886"]},"location":"backstage","deferred":false,"isBetweenContent":true,"isAggSponsorship":false,"borderClass":""}'></div>

</aside>   <div id="res753808963" class="bucketwrap internallink mediapromo primary">
            <h4 class="internallink__slug">National</h4>
      <h2 class="internallink__title">Court To Rule On Sex Reassignment Surgery For Idaho Inmate</h2>
      <article id="res723878812" class="bucketwrap resaudio" aria-label="audio-module"><div class="audio-module">
      <h4 class="audio-module-title">Court To Rule On Sex Reassignment Surgery For Idaho Inmate</h4>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"723583909:723878812","available":true,"duration":205,"title":"Court To Rule On Sex Reassignment Surgery For Idaho Inmate","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/me\/2019\/05\/20190516_me_court_to_rule_on_sex_reassignment_surgery_for_idaho_inmate.mp3?orgId=20&topicId=1003&d=205&p=3&story=723583909&siteplayer=true&size=3288462","storyUrl":"https:\/\/www.npr.org\/2019\/05\/16\/723583909\/court-to-rule-on-sex-reassignment-surgery-for-idaho-inmate","slug":"National","program":"morning edition","affiliation":"Boise State Public Radio News","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='[]'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/me/2019/05/20190516_me_court_to_rule_on_sex_reassignment_surgery_for_idaho_inmate.mp3?orgId=20&amp;topicId=1003&amp;d=205&amp;p=3&amp;story=723583909&amp;siteplayer=true&amp;size=3288462&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>3:25</span>
                        </b>
                    </b>
                </b>
            </a>

                <time class="audio-module-duration" datetime="P3M,25S">3:25</time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/me/2019/05/20190516_me_court_to_rule_on_sex_reassignment_surgery_for_idaho_inmate.mp3?orgId=20&amp;topicId=1003&amp;d=205&amp;p=3&amp;story=723583909&amp;siteplayer=true&amp;size=3288462&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;723583909&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="https://www.npr.org/player/embed/723583909/723878812"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;723583909&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="audio-embed-overlay__icon"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/723583909/723878812&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/723583909/723878812" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

                <li class="audio-tool audio-tool-transcript">
                  <a href="https://www.npr.org/templates/transcript/transcript.php?storyId=723583909"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;click transcript&quot;,&quot;label&quot;:&quot;723583909&quot;,&quot;noninteraction&quot;:true}' >
                    <b class="icn-transcript"></b>
                    <b class="audio-tool-label">Transcript</b>
                  </a>
                </li>
        </ul>
    </div>
</div>
</article>
   </div>
   
<!-- END ID="RES753808963" CLASS="BUCKETWRAP INTERNALLINK MEDIAPROMO PRIMARY" -->
   <p>"The hardworking taxpayers of Idaho should not be forced to pay for a convicted sex offender's gender reassignment surgery when it is contrary to the medical opinions of the treating physician and multiple mental health professionals," he wrote.</p>   <p>But the 85-page opinion from the 9th Circuit repeatedly rejected those opinions from Edmo's healthcare providers.</p>   <p>"It is enough that [her doctor] knew of and disregarded an excessive risk to Edmo's health by rejecting her request for [gender confirmation surgery] and then never re-evaluating his decision despite ongoing harm to Edmo," the judges wrote.</p>   <p>Despite two other physicians agreeing with the original treatment plan, the ruling found that "general agreement in a medically unacceptable form of treatment does not somehow make it reasonable."</p>   <p>Edmo's lead attorney, Lori Rifkin, called the news of the appeal "unfortunate" and "reprehensible." "She suffers every single day while they have denied this treatment to her for years and there can be no reason justifying Idaho's continued refusal to provide her care except bias," Rifkin said. </p>   <p>Edmo is diagnosed with gender dysphoria, which can cause a person severe distress stemming from being born in a body that does not match their gender identity.</p>   <p>Treatments for gender dysphoria can vary. Some people experience relief by changing their appearance through clothing or receiving hormone treatments. Others require more medically intensive transition-related care, such as mastectomies or gender confirmation surgery.</p>   <p>"...prison authorities have not provided that treatment despite full knowledge of Edmo's ongoing and extreme suffering and medical needs," the judges wrote in their decision Friday.</p>   <p>Edmo has twice attempted self-castration while in prison to try to alleviate her symptoms of gender dysphoria and more closely conform her physical body to her gender identity.</p>   <p>The ruling doesn't mean that the Idaho Department of Correction will now have to provide gender confirmation surgery to all transgender inmates. Rather, it sets a standard for providing the surgery to certain inmates who experience severe gender dysphoria and for whom the surgery is deemed medically necessary.</p>   <p>Federal district Judge B. Lynn Winmill ruled in Edmo's favor in December 2018, and ordered the prison to provide the surgery. Now that the 9th Circuit has agreed with the lower judge, the state and Corizon, the state's contracted healthcare provider for prisons, will have to move forward with arranging for the procedure, which can cost between $20,000 and $30,000.</p>   <p>This issue could be timely for the Supreme Court. In two similar cases in the 5th and the 1st Circuit Courts of Appeals, judges ruled against inmates requesting gender confirmation surgery. With this decision, there's now a split in the circuit courts. That could make it more likely that justices would consider the case.</p>   <p>The 9th Circuit Friday explicitly rejected the 5th Circuit's opinion, which found that denying an inmate gender confirmation surgery could not violate the Eighth Amendment.</p>   <p>The ruling found that the 5th Circuit's decision, "Relies on an incorrect, or at best outdated, premise: that '[t]here is no medical consensus that [gender confirmation surgery] is a necessary or even effective treatment for gender dysphoria.' "</p>   <p><em>Amanda Peacher is a reporter for the Mountain West News Bureau. James Dawson is a reporter for Boise State Public Radio. </em></p>
</div>
<div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><button class="fbStory753788697" data-share-facebook='{"storyId": 753788697 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/08\/23\/753788697\/court-says-idaho-must-provide-gender-confirmation-surgery-to-transgender-inmate"}' ><b class="share-tools__service-name">Facebook</b></button></li>
      <li class="share-tools__service share-tools__service--twitter"><button class="story753788697" data-share-twitter='{"storyId": 753788697 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/08\/23\/753788697\/court-says-idaho-must-provide-gender-confirmation-surgery-to-transgender-inmate"}' ><b class="share-tools__service-name">Twitter</b></button></li>
      <li class="share-tools__service share-tools__service--flipboard"><button class="story753788697" data-share-flipboard='{"storyId": 753788697 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/08\/23\/753788697\/court-says-idaho-must-provide-gender-confirmation-surgery-to-transgender-inmate"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
      <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='753788697'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/08\/23\/753788697\/court-says-idaho-must-provide-gender-confirmation-surgery-to-transgender-inmate"}' ><b class="share-tools__service-name">Email</b></button></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;news&quot;,&quot;title&quot;:&quot;Daily News&quot;,&quot;marketingHeader&quot;:&quot;Sign Up For The NPR Daily Newsletter&quot;,&quot;frequency&quot;:&quot;each weekday&quot;,&quot;shortDescription&quot;:&quot;Catch up on the latest headlines and unique NPR stories, sent every weekday.&quot;,&quot;contentImage&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2018\/07\/18\/dailynews-june27-screencap-cropped-small_custom.png&quot;,&quot;staticMarkupDir&quot;:&quot;\/buckets\/topics\/header1001.html&quot;,&quot;brandingDir&quot;:&quot;\/branding\/sections\/news\/&quot;,&quot;brandingLink&quot;:&quot;https:\/\/www.npr.org\/sections\/news\/&quot;,&quot;organizationId&quot;:20,&quot;recaptchaSiteKey&quot;:&quot;6LfD6CYUAAAAAIBeUekwZ9KCjF4UyLFtu7NWNaEK&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;NEWS&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;DAILY NEWS&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;SIGN UP FOR THE NPR DAILY NEWSLETTER&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EACH WEEKDAY&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;CATCH UP ON THE LATEST HEADLINES AND UNIQUE NPR STORIES, SENT EVERY WEEKDAY.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2018\/07\/18\/DAILYNEWS-JUNE27-SCREENCAP-CROPPED-SMALL_CUSTOM.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;\/BUCKETS\/TOPICS\/HEADER1001.HTML&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;\/BRANDING\/SECTIONS\/NEWS\/&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTPS:\/\/WWW.NPR.ORG\/SECTIONS\/NEWS\/&QUOT;,&QUOT;ORGANIZATIONID&QUOT;:20,&QUOT;RECAPTCHASITEKEY&QUOT;:&QUOT;6LFD6CYUAAAAAIBEUEKWZ9KCJF4UYLFTU7NWNAEK&QUOT;}" -->
<div id="station-data" data-station="{&quot;id&quot;:&quot;20&quot;,&quot;name&quot;:&quot;Boise State Public Radio News&quot;,&quot;abbr&quot;:&quot;BSPR&quot;,&quot;donationUrl&quot;:&quot;https:\/\/www.callswithoutwalls.com\/pledgeCart3\/?campaign=4354612D-281E-425C-B4D1-2A24B82A11C6&amp;source=&amp;utm_source=npr.org&amp;utm_medium=referral&amp;utm_content=donate&amp;utm_campaign=stationstory&quot;,&quot;homepageUrl&quot;:&quot;http:\/\/www.boisestatepublicradio.org?utm_source=npr.org&amp;utm_medium=referral&amp;utm_content=website&amp;utm_campaign=stationstory&quot;}">
   </div>

<!-- END ID="STATION-DATA" DATA-STATION="{&QUOT;ID&QUOT;:&QUOT;20&QUOT;,&QUOT;NAME&QUOT;:&QUOT;BOISE STATE PUBLIC RADIO NEWS&QUOT;,&QUOT;ABBR&QUOT;:&QUOT;BSPR&QUOT;,&QUOT;DONATIONURL&QUOT;:&QUOT;HTTPS:\/\/WWW.CALLSWITHOUTWALLS.COM\/PLEDGECART3\/?CAMPAIGN=4354612D-281E-425C-B4D1-2A24B82A11C6&AMP;SOURCE=&AMP;UTM_SOURCE=NPR.ORG&AMP;UTM_MEDIUM=REFERRAL&AMP;UTM_CONTENT=DONATE&AMP;UTM_CAMPAIGN=STATIONSTORY&QUOT;,&QUOT;HOMEPAGEURL&QUOT;:&QUOT;HTTP:\/\/WWW.BOISESTATEPUBLICRADIO.ORG?UTM_SOURCE=NPR.ORG&AMP;UTM_MEDIUM=REFERRAL&AMP;UTM_CONTENT=WEBSITE&AMP;UTM_CAMPAIGN=STATIONSTORY&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"National"}' ></header><footer id="npr-footer" class="npr-footer" role="contentinfo" aria-label="NPR footer"><div class="npr-footer__content" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <div class="npr-footer__module-group">
        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Read &amp; Listen</h6>

            <ul>
                <li class="npr-footer__item"><a href="/" data-metrics-action="Click Homepage">Home</a></li>
                <li class="npr-footer__item"><a href="/sections/news/" data-metrics-action="Click News">News</a></li>
                <li class="npr-footer__item"><a href="/sections/arts/" data-metrics-action="Click Arts &amp; Life">Arts &amp; Life</a></li>
                <li class="npr-footer__item"><a href="/music/" data-metrics-action="Click Music">Music</a></li>
                <li class="npr-footer__item"><a href="/podcasts/" data-metrics-action="Click Podcasts">Podcasts</a></li>
                <li class="npr-footer__item"><a href="/programs/" data-metrics-action="Click Programs">Programs</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Connect</h6>

            <ul>
                <li class="npr-footer__item"><a href="/newsletters/" data-metrics-action="Click Newsletters">Newsletters</a></li>
                <li class="npr-footer__item"><a href="https://www.facebook.com/NPR/" data-metrics-action="Click Facebook">Facebook</a></li>
                <li class="npr-footer__item"><a href="https://twitter.com/NPR" data-metrics-action="Click Twitter">Twitter</a></li>
                <li class="npr-footer__item"><a href="https://www.instagram.com/npr/" data-metrics-action="Click Instagram">Instagram</a></li>
                <li class="npr-footer__item"><a href="https://www.npr.org/contact" data-metrics-action="Click Contact">Contact</a></li>
                <li class="npr-footer__item"><a href="https://help.npr.org" data-metrics-action="Click Help">Help</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">About NPR</h6>

            <ul>
                <li class="npr-footer__item"><a href="/about/" data-metrics-action="Click Overview">Overview</a></li>
                <li class="npr-footer__item"><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="Click Finances">Finances</a></li>
                <li class="npr-footer__item"><a href="/about-npr/179803822/people-at-npr" data-metrics-action="Click People">People</a></li>
                <li class="npr-footer__item"><a href="/press/" data-metrics-action="Click Press">Press</a></li>
                <li class="npr-footer__item"><a href="/sections/publiceditor/" data-metrics-action="Click Public Editor">Public Editor</a></li>
                <li class="npr-footer__item"><a href="/corrections/" data-metrics-action="Click Corrections">Corrections</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Get Involved</h6>

            <ul>
                <li class="npr-footer__item"><a href="/support/" data-metrics-action="Click Support Public Radio">Support Public Radio</a></li>
                <li class="npr-footer__item"><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="Click Sponsor NPR">Sponsor NPR</a></li>
                <li class="npr-footer__item"><a href="/careers/" data-metrics-action="Click NPR Careers">NPR Careers</a></li>
                <li class="npr-footer__item"><a href="https://shop.npr.org/" data-metrics-action="Click NPR Shop">NPR Shop</a></li>
                <li class="npr-footer__item"><a href="https://www.nprpresents.org" data-metrics-action="Click NPR Events">NPR Events</a></li>
                <li class="npr-footer__item"><a href="/about-npr/177066727/visit-npr" data-metrics-action="Click Visit NPR">Visit NPR</a></li>
            </ul>
        </div>
    </div>

    <div class="npr-footer__module npr-footer__module--secondary">
        <ul>
            <li class="npr-footer__item"><a href="/about-npr/179876898/terms-of-use" data-metrics-action="Click Terms of Use">Terms of Use</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy" data-metrics-action="Click Privacy">Privacy</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy#yourchoices" data-metrics-action="Click Your Privacy Choices">Your Privacy Choices</a></li>
            <li class="npr-footer__item"><a href="https://text.npr.org/" data-metrics-action="Click Text Only">Text Only</a></li>
            <li class="npr-footer__item"><span class="copy-year"></span></li>
        </ul>
    </div>
</div></footer></section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-News_National" class="ad-standard" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE"},"zone":"News_National","targets":{"testserver":"false","storyId":"753788697","agg":["434975886"]},"location":"standard","deferred":false,"isBetweenContent":false,"isAggSponsorship":false,"borderClass":""}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([82,25],{0:function(n,t,c){n.exports=c(1823)},1823:function(n,t,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,function(){var n=2,t=function(){--n<1&&function(n){c(46),c(2232),c(365),c(372),c(263),c(795),c(407),c(2237),c(406),c(2236),c(2235),c(1402),c(589),c(2229),c(1563),c(2222),c(354)}(c)}.bind(this);c.e(0,t),c.e(4,t)}.call(this)}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe style="display:none;padding:0;margin:0;" width="0" height="0" src="//20655831p.rfihub.com/ca.html?rb=3035&ca=20501671&ra=gtmcb"></iframe></noscript><noscript><iframe><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1621557368158968&ev=PageView&noscript=1" /></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            // Wait until the metric for chartbeat have been setup
            // in templates/javascript/metrics/chartbeat.js
            if( !!NPR.ChartbeatLoaded) {
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            } else {
                setTimeout(loadChartbeat, 1000);
            }
        }

        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            window._sf_endpt = (new Date()).getTime();
            loadChartbeat();
        };
    })();
</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ece810d90e","applicationID":"3472094","transactionName":"Y1NRZkQDV0JRAkAPWloZZkBfTU1UXRFYB0FRRRxRWQxNQ18NWANHRxlERUFMSVlA","queueTime":0,"applicationTime":101,"atts":"TxRGEAwZRB0SABZcTklL","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>