<!doctype html><html class="no-js" lang="en"><head><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<meta itemscope itemtype="https://schema.org/SpeakableSpecification" itemref="speakable" /><title>Planting Trees Can Combat Effects Of Urban Heat Island, Climate Change : NPR</title><meta id="speakable" itemprop="cssSelector" content="[data-is-speakable]" /><meta id="google-site-verification" name="google-site-verification" content="1VqzbDm4ukeFVHOoq5LjIKA2fVKZD-EYv8cXZhKXSfU" /><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2019-09-04" /><link rel="canonical" href="https://www.npr.org/2019/09/04/755349748/trees-are-key-to-fighting-urban-heat-but-cities-keep-losing-them" /><meta name="description" content="Trees are one of the best ways to fight deadly urban heat, but U.S. cities lose millions every year. And many low-income areas are starting at a disadvantage." /><link rel="alternate" type="application/rss+xml" title="Investigations" href="/rss/rss.php?id=1150" /><link rel="alternate" type="application/rss+xml" title="Heat and Health in American Cities" href="/rss/rss.php?id=756048128" /><link rel="alternate" type="application/json" title="Investigations" href="https://www.npr.org/feeds/1150/feed.json" /><link rel="alternate" type="application/json" title="Heat and Health in American Cities" href="https://www.npr.org/feeds/756048128/feed.json" /><link rel="apple-touch-icon" sizes="180x180" href="https://media.npr.org/templates/favicon/favicon-180x180.png" /><link rel="icon" sizes="96x96" href="https://media.npr.org/templates/favicon/favicon-96x96.png" /><link rel="icon" sizes="32x32" href="https://media.npr.org/templates/favicon/favicon-32x32.png" /><link rel="icon" sizes="16x16" href="https://media.npr.org/templates/favicon/favicon-16x16.png" /><meta property="og:title" content="Trees Are Key To Fighting Urban Heat — But Cities Keep Losing Them" /><meta property="og:url" content="https://www.npr.org/2019/09/04/755349748/trees-are-key-to-fighting-urban-heat-but-cities-keep-losing-them" /><meta property="og:type" content="article" /><meta property="og:description" content="Trees are one of the best ways to fight deadly urban heat, but U.S. cities lose millions every year. And many low-income areas are starting at a disadvantage." /><meta property="og:image" content="https://media.npr.org/assets/img/2019/08/29/triptych501_001_wide-242bdf4832524bfb4ce3589f5a912565c848123f.jpg?s=1400" /><meta property="og:image" content="https://media.npr.org/assets/img/2019/08/29/dsc_0006_wide-aec0fe2258251882bea58b0e092acf53c178473b.jpg?s=1400" /><meta property="og:image" content="https://media.npr.org/assets/img/2019/08/29/172_001_wide-207cbf8beb1bfe3f16c4623368f1ef759eeb6373.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Trees Are Key To Fighting Urban Heat — But Cities Keep Losing Them" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><meta name="twitter:image:src" content="https://media.npr.org/assets/img/2019/08/29/triptych501_001_wide-242bdf4832524bfb4ce3589f5a912565c848123f.jpg?s=1400" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"https:\/\/www.npr.org","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","apiHost":"https:\/\/api.npr.org","serverMediaCache":"https:\/\/media.npr.org","googleAnalyticsAccount":"UA-5828686-4","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr","shouldShowHPLocalContent":true,"readingServiceHostname":"https:\/\/reading.api.npr.org"};
NPR.serverVars = {"storyId":"755349748","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/s.npr.org\/templates\/javascript\/dist\/bundles\/","persistenceVersion":"ce3f5c87f4238c8644fb231bfced863e","isBuildOut":true,"topicIds":["P1150","1001","1002","1003","1007","1025","1128"],"primaryTopic":"Investigations","topics":["Investigations","News","Home Page Top Stories","National","Science","Environment","Health"],"theme":"756048128","aggIds":["1001","1002","1003","1007","1025","1128","1150","434975886","756048128"],"byline":["Meg Anderson","Nora Eckert","Sean McMinn"],"pubDate":"2019090405","pageTypeId":"1","title":"Trees Are Key To Fighting Urban Heat \u2014 But Cities Keep Losing Them","publisherOrgId":"1","rocketfuelCode":20501671};
</script>
<script type="text/javascript" src="https://cdn.optimizely.com/js/11107397707.js">
   </script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script>
   !function(e){function a(c){if(f[c])return f[c].exports;var d=f[c]={exports:{},id:c,loaded:!1};return e[c].call(d.exports,d,d.exports,a),d.loaded=!0,d.exports}var c=window.webpackJsonp;window.webpackJsonp=function(b,t){for(var n,r,o=0,i=[];o<b.length;o++)r=b[o],d[r]&&i.push.apply(i,d[r]),d[r]=0;for(n in t){var s=t[n];switch(typeof s){case"object":e[n]=function(a){var c=a.slice(1),f=a[0];return function(a,d,b){e[f].apply(this,[a,d,b].concat(c))}}(s);break;case"function":e[n]=s;break;default:e[n]=e[s]}}for(c&&c(b,t);i.length;)i.shift().call(null,a);if(t[0])return f[0]=0,a(0)};var f={},d={25:0};a.e=function(e,c){if(0===d[e])return c.call(null,a);if(void 0!==d[e])d[e].push(c);else{d[e]=[c];var f=document.getElementsByTagName("head")[0],b=document.createElement("script");b.type="text/javascript",b.charset="utf-8",b.async=!0,b.src=a.p+""+e+"."+{0:"7aa8503fd0a18c3eeba2",1:"74d05ef446669c4a3113",2:"6183f5756a46a88e2d4e",3:"bc75b17e131c80b4ff94",4:"0cc90dbbc7310009c364",5:"518b59c5c963d8146f49",6:"27928a6219743a2e955f",7:"fbfea632f2a3adf9567f",8:"97134a3fc894bd0e33c8",9:"2a2a7dbe98dff80c20fc",10:"2d8a314b55b3efabb3a6",11:"e3bcadf24f699515950f",12:"a5c91ab5e9fd0544573b",13:"9ad3a82b21506223e045",14:"643afd32dce716633e78",15:"409ff597a92a26988d51",16:"bfa1fb68f9b658b07c69",17:"615c41ab632cdaa667b5",18:"52692ca5ed2fd9d95412",19:"8a283ec9e5d999bfde51",20:"7f6150e89eb1acafeb34",21:"d684d551147c57baa15e",22:"4025902a26b85d8d12d9",23:"2ab46654a9e413831278",24:"eeb17e024475f93f7144",26:"5b80c093e1de6e09a625",27:"faf1745d48f61dc89762",28:"34e424e5b094b50d563e",29:"ed2dd58790d98a9e341d",30:"03a8f050e4ce4e514187",31:"9edc89972627c3aa824a",32:"66d600fa8af2ed7b80a4",33:"98a85a2015d5d1da13b2",34:"332356c3462ede49fdc3",35:"b8aedd9580c82b654818",36:"719151635f84ad4f3d1a",37:"05169bb54299ab3ed446",38:"d0e270cf87a3d8d23c39",39:"176d9f0688e3977d0720",40:"f9db1daaf5f52eb8ea20",41:"db8c0f3e8d0191b63bde",42:"587fa775bd4d80b3fcad",43:"0c3e4d6cc4d108aff37f",44:"6f8616162a956a01d29a",45:"43885405840f8a15b9f3",46:"982875db8605ce73126b",47:"0f67f0f9a2648922e23b",48:"1f78d5f1e53a5bfccfdc",49:"49c6a90429ae47c93f12",50:"fb051afd23c3a9555c4e",51:"e169249c1dbd3d93f496",52:"42158cb15f746b5275e7",53:"7327d028fd39dda3b1ef",54:"333f4325f11d14cc2416",55:"ea607402a72ea48af3db",56:"b6fe4c5c04bf78d40092",57:"c4968b1ebe10a3c844aa",58:"6a7c4ae2f77e5e8ef4d4",59:"e8f53685884b3615c752",60:"12192cd74746693c33d1",61:"585fd321cef96b413556",62:"792bb47125b594e84b7e",63:"97d4af4ea84e5a2a5d39",64:"7175f456294cb57584ba",65:"b509b516bba1d837eb9b",66:"be8a472b0b6d12f580aa",67:"0a7212317574143674cb",68:"11bec652648b8ad4ce3d",69:"6161005d5299e9982898",70:"e49cc238fad92e2a867b",71:"7cb1fec638ddbc95e45b",72:"9e1de54cf5afea3195cd",73:"62dceea7fbfbac4162d5",74:"42791dc814182e3aee52",75:"e454bd464c05925ef327",76:"a552bc893adc92dbfe19",77:"8f174c39efad912150c1",78:"f6612a808b56a6000ac5",79:"a0207c0a8987f6f088c7",80:"f24884a37bc8f8f55300",81:"5493e4de0e25a61ec535",82:"3cb9a3db7635acefe45f",83:"713ebe72d359c1beaa7a",84:"e5dc926f3d2f61ae1233",85:"7597fe98fdbb9b9c0da4"}[e]+".chunk.js",f.appendChild(b)}},a.m=e,a.c=f,a.p="/templates/javascript/dist/bundles/"}(function(e){for(var a in e)if(Object.prototype.hasOwnProperty.call(e,a))switch(typeof e[a]){case"function":break;case"object":e[a]=function(a){var c=a.slice(1),f=e[a[0]];return function(e,a,d){f.apply(this,[e,a,d].concat(c))}}(e[a]);break;default:e[a]=e[e[a]]}return e}([]));
</script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/dist/bundles/globalNavigationDropdowns-faf1745d48f61dc89762.js">
   </script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/persistent-css-5ce6519c3f3097b56498.css" /><link rel="stylesheet" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/newsStory-css-5ce6519c3f3097b56498.css" /><script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="news" class="news tmplNewsStory  story-layout is-buildout no-transcript  id755349748 " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR rocketfuel copyright auto-refresh navigation/global-navigation fitvids dfp globalfooter persistent-audio player/more-options what-input metrics/doubleclickFloodlight metrics/facebookTracking story/replace-centerstage ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip callout/end-of-story-callout social/sharepop podcast-cards search/faceting-param local/newsletter/callout social/recaptcha"><div class="skip-links">
      <span>Accessibility links</span>   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/customer/en/portal/articles/2535181-what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player-" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<header class="npr-header" id="globalheader" aria-label="NPR header"><nav class="navigation" aria-label="main navigation">
    <div class="navigation__top-level-wrap" data-metrics-all data-metrics-category="global navigation">
        <ul class="navigation__top-level">
            <li class="navigation__home">
                <a href="/" data-metrics-action="click npr logo">
                    <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
                </a>
            </li>

            <li id="navigation__station-mount"></li>

            <li id="user-account-dropdown-mount" class="navigation__account"></li>

            <li class="navigation__shop">
                <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
            </li>

            <li id="navigation__station-donate-mount"></li>

            <li class="navigation__toggle-wrap">
                <button id="navigation__toggle--open" class="navigation__toggle navigation__toggle--open" aria-haspopup="true" aria-expanded="false" data-metrics-action="open navigation menu">
                    Open Navigation Menu
                </button>
            </li>
        </ul>
    </div>
    <section id="main-menu" class="menu menu--main" data-metrics-all data-metrics-category="global navigation">
        <div class="menu__inner">
            <header class="menu__header">
                <button id="navigation__toggle--close" class="navigation__toggle navigation__toggle--close" aria-haspopup="true" aria-expanded="true" data-metrics-action="close navigation menu">
                    Close <span>Navigation Menu</span>
                </button>
            </header>
            <ul class="menu__list">
                <li class="menu__item menu__item--home">
                    <div class="menu__item-inner"><a href="/" data-metrics-action="click npr logo">Home</a></div>
                </li>
                <li class="menu__item menu__item--news menu__item--has-submenu" data-metrics-hover="toggle news drawer">
                    <div class="menu__item-inner">
                        <a href="/sections/news/" data-metrics-action="click news">News</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle news drawer">Expand/collapse submenu for News</button>
                    </div>

                    <ul class="submenu submenu--news">
                        <li class="submenu__item"><a href="/sections/national/" data-metrics-action="click national">National</a></li>
                        <li class="submenu__item"><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li class="submenu__item"><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li class="submenu__item"><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li class="submenu__item"><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li class="submenu__item"><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li class="submenu__item"><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li class="submenu__item"><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--arts-life menu__item--has-submenu" data-metrics-hover="toggle arts drawer">
                    <div class="menu__item-inner">
                        <a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle arts drawer">Expand/collapse submenu for Arts &amp; Life</button>
                    </div>

                    <ul class="submenu submenu--arts-life">
                        <li class="submenu__item"><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li class="submenu__item"><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li class="submenu__item"><a href="/sections/television/" data-metrics-action="click television">Television</a></li>
                        <li class="submenu__item"><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li class="submenu__item"><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li class="submenu__item"><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a> </li>
                        <li class="submenu__item"><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--music menu__item--has-submenu" data-metrics-hover="toggle music drawer">
                    <div class="menu__item-inner">
                        <a href="/music/" data-metrics-action="click music">Music</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle music drawer">Expand/collapse submenu for Music</button>
                    </div>

                    <ul class="submenu submenu--music"><li class="submenu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/538009815/turning-the-tables" data-metrics-action="click turning the tables">
        Turning The Tables
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/689345495/best-music-of-2019" data-metrics-action="click best music of 2019">
        Best Music Of 2019
    </a>
</li></ul>

                </li>
                <li class="menu__item menu__item--shows-podcasts menu__item--has-submenu" data-metrics-hover="toggle programs &amp; podcasts drawer">
                    <div class="menu__item-inner">
                        <a href="/programs/" data-metrics-action="click shows & podcasts">Shows &amp; Podcasts</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle programs &amp; podcasts drawer">Expand/collapse submenu for Shows &amp; Podcasts</button>
                    </div>

                    <div class="submenu submenu--shows-podcasts">
                        <span class="submenu__category submenu__category--daily">Daily</span>
                        <ul class="submenu__list submenu__list--daily">
                            <li class="submenu__item submenu__item--timed submenu__item--weekday hidden">
                                <a href="/programs/morning-edition/" data-metrics-action="click morning edition">
                                    <img src="https://media.npr.org/chrome/programs/logos/morning-edition.jpg" alt="" />
                                    Morning Edition
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--saturday hidden" >
                                <a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesat_sq-cbde87a2fa31b01047441e6f34d2769b0287bcd4-s100-c85.png" alt="" />
                                    Weekend Edition Saturday
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--sunday hidden">
                                <a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesun_sq-4a03b35e7e5adfa446aec374523a578d54dc9bf5-s100-c85.png" alt="" />
                                    Weekend Edition Sunday
                                </a>
                            </li>  
                            <li class="submenu__item">
                                <a href="/programs/all-things-considered/" data-metrics-action="click all things considered">
                                    <img src="https://media.npr.org/chrome/programs/logos/all-things-considered.png" alt="" />
                                    All Things Considered
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/fresh-air/" data-metrics-action="click fresh air">
                                    <img src="https://media.npr.org/chrome/programs/logos/fresh-air.png" alt="" />
                                    Fresh Air
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/podcasts/510318/up-first" data-metrics-action="click up first">
                                    <img src="https://media.npr.org/chrome/programs/logos/up-first.jpg" alt="" />
                                    Up First
                                </a>
                            </li>
                        </ul>
                        <span class="submenu__category submenu__category--featured">Featured</span>

                        <ul class="submenu__list submenu__list--featured"><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510313/how-i-built-this" data-metrics-action="click how i built this with guy raz">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_hibt_podcasttile_sq-98320b282169a8cea04a406530e6e7b957665b3f.jpg?s=100" alt="" />
        How I Built This with Guy Raz
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/344098539/wait-wait-don-t-tell-me" data-metrics-action="click wait wait...don't tell me!">
        <img src="https://media.npr.org/assets/img/2019/05/23/screen-shot-2019-05-23-at-8.46.21-am_sq-7dcea391e7a87ca3569fe3d2047dda0144e5d86f.png?s=100" alt="" />
        Wait Wait...Don't Tell Me!
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510289/planet-money" data-metrics-action="click planet money">
        <img src="https://media.npr.org/assets/img/2018/08/02/npr_planetmoney_podcasttile_sq-7b7fab0b52fd72826936c3dbe51cff94889797a0.jpg?s=100" alt="" />
        Planet Money
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510308/hidden-brain" data-metrics-action="click hidden brain">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_hiddenbrain_podcasttile_sq-270ab642de6948802f485c6ad1f087239ef6e324.jpg?s=100" alt="" />
        Hidden Brain
    </a>
</li></ul>

                        <ul class="submenu__list submenu__list--directories">
                            <li class="submenu__item"><a href="/programs/" data-metrics-action="click all programs">More Shows &amp; Podcasts</a></li>
                        </ul>
                    </div>
                </li>
                <li class="menu__item menu__item--search">
                    <div class="menu__item-inner">
                        <a href="/search" id="navigation_dropdown-search" data-metrics-action="click search">Search</a>
                    </div>
                </li>
                <li id="user-account-dropdown-mount-two" class="menu__item menu__item--account"></li>
                <li class="menu__item menu__item--shop">
                    <div class="menu__item-inner">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
                    </div>
                </li>
            </ul>
        </div>
    </section>
    <section class="menu menu--music" data-metrics-all data-metrics-category="music ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--music">
                <li class="menu__item menu__item--music-home">
                    <a href="/music/" data-metrics-action="click npr music logo">
                        <img src="https://media.npr.org/chrome_svg/music-logo-dark.svg" class="music-logo"  alt="NPR Music" />
                        <img src="https://media.npr.org/chrome_svg/music-logo-light.svg" class="music-logo-alt" alt="NPR Music" />
                    </a>
                </li>
                
                <li class="menu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/538009815/turning-the-tables" data-metrics-action="click turning the tables">
        Turning The Tables
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/689345495/best-music-of-2019" data-metrics-action="click best music of 2019">
        Best Music Of 2019
    </a>
</li>
            </ul>
        </div>
    </section>
    <section class="menu menu--about" data-metrics-all data-metrics-category="about ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--about">
                <li class="menu__item menu__item--about-home"><a href="/about/" data-metrics-action="click about npr">About NPR</a></li>
                <li class="menu__item menu__item--about-overview"><a href="/overview/" data-metrics-action="click overview">Overview</a></li>
                <li class="menu__item menu__item--about-support"><a href="/support/" data-metrics-action="click support">Support</a></li>
                <li class="menu__item menu__item--about-careers"><a href="/careers/" data-metrics-action="click careers">Careers</a></li>
                <li class="menu__item menu__item--about-connect"><a href="/connect/" data-metrics-action="click connect">Connect</a></li>
                <li class="menu__item menu__item--about-press"><a href="/press/" data-metrics-action="click press">Press</a></li>
                <li class="menu__item menu__item--about-ethics"><a href="/ethics/" data-metrics-action="click ethics">Ethics</a></li>
            </ul>
        </div>
    </section>
</nav></header><main aria-label="main content"><div class="speakable">
      <b data-is-speakable>Planting Trees Can Combat Effects Of Urban Heat Island, Climate Change</b>   <b data-is-speakable>Trees are one of the best ways to fight deadly urban heat, but U.S. cities lose millions every year. And many low-income areas are starting at a disadvantage.</b>
</div>
<div id="wrapper">
      <header class="contentheader contentheader--one" data-metrics='{"category":"Heat and Health in American Cities"}' ><div class="branding branding--seamus">
      <a href="https://www.npr.org/series/756048128/urban-heat" data-metrics='{"action":"click branding"}' ><div class="branding__inner">
      <b class='branding__lead-in branding__lead-in--series'>Special Series</b>   <h2 class="branding__title">Heat and Health in American Cities</h2>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--SEAMUS" -->
</header>   <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
        </a>

        

        <a href="#" class="title">
          <b>Trees Are Key To Fighting Urban Heat — But Cities Keep Losing Them</b>
          
        </a>
    </div>
</div>   <section id="main-section"><article class="story"><a id="mainContent"></a><div class="storytitle">
      <h1>Trees Are Key To Fighting Urban Heat — But Cities Keep Losing Them</h1>
   <input type="hidden" id="title755349748" value="Trees Are Key To Fighting Urban Heat — But Cities Keep Losing Them" />
   <input type="hidden" id="shortTitle755349748" value="Trees Are Key To Fighting Urban Heat — But Cities Keep Losing Them" />
   <input type="hidden" id="modelShortUrl755349748" value="https://n.pr/2ZoEY5J" />
   <input type="hidden" id="modelFullUrl755349748" value="https://www.npr.org/2019/09/04/755349748/trees-are-key-to-fighting-urban-heat-but-cities-keep-losing-them" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><button class="fbStory755349748" data-share-facebook='{"storyId": 755349748 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/09\/04\/755349748\/trees-are-key-to-fighting-urban-heat-but-cities-keep-losing-them"}' ><b class="share-tools__service-name">Facebook</b></button></li>
         <li class="share-tools__service share-tools__service--twitter"><button class="story755349748" data-share-twitter='{"storyId": 755349748 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/09\/04\/755349748\/trees-are-key-to-fighting-urban-heat-but-cities-keep-losing-them"}' ><b class="share-tools__service-name">Twitter</b></button></li>
         <li class="share-tools__service share-tools__service--flipboard"><button class="story755349748" data-share-flipboard='{"storyId": 755349748 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/09\/04\/755349748\/trees-are-key-to-fighting-urban-heat-but-cities-keep-losing-them"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
         <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='755349748'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/09\/04\/755349748\/trees-are-key-to-fighting-urban-heat-but-cities-keep-losing-them"}' ><b class="share-tools__service-name">Email</b></button></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2019-09-04T05:12:00-04:00">
            <span class="date">September 4, 2019</span><span class="time">5:12 AM ET</span>
    </time>
</div>
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res755349770" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block byline--has-link" aria-label="Byline">
    <div class="byline__photo">
      <a href="https://www.npr.org/people/495064735/meg-anderson" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
        <img src="https://media.npr.org/assets/img/2019/08/28/meganderson1_e8a5435_sq-e567433403896f2214a28e2e9fe0b1de00c6171a-s100-c85.jpg" class="img"  alt="Meg Anderson - 2019" />
      </a>
    </div>

  <p class="byline__name byline__name--block">
    <a href="https://www.npr.org/people/495064735/meg-anderson" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
      Meg Anderson
    </a>
  </p>

</div>               <div class="byline byline--block" aria-label="Byline">

  <p class="byline__name byline__name--block">
    
      Nora Eckert
    
  </p>

</div>               <div class="byline byline--block byline--has-link" aria-label="Byline">
    <div class="byline__photo">
      <a href="https://www.npr.org/people/660503340/sean-mcminn" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
        <img src="https://media.npr.org/assets/img/2018/11/20/npr_21225355_sq-a0cc7da054741359a0d3790bc9f323324393633a-s100-c85.jpg" class="img"  alt="Sean McMinn at NPR headquarters in Washington, D.C., November 7, 2018. (photo by Allison Shelley)" />
      </a>
    </div>

  <p class="byline__name byline__name--block">
    <a href="https://www.npr.org/people/660503340/sean-mcminn" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
      Sean McMinn
    </a>
  </p>

    <a class="byline__social-handle byline__social-handle--5" href="https://www.twitter.com/shmcminn"  data-metrics='{"action":"Click Social Handle","category":"Story Metadata"}' >
      Twitter
    </a>
</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES755349770" PREVIEWTITLE="BYLINES" -->
      </div>
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE" -->
<div id="storytext" class="storytext storylocation linkLocation">
      <div id="res755350872" class="bucketwrap image large">
            <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2019/08/29/triptych501_001_custom-a0c66ebe250bff6ad2231f26956b02532ff807f3-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2019/08/29/triptych501_001_custom-a0c66ebe250bff6ad2231f26956b02532ff807f3-s1100.jpg" class="img lazyOnLoad"  alt="" />
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2019/08/29/triptych501_001_custom-a0c66ebe250bff6ad2231f26956b02532ff807f3-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                A tree grows beneath a power line in the Park DuValle neighborhood of Louisville, Ky. Urban environments can be especially harsh on trees.
                
                <b class="credit" aria-label="Image credit">
                    
                    Sean McMinn/NPR
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Sean McMinn/NPR
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <img data-original="https://media.npr.org/assets/img/2019/08/29/triptych501_001_custom-a0c66ebe250bff6ad2231f26956b02532ff807f3-s1200.jpg" alt="" />
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">A tree grows beneath a power line in the Park DuValle neighborhood of Louisville, Ky. Urban environments can be especially harsh on trees.</p>
        <span class="credit" aria-label="Image credit">
            
            Sean McMinn/NPR
            
        </span>
    </div>
</div>
   </div>
   <p>Annie Haigler steps out of her home in Louisville, Ky., pulling a handkerchief out of her pocket to dab sweat off her forehead. She enjoys sitting on her porch, especially to watch the sunrise. She has always been a morning person.</p>   <div id="res757060319" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage754044732" href="https://www.npr.org/2019/09/03/754044732/as-rising-heat-bakes-u-s-cities-the-poor-often-feel-it-most"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2019\/09\/03\/754044732\/as-rising-heat-bakes-u-s-cities-the-poor-often-feel-it-most"}' ><img src="https://media.npr.org/assets/img/2019/08/30/promo_sq-ece1a071f0bb798682422cf0a3d0270111e9d405-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2019/08/30/promo_sq-ece1a071f0bb798682422cf0a3d0270111e9d405-s100.jpg" class="img lazyOnLoad"  alt="As Rising Heat Bakes U.S. Cities, The Poor Often Feel It Most" /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/series/756048128/urban-heat">Investigations </a></h3>
            <h3><a href="https://www.npr.org/2019/09/03/754044732/as-rising-heat-bakes-u-s-cities-the-poor-often-feel-it-most"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2019\/09\/03\/754044732\/as-rising-heat-bakes-u-s-cities-the-poor-often-feel-it-most"}' >As Rising Heat Bakes U.S. Cities, The Poor Often Feel It Most</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES757060319" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>But as the day progresses, the heat can be unbearable for her. On summer days like this, when highs reach into the 90s, the lack of trees in her neighborhood is hard for Haigler to ignore.</p>   <p>"That's what I'm accustomed to trees doing: They bring comfort. You don't notice it, you don't think about it. But they bring comfort to you," she says.</p>   <p>The tree cover in her neighborhood, Park DuValle, is about <a href="https://louisvilleky.gov/sites/default/files/community_forestry/community_foresty_files/louisvilleutcreport-24march2015_draft.pdf">half the city average</a>. As one of the lower-income areas of Louisville, it's in line with a citywide trend: Wealthier areas of the city have <a href="https://louisvilleky.gov/sites/default/files/community_forestry/community_foresty_files/louisvilleutcreport-24march2015_draft.pdf">up to twice</a> as many trees as do poorer areas.</p>   <div id="res755351070" class="bucketwrap image large">
            <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2019/08/29/dsc_0006_custom-06a25f8773bd01aa06e26db382c5f0e5863c8492-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2019/08/29/dsc_0006_custom-06a25f8773bd01aa06e26db382c5f0e5863c8492-s1100.jpg" class="img lazyOnLoad"  alt="" />
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2019/08/29/dsc_0006_custom-06a25f8773bd01aa06e26db382c5f0e5863c8492-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                Annie Haigler poses on her front porch in the Park DuValle neighborhood of Louisville. Haigler says she wishes her neighborhood had more trees.
                
                <b class="credit" aria-label="Image credit">
                    
                    Sean McMinn/NPR
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Sean McMinn/NPR
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <img data-original="https://media.npr.org/assets/img/2019/08/29/dsc_0006_custom-06a25f8773bd01aa06e26db382c5f0e5863c8492-s1200.jpg" alt="" />
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">Annie Haigler poses on her front porch in the Park DuValle neighborhood of Louisville. Haigler says she wishes her neighborhood had more trees.</p>
        <span class="credit" aria-label="Image credit">
            
            Sean McMinn/NPR
            
        </span>
    </div>
</div>
   </div>
   <p>Trees can play a huge role in the health of people living in cities, but across the country, cities are losing millions of trees year after year. And many poor urban neighborhoods — often home to a city's most vulnerable — are starting at a disadvantage.</p>   <p>"If we show you a map of tree canopy in virtually any city in America, we're also showing you a map of income," says Jad Daley, president and CEO of the nonprofit American Forests. "And in many cases we're showing you a map of race and ethnicity."</p>   <p>That lack of tree cover can make a neighborhood hotter, and a joint investigation by NPR and the University of Maryland's Howard Center for Investigative Journalism found just that: Low-income areas in dozens of major U.S. cities are more likely to be hotter than their wealthier counterparts, and those areas are disproportionately communities of color.</p>   <div id="res755402864" class="bucketwrap statichtml">
            <p data-pym-loader data-child-src="https://apps.npr.org/dailygraphics/graphics/louisville-trees-20190827/" id="responsive-embed-louisville-trees-20190827"> Loading... </p> <script src="https://pym.nprapps.org/npr-pym-loader.v2.min.js"></script>
   </div>
   
<!-- END ID="RES755402864" CLASS="BUCKETWRAP STATICHTML" -->
   <p>"If you live in an area in cities that is seeing more extreme heat days, but you don't have tree cover to cool down your neighborhood, that can literally be a life or death issue," says Daley. "The folks who are least likely to have air conditioning to weather heat waves, the folks who are most likely to have preexisting health conditions that put them at greater risk from those heat waves, aren't getting the benefits of trees."</p>   <aside id="ad-backstage-wrap" aria-label="advertisement">
    

    <div id="ad-backstage-News_Investigations" class="ad-backstage" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE"},"zone":"News_Investigations","targets":{"testserver":"false","storyId":"755349748","agg":["756048128","434975886"]},"location":"backstage","deferred":false,"isBetweenContent":true,"isAggSponsorship":false,"borderClass":""}'></div>

</aside>   <p>A <a href="https://wfpl.org/louisville-needs-more-trees-curb-fast-growing-urban-heat-island-effect-researcher-says/">study by the Georgia Institute of Technology</a> found Louisville to be getting hotter faster than any of the other 50 largest U.S. metropolitan areas, compared with the rural areas around them. One reason cities tend to be hotter? Fewer trees.</p>   <p>Louisville is losing <a href="https://louisvilleky.gov/sites/default/files/community_forestry/community_foresty_files/louisvilleutcreport-24march2015_draft.pdf">54,000 trees</a> each year from development, natural disasters, disease, invasive species and lack of tree care. And it's not alone. From 2009 to 2014, <a href="https://www.fs.fed.us/nrs/pubs/jrnl/2018/nrs_2018_nowak_005.pdf">44 states</a> lost tree cover in urban areas — that's around 28.5 million trees lost every year, according to the U.S. Forest Service.</p>   <p>"Make no mistake, we are losing trees all around the U.S., and cities are struggling to keep up with restoring and establishing a healthy, thriving tree canopy," says Dan Lambe, president of the Arbor Day Foundation.</p>   <div id="res755403248" class="bucketwrap statichtml">
            <p data-pym-loader data-child-src="https://apps.npr.org/dailygraphics/graphics/heat-poverty-interactive-20190822/" id="responsive-embed-heat-poverty-interactive-20190822"> Loading... </p> <script src="https://pym.nprapps.org/npr-pym-loader.v2.min.js"></script>
   </div>
   
<!-- END ID="RES755403248" CLASS="BUCKETWRAP STATICHTML" -->
   <div class="hr"><hr></div>   <p><strong>In keeping neighborhoods cool, money matters</strong></p>   <p>In Louisville, St. James Court is an oasis: A fountain bubbles in the center of a scenic boulevard. There are few spots left unshaded by the dense tree canopy that stretches overhead.</p>   <p>But maintaining the quarter-mile stretch of land will cost around $20,000 this year, according to the St. James Court Association. That money comes from the annual St. James Court Art Show. Not all neighborhoods can afford that kind of tree maintenance, and neither can the city government.</p>   <div id="res755350151" class="bucketwrap image large">
            <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2019/08/29/172_001_custom-eb211e32455ce9346e458b3ac03ce1c61bd59807-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2019/08/29/172_001_custom-eb211e32455ce9346e458b3ac03ce1c61bd59807-s1100.jpg" class="img lazyOnLoad"  alt="" />
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2019/08/29/172_001_custom-eb211e32455ce9346e458b3ac03ce1c61bd59807-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                A bronze fountain stands in the center of St. James Court, a tree-covered boulevard in Old Louisville.
                
                <b class="credit" aria-label="Image credit">
                    
                    Sean McMinn/NPR
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Sean McMinn/NPR
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <img data-original="https://media.npr.org/assets/img/2019/08/29/172_001_custom-eb211e32455ce9346e458b3ac03ce1c61bd59807-s1200.jpg" alt="" />
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">A bronze fountain stands in the center of St. James Court, a tree-covered boulevard in Old Louisville.</p>
        <span class="credit" aria-label="Image credit">
            
            Sean McMinn/NPR
            
        </span>
    </div>
</div>
   </div>
   <p>Louisville is facing a <a href="https://www.courier-journal.com/story/news/politics/metro-government/2019/03/01/what-to-know-louisville-budget-crisis-2019/3002382002/">$35 million budget deficit</a>, which has already resulted in cuts to libraries, pools and firehouses. The city also eliminated the Office of Sustainability, which was coordinating tree planting and heat island issues in the city.</p>   <p>Still, the city estimates it has planted and donated nearly 30,000 trees since 2013. That ends up being more than 5,000 trees on average each year — not nearly enough to make up for the more than 50,000 lost annually.</p>   <p>"We've got to wrestle with this great American challenge, right? People want everything but they don't want to pay for anything," says Louisville Mayor Greg Fischer. When it comes to increasing tree cover, "city government is not going to be able to do all that by itself," he says.</p>   <div class="container medium btmbar" id="con757107634" previewTitle="About This Story">
            <h3 class="conheader">About This Story</h3>
      <div id="res757110136" class="bucketwrap image medium">
                  <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2019/09/03/howard-center-logo-1-_custom-8033d7d3516f2e894c6ad0ddfca4e324b5b82bad-s800-c15.png" data-original="https://media.npr.org/assets/img/2019/09/03/howard-center-logo-1-_custom-8033d7d3516f2e894c6ad0ddfca4e324b5b82bad-s800.png" class="img lazyOnLoad"  alt="The Howard Center for Investigative Journalism at the University Of Maryland" />
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
        </div>


    </div>

    <span class="credit" aria-label="Image credit">
        
         
        
    </span>
</div>
      </div>
      <div id="res757108861" class="bucketwrap listtext">
                  <div class="bucket">
                        <p><em>This story is part of a series in partnership with the </em><a href="https://merrill.umd.edu/about-merrill/signature-programs/the-howard-center-for-investigative-journalism/">Howard Center for Investigative Journalism</a> <em>at the University of Maryland.</em></p>            <p><em>To read the Howard center's stories on heat in Baltimore, including efforts to increase that city's tree canopy, visit its series website at </em><a href="http://cnsmaryland.org/code-red">cnsmaryland.org/code-red</a>.</p>
         </div>
         
<!-- END CLASS="BUCKET" -->
      </div>
      
<!-- END ID="RES757108861" CLASS="BUCKETWRAP LISTTEXT" -->
   </div>
   
<!-- END CLASS="CONTAINER MEDIUM BTMBAR" ID="CON757107634" PREVIEWTITLE="ABOUT THIS STORY" -->
   <p>Maria Koetter, the former director of the Office of Sustainability, says one of the reasons sustainability initiatives can lack political support and resources is that their benefits often aren't immediate. That is especially true, she says, when it comes to trees.</p>   <p>"With a tree, you plant it now, it won't hit a 30-foot crown for 15 years," says Koetter. "A lot of that work of today is about a future payoff."</p>   <p><strong>"Instead of giving pills, we plant trees"</strong></p>   <p>In one Louisville neighborhood, a team of researchers is trying to prove that trees are just as important to the health of people in cities as are widely accepted practices like building codes and water treatment.</p>   <p>The Green Heart Project — a multimillion-dollar effort funded in large part by the National Institutes of Health and the Nature Conservancy — is starting to plant fully grown trees, as tall as 30 feet, in a test area within the city. The five-year study will measure health indicators, particularly those for heart health, for around 700 participants, half of whom will be living under the shade of those new trees. The other half will be part of a control group, who live where new trees haven't yet been planted.</p>   <p>"The idea was to run this whole project as a clinical trial, but instead of giving pills, we plant trees," says Aruni Bhatnagar, director of the University of Louisville's Christina Lee Brown Envirome Institute, which is leading the study.</p>   <div id="res755351200" class="bucketwrap image large">
            <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2019/08/29/939_001_custom-44f1f1bd31e5bc621c40c5215154266185a15be8-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2019/08/29/939_001_custom-44f1f1bd31e5bc621c40c5215154266185a15be8-s1100.jpg" class="img lazyOnLoad"  alt="" />
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2019/08/29/939_001_custom-44f1f1bd31e5bc621c40c5215154266185a15be8-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                Aruni Bhatnagar (from left) and Ted Smith, researchers at the University of Louisville's Christina Lee Brown Envirome Institute, point to the areas in the city where their team is planting trees.
                
                <b class="credit" aria-label="Image credit">
                    
                    Sean McMinn/NPR
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Sean McMinn/NPR
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <img data-original="https://media.npr.org/assets/img/2019/08/29/939_001_custom-44f1f1bd31e5bc621c40c5215154266185a15be8-s1200.jpg" alt="" />
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">Aruni Bhatnagar (from left) and Ted Smith, researchers at the University of Louisville's Christina Lee Brown Envirome Institute, point to the areas in the city where their team is planting trees.</p>
        <span class="credit" aria-label="Image credit">
            
            Sean McMinn/NPR
            
        </span>
    </div>
</div>
   </div>
   <p>Beyond cooling a city's temperature down, which on its own can improve health, trees have been linked in prior studies to myriad positive health outcomes: longer life spans, lower levels of stress, better air quality and lower rates of cardiac disease. But Bhatnagar says those studies haven't been enough to get city leaders to prioritize trees.</p>   <p>"We're trying to convince other cities that this is worth doing," says Bhatnagar. "Design cities and neighborhoods that first think about health, not last. That should be the first consideration before you put a single brick into a neighborhood."</p>
</div>
<div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><button class="fbStory755349748" data-share-facebook='{"storyId": 755349748 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/09\/04\/755349748\/trees-are-key-to-fighting-urban-heat-but-cities-keep-losing-them"}' ><b class="share-tools__service-name">Facebook</b></button></li>
      <li class="share-tools__service share-tools__service--twitter"><button class="story755349748" data-share-twitter='{"storyId": 755349748 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/09\/04\/755349748\/trees-are-key-to-fighting-urban-heat-but-cities-keep-losing-them"}' ><b class="share-tools__service-name">Twitter</b></button></li>
      <li class="share-tools__service share-tools__service--flipboard"><button class="story755349748" data-share-flipboard='{"storyId": 755349748 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/09\/04\/755349748\/trees-are-key-to-fighting-urban-heat-but-cities-keep-losing-them"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
      <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='755349748'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/09\/04\/755349748\/trees-are-key-to-fighting-urban-heat-but-cities-keep-losing-them"}' ><b class="share-tools__service-name">Email</b></button></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;news&quot;,&quot;title&quot;:&quot;Daily News&quot;,&quot;marketingHeader&quot;:&quot;Sign Up For The NPR Daily Newsletter&quot;,&quot;frequency&quot;:&quot;each weekday&quot;,&quot;shortDescription&quot;:&quot;Catch up on the latest headlines and unique NPR stories, sent every weekday.&quot;,&quot;contentImage&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2018\/07\/18\/dailynews-june27-screencap-cropped-small_custom.png&quot;,&quot;staticMarkupDir&quot;:&quot;\/buckets\/topics\/header1001.html&quot;,&quot;brandingDir&quot;:&quot;\/branding\/sections\/news\/&quot;,&quot;brandingLink&quot;:&quot;https:\/\/www.npr.org\/sections\/news\/&quot;,&quot;organizationId&quot;:1,&quot;recaptchaSiteKey&quot;:&quot;6LfD6CYUAAAAAIBeUekwZ9KCjF4UyLFtu7NWNaEK&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;NEWS&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;DAILY NEWS&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;SIGN UP FOR THE NPR DAILY NEWSLETTER&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EACH WEEKDAY&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;CATCH UP ON THE LATEST HEADLINES AND UNIQUE NPR STORIES, SENT EVERY WEEKDAY.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2018\/07\/18\/DAILYNEWS-JUNE27-SCREENCAP-CROPPED-SMALL_CUSTOM.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;\/BUCKETS\/TOPICS\/HEADER1001.HTML&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;\/BRANDING\/SECTIONS\/NEWS\/&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTPS:\/\/WWW.NPR.ORG\/SECTIONS\/NEWS\/&QUOT;,&QUOT;ORGANIZATIONID&QUOT;:1,&QUOT;RECAPTCHASITEKEY&QUOT;:&QUOT;6LFD6CYUAAAAAIBEUEKWZ9KCJF4UYLFTU7NWNAEK&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Heat and Health in American Cities"}' ><div class="branding branding--seamus">
      <a href="https://www.npr.org/series/756048128/urban-heat" data-metrics='{"action":"click branding"}' ><div class="branding__inner">
      <b class='branding__lead-in branding__lead-in--series'>Special Series</b>   <h2 class="branding__title">Heat and Health in American Cities</h2>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--SEAMUS" -->
</header><footer id="npr-footer" class="npr-footer" role="contentinfo" aria-label="NPR footer"><div class="npr-footer__content" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <div class="npr-footer__module-group">
        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Read &amp; Listen</h6>

            <ul>
                <li class="npr-footer__item"><a href="/" data-metrics-action="Click Homepage">Home</a></li>
                <li class="npr-footer__item"><a href="/sections/news/" data-metrics-action="Click News">News</a></li>
                <li class="npr-footer__item"><a href="/sections/arts/" data-metrics-action="Click Arts &amp; Life">Arts &amp; Life</a></li>
                <li class="npr-footer__item"><a href="/music/" data-metrics-action="Click Music">Music</a></li>
                <li class="npr-footer__item"><a href="/podcasts/" data-metrics-action="Click Podcasts">Podcasts</a></li>
                <li class="npr-footer__item"><a href="/programs/" data-metrics-action="Click Programs">Programs</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Connect</h6>

            <ul>
                <li class="npr-footer__item"><a href="/newsletters/" data-metrics-action="Click Newsletters">Newsletters</a></li>
                <li class="npr-footer__item"><a href="https://www.facebook.com/NPR/" data-metrics-action="Click Facebook">Facebook</a></li>
                <li class="npr-footer__item"><a href="https://twitter.com/NPR" data-metrics-action="Click Twitter">Twitter</a></li>
                <li class="npr-footer__item"><a href="https://www.instagram.com/npr/" data-metrics-action="Click Instagram">Instagram</a></li>
                <li class="npr-footer__item"><a href="https://www.npr.org/contact" data-metrics-action="Click Contact">Contact</a></li>
                <li class="npr-footer__item"><a href="https://help.npr.org" data-metrics-action="Click Help">Help</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">About NPR</h6>

            <ul>
                <li class="npr-footer__item"><a href="/about/" data-metrics-action="Click Overview">Overview</a></li>
                <li class="npr-footer__item"><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="Click Finances">Finances</a></li>
                <li class="npr-footer__item"><a href="/about-npr/179803822/people-at-npr" data-metrics-action="Click People">People</a></li>
                <li class="npr-footer__item"><a href="/press/" data-metrics-action="Click Press">Press</a></li>
                <li class="npr-footer__item"><a href="/sections/publiceditor/" data-metrics-action="Click Public Editor">Public Editor</a></li>
                <li class="npr-footer__item"><a href="/corrections/" data-metrics-action="Click Corrections">Corrections</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Get Involved</h6>

            <ul>
                <li class="npr-footer__item"><a href="/support/" data-metrics-action="Click Support Public Radio">Support Public Radio</a></li>
                <li class="npr-footer__item"><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="Click Sponsor NPR">Sponsor NPR</a></li>
                <li class="npr-footer__item"><a href="/careers/" data-metrics-action="Click NPR Careers">NPR Careers</a></li>
                <li class="npr-footer__item"><a href="https://shop.npr.org/" data-metrics-action="Click NPR Shop">NPR Shop</a></li>
                <li class="npr-footer__item"><a href="https://www.nprpresents.org" data-metrics-action="Click NPR Events">NPR Events</a></li>
                <li class="npr-footer__item"><a href="/about-npr/177066727/visit-npr" data-metrics-action="Click Visit NPR">Visit NPR</a></li>
            </ul>
        </div>
    </div>

    <div class="npr-footer__module npr-footer__module--secondary">
        <ul>
            <li class="npr-footer__item"><a href="/about-npr/179876898/terms-of-use" data-metrics-action="Click Terms of Use">Terms of Use</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy" data-metrics-action="Click Privacy">Privacy</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy#yourchoices" data-metrics-action="Click Your Privacy Choices">Your Privacy Choices</a></li>
            <li class="npr-footer__item"><a href="https://text.npr.org/" data-metrics-action="Click Text Only">Text Only</a></li>
            <li class="npr-footer__item"><span class="copy-year"></span></li>
        </ul>
    </div>
</div></footer></section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-News_Investigations" class="ad-standard" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE"},"zone":"News_Investigations","targets":{"testserver":"false","storyId":"755349748","agg":["756048128","434975886"]},"location":"standard","deferred":false,"isBetweenContent":false,"isAggSponsorship":false,"borderClass":""}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([82,25],{0:function(n,t,c){n.exports=c(1823)},1823:function(n,t,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,function(){var n=2,t=function(){--n<1&&function(n){c(46),c(2232),c(365),c(372),c(263),c(795),c(407),c(2237),c(406),c(2236),c(2235),c(1402),c(589),c(2229),c(1563),c(2222),c(354)}(c)}.bind(this);c.e(0,t),c.e(4,t)}.call(this)}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe style="display:none;padding:0;margin:0;" width="0" height="0" src="//20655831p.rfihub.com/ca.html?rb=3035&ca=20501671&ra=gtmcb"></iframe></noscript><noscript><iframe><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1621557368158968&ev=PageView&noscript=1" /></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            // Wait until the metric for chartbeat have been setup
            // in templates/javascript/metrics/chartbeat.js
            if( !!NPR.ChartbeatLoaded) {
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            } else {
                setTimeout(loadChartbeat, 1000);
            }
        }

        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            window._sf_endpt = (new Date()).getTime();
            loadChartbeat();
        };
    })();
</script></body></html>