<!doctype html><html class="no-js" lang="en"><head><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<meta itemscope itemtype="https://schema.org/SpeakableSpecification" itemref="speakable" /><title>South Korea Mourns Death Of K-Pop Star Goo Hara : NPR</title><meta id="speakable" itemprop="cssSelector" content="[data-is-speakable]" /><meta id="google-site-verification" name="google-site-verification" content="1VqzbDm4ukeFVHOoq5LjIKA2fVKZD-EYv8cXZhKXSfU" /><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2019-11-25" /><link rel="canonical" href="https://www.npr.org/2019/11/25/782567715/stars-have-feelings-we-are-not-dolls-south-korea-mourns-k-pop-star-goo-hara" /><meta name="description" content="Goo Hara, a former member of the K-pop group Kara, was found dead in Seoul on Sunday, the second K-pop celebrity death in less than two months. The 28-year-old star had been a target of cyberbullying." /><link rel="alternate" type="application/rss+xml" title="World" href="/rss/rss.php?id=1004" /><link rel="alternate" type="application/json" title="World" href="https://www.npr.org/feeds/1004/feed.json" /><link rel="apple-touch-icon" sizes="180x180" href="https://media.npr.org/templates/favicon/favicon-180x180.png" /><link rel="icon" sizes="96x96" href="https://media.npr.org/templates/favicon/favicon-96x96.png" /><link rel="icon" sizes="32x32" href="https://media.npr.org/templates/favicon/favicon-32x32.png" /><link rel="icon" sizes="16x16" href="https://media.npr.org/templates/favicon/favicon-16x16.png" /><meta property="og:title" content="'Stars Have Feelings. We Are Not Dolls': South Korea Mourns K-Pop Star Goo Hara" /><meta property="og:url" content="https://www.npr.org/2019/11/25/782567715/stars-have-feelings-we-are-not-dolls-south-korea-mourns-k-pop-star-goo-hara" /><meta property="og:type" content="article" /><meta property="og:description" content="Goo Hara, a former member of the K-pop group Kara, was found dead in Seoul on Sunday, the second K-pop celebrity death in less than two months. The 28-year-old star had been a target of cyberbullying." /><meta property="og:image" content="https://media.npr.org/assets/img/2019/11/25/ap_19329250537295_wide-85275d3afd96a89600d3eabb6e9db055ea14105d.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta property="article:content_tier" content="free" /><meta property="article:opinion" content="false" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="'Stars Have Feelings. We Are Not Dolls': South Korea Mourns K-Pop Star Goo Hara" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><meta name="twitter:image:src" content="https://media.npr.org/assets/img/2019/11/25/ap_19329250537295_wide-85275d3afd96a89600d3eabb6e9db055ea14105d.jpg?s=1400" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"https:\/\/www.npr.org","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","apiHost":"https:\/\/api.npr.org","serverMediaCache":"https:\/\/media.npr.org","googleAnalyticsAccount":"UA-5828686-4","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr","shouldShowHPLocalContent":true,"readingServiceHostname":"https:\/\/reading.api.npr.org"};
NPR.serverVars = {"storyId":"782567715","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/s.npr.org\/templates\/javascript\/dist\/bundles\/","persistenceVersion":"3fdb90d97b5a0ddcd78d7982d366556d","isBuildOut":true,"topicIds":["P1004","1001","1039","1125"],"primaryTopic":"World","topics":["World","News","Music","Asia"],"theme":"1004","aggIds":["1001","1004","1039","1125","126922965","398257610","434975886"],"tagIds":["South Korea","k-pop"],"byline":["Se Eun Gong"],"pubDate":"2019112513","pageTypeId":"1","title":"\u0027Stars Have Feelings. We Are Not Dolls\u0027: South Korea Mourns K-Pop Star Goo Hara","publisherOrgId":"1"};
</script>
<script type="text/javascript" src="https://cdn.optimizely.com/js/11107397707.js">
   </script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script>
   !function(e){function c(a){if(b[a])return b[a].exports;var f=b[a]={exports:{},id:a,loaded:!1};return e[a].call(f.exports,f,f.exports,c),f.loaded=!0,f.exports}var a=window.webpackJsonp;window.webpackJsonp=function(d,t){for(var n,r,o=0,i=[];o<d.length;o++)r=d[o],f[r]&&i.push.apply(i,f[r]),f[r]=0;for(n in t){var s=t[n];switch(typeof s){case"object":e[n]=function(c){var a=c.slice(1),b=c[0];return function(c,f,d){e[b].apply(this,[c,f,d].concat(a))}}(s);break;case"function":e[n]=s;break;default:e[n]=e[s]}}for(a&&a(d,t);i.length;)i.shift().call(null,c);if(t[0])return b[0]=0,c(0)};var b={},f={25:0};c.e=function(e,a){if(0===f[e])return a.call(null,c);if(void 0!==f[e])f[e].push(a);else{f[e]=[a];var b=document.getElementsByTagName("head")[0],d=document.createElement("script");d.type="text/javascript",d.charset="utf-8",d.async=!0,d.src=c.p+""+e+"."+{0:"0b44a882c22d315af1cb",1:"b3ae71e56300f1271ce5",2:"f6f34ae6d85e054bc2b3",3:"25796226859e9a807914",4:"543cb1244e8e285fa016",5:"53f3743d0aa07bfaea50",6:"2bc4d470b00b9d25ea2f",7:"78ed81924ff4257244f8",8:"34ef879c278f64e9a220",9:"1ca6286eb85b4109e797",10:"08bc3b5480cbbca5252f",11:"d8e2cb009f6abb8b525c",12:"f988082f931aecb6c149",13:"c0e2041d9f3bdd448476",14:"352a9ae65e6dc7dec294",15:"89dde1deb783594d9725",16:"0f73094272b400921ec9",17:"0174b33995861bf3cb02",18:"8fa657d3e856f5ba3d4d",19:"4acde83edc411f4593d2",20:"3ad69ad982203dc71cba",21:"6ef690bc837f7f93178a",22:"32809f9fc522a37e806c",23:"32b44a14948a689e3747",24:"07a010e60df4bc9a283a",26:"38701a5effce081445de",27:"72fcb9145a7790a437ef",28:"1d456eab9c95e398d165",29:"6790bb5812997527686e",30:"7093bb7faa54f9bc68fb",31:"27b24bc675bd896752dc",32:"9eb291cf7cc3be25590e",33:"22ccb13a484249bd0a73",34:"6d9b7f3fcfc598aab5cc",35:"fbbad92307925b6e5bd0",36:"a14b8f7e41e637d7e181",37:"a1ece4c21f9dec31fb76",38:"8188f368848172ca68b1",39:"711ffb56b6fcdb4aff2d",40:"1bc85b6ea036da39a10a",41:"a72357d1259cddfaa82e",42:"fdd3dc6b04bff55b1485",43:"6c158020f86c05a744af",44:"23e4b6b7b9d0363410e4",45:"eae8ade9f611c6b423d7",46:"f12a3c359114e3403be6",47:"5eed842a622f4643261c",48:"43205204d0617cca1df0",49:"6289c89db764b446453f",50:"15bfb3d2fbf2391a2551",51:"44ba591c00da9e16e116",52:"1e382857b93e7591db0a",53:"38b831cb6acddd6b7c7c",54:"1d5a5095e57d01b7db54",55:"33cbfd921cf29ca9ebb2",56:"dd4f5e16088b0c162936",57:"d882f45711d3a2c33fe7",58:"bc2bb6726b2aa0f8c5a8",59:"b2d4e88feaf41859655a",60:"c2c7259c1ac04e1a43ed",61:"500dbb1ecace484bcf88",62:"98c6ca8dc4a41bcdb8ab",63:"b93820769b5a1ea367ad",64:"3a695ce4ac9b2e728e67",65:"2e454b0d7d2fc53a1ee3",66:"b62d4d498d0d0270c256",67:"3b152acc24d73eb2a2ff",68:"6a0299f8d7dad5b146d9",69:"267c7e90d55786df6e2f",70:"3ef0e8f33d56fc71c492",71:"b986bd2764cfbe8dae55",72:"9ea1261464ab0a1e7b33",73:"7adaa6261438e3fbf5b4",74:"16385eff64af7284b705",75:"3cb4c557830b2844fd6b",76:"546c80254c139aefcfc9",77:"b5140c8248aec03dac0f",78:"6431e3220c9b9c95115a",79:"92c6dcdbfc57d883c725",80:"c73933e4b5072395055b",81:"d792dae5d23879a925fc",82:"7a6be9b55b34a4527273",83:"83347391d0529c7334a4",84:"6b168d89de21264f69c8",85:"a205d0f936769aefb9d3"}[e]+".chunk.js",b.appendChild(d)}},c.m=e,c.c=b,c.p="/templates/javascript/dist/bundles/"}(function(e){for(var c in e)if(Object.prototype.hasOwnProperty.call(e,c))switch(typeof e[c]){case"function":break;case"object":e[c]=function(c){var a=c.slice(1),b=e[c[0]];return function(e,c,f){b.apply(this,[e,c,f].concat(a))}}(e[c]);break;default:e[c]=e[e[c]]}return e}([]));
</script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/dist/bundles/globalNavigationDropdowns-72fcb9145a7790a437ef.js">
   </script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/persistent-css-92fbc34428739957616d.css" /><link rel="stylesheet" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/newsStory-css-92fbc34428739957616d.css" /><link rel="stylesheet" media="screen" href="https://s.npr.org/branding/sections/world/branding.css" /><script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="news" class="news tmplNewsStory  story-layout is-buildout no-transcript has-no-branding id782567715  " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR copyright auto-refresh navigation/global-navigation fitvids dfp globalfooter persistent-audio player/more-options what-input metrics/doubleclickFloodlight metrics/facebookTracking story/replace-centerstage cta ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip callout/end-of-story-callout social/sharepop podcast-cards search/faceting-param local/newsletter/callout social/recaptcha"><div class="skip-links">
      <span>Accessibility links</span>   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/customer/en/portal/articles/2535181-what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player-" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<header class="npr-header" id="globalheader" aria-label="NPR header"><nav class="navigation" aria-label="main navigation">
    <div class="navigation__top-level-wrap" data-metrics-all data-metrics-category="global navigation">
        <ul class="navigation__top-level">
            <li class="navigation__home">
                <a href="/" data-metrics-action="click npr logo">
                    <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
                </a>
            </li>

            <li id="navigation__station-mount"></li>

            <li id="user-account-dropdown-mount" class="navigation__account"></li>

            <li class="navigation__shop">
                <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
            </li>

            <li id="navigation__station-donate-mount"></li>

            <li class="navigation__toggle-wrap">
                <button id="navigation__toggle--open" class="navigation__toggle navigation__toggle--open" aria-haspopup="true" aria-expanded="false" data-metrics-action="open navigation menu">
                    Open Navigation Menu
                </button>
            </li>
        </ul>
    </div>
    <section id="main-menu" class="menu menu--main" data-metrics-all data-metrics-category="global navigation">
        <div class="menu__inner">
            <header class="menu__header">
                <button id="navigation__toggle--close" class="navigation__toggle navigation__toggle--close" aria-haspopup="true" aria-expanded="true" data-metrics-action="close navigation menu">
                    Close <span>Navigation Menu</span>
                </button>
            </header>
            <ul class="menu__list">
                <li class="menu__item menu__item--home">
                    <div class="menu__item-inner"><a href="/" data-metrics-action="click npr logo">Home</a></div>
                </li>
                <li class="menu__item menu__item--news menu__item--has-submenu" data-metrics-hover="toggle news drawer">
                    <div class="menu__item-inner">
                        <a href="/sections/news/" data-metrics-action="click news">News</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle news drawer">Expand/collapse submenu for News</button>
                    </div>

                    <ul class="submenu submenu--news">
                        <li class="submenu__item"><a href="/sections/national/" data-metrics-action="click national">National</a></li>
                        <li class="submenu__item"><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li class="submenu__item"><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li class="submenu__item"><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li class="submenu__item"><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li class="submenu__item"><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li class="submenu__item"><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li class="submenu__item"><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--arts-life menu__item--has-submenu" data-metrics-hover="toggle arts drawer">
                    <div class="menu__item-inner">
                        <a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle arts drawer">Expand/collapse submenu for Arts &amp; Life</button>
                    </div>

                    <ul class="submenu submenu--arts-life">
                        <li class="submenu__item"><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li class="submenu__item"><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li class="submenu__item"><a href="/sections/television/" data-metrics-action="click television">Television</a></li>
                        <li class="submenu__item"><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li class="submenu__item"><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li class="submenu__item"><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a> </li>
                        <li class="submenu__item"><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--music menu__item--has-submenu" data-metrics-hover="toggle music drawer">
                    <div class="menu__item-inner">
                        <a href="/music/" data-metrics-action="click music">Music</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle music drawer">Expand/collapse submenu for Music</button>
                    </div>

                    <ul class="submenu submenu--music"><li class="submenu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions">
        Live Sessions
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/689345495/best-music-of-2019" data-metrics-action="click best music of 2019">
        Best Music Of 2019
    </a>
</li></ul>

                </li>
                <li class="menu__item menu__item--shows-podcasts menu__item--has-submenu" data-metrics-hover="toggle programs &amp; podcasts drawer">
                    <div class="menu__item-inner">
                        <a href="/programs/" data-metrics-action="click shows & podcasts">Shows &amp; Podcasts</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle programs &amp; podcasts drawer">Expand/collapse submenu for Shows &amp; Podcasts</button>
                    </div>

                    <div class="submenu submenu--shows-podcasts">
                        <span class="submenu__category submenu__category--daily">Daily</span>
                        <ul class="submenu__list submenu__list--daily">
                            <li class="submenu__item submenu__item--timed submenu__item--weekday hidden">
                                <a href="/programs/morning-edition/" data-metrics-action="click morning edition">
                                    <img src="https://media.npr.org/chrome/programs/logos/morning-edition.jpg" alt="" />
                                    Morning Edition
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--saturday hidden" >
                                <a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesat_sq-cbde87a2fa31b01047441e6f34d2769b0287bcd4-s100-c85.png" alt="" />
                                    Weekend Edition Saturday
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--sunday hidden">
                                <a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesun_sq-4a03b35e7e5adfa446aec374523a578d54dc9bf5-s100-c85.png" alt="" />
                                    Weekend Edition Sunday
                                </a>
                            </li>  
                            <li class="submenu__item">
                                <a href="/programs/all-things-considered/" data-metrics-action="click all things considered">
                                    <img src="https://media.npr.org/chrome/programs/logos/all-things-considered.png" alt="" />
                                    All Things Considered
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/fresh-air/" data-metrics-action="click fresh air">
                                    <img src="https://media.npr.org/chrome/programs/logos/fresh-air.png" alt="" />
                                    Fresh Air
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/podcasts/510318/up-first" data-metrics-action="click up first">
                                    <img src="https://media.npr.org/chrome/programs/logos/up-first.jpg" alt="" />
                                    Up First
                                </a>
                            </li>
                        </ul>
                        <span class="submenu__category submenu__category--featured">Featured</span>

                        <ul class="submenu__list submenu__list--featured"><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510313/how-i-built-this" data-metrics-action="click how i built this with guy raz">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_hibt_podcasttile_sq-98320b282169a8cea04a406530e6e7b957665b3f.jpg?s=100" alt="" />
        How I Built This with Guy Raz
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/344098539/wait-wait-don-t-tell-me" data-metrics-action="click wait wait... don't tell me!">
        <img src="https://media.npr.org/assets/img/2019/11/20/npr_91201389-1-_sq-ca0128ef6da8bbc571cf2bc15e5aecb4d1b33fb4.jpg?s=100" alt="" />
        Wait Wait... Don't Tell Me!
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510289/planet-money" data-metrics-action="click planet money">
        <img src="https://media.npr.org/assets/img/2018/08/02/npr_planetmoney_podcasttile_sq-7b7fab0b52fd72826936c3dbe51cff94889797a0.jpg?s=100" alt="" />
        Planet Money
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510308/hidden-brain" data-metrics-action="click hidden brain">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_hiddenbrain_podcasttile_sq-270ab642de6948802f485c6ad1f087239ef6e324.jpg?s=100" alt="" />
        Hidden Brain
    </a>
</li></ul>

                        <ul class="submenu__list submenu__list--directories">
                            <li class="submenu__item"><a href="/programs/" data-metrics-action="click all programs">More Shows &amp; Podcasts</a></li>
                        </ul>
                    </div>
                </li>
                <li class="menu__item menu__item--search">
                    <div class="menu__item-inner">
                        <a href="/search" id="navigation_dropdown-search" data-metrics-action="click search">Search</a>
                    </div>
                </li>
                <li id="user-account-dropdown-mount-two" class="menu__item menu__item--account"></li>
                <li class="menu__item menu__item--shop">
                    <div class="menu__item-inner">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
                    </div>
                </li>
            </ul>
        </div>
    </section>
    <section class="menu menu--music" data-metrics-all data-metrics-category="music ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--music">
                <li class="menu__item menu__item--music-home">
                    <a href="/music/" data-metrics-action="click npr music logo">
                        <img src="https://media.npr.org/chrome_svg/music-logo-dark.svg" class="music-logo"  alt="NPR Music" />
                        <img src="https://media.npr.org/chrome_svg/music-logo-light.svg" class="music-logo-alt" alt="NPR Music" />
                    </a>
                </li>
                
                <li class="menu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions">
        Live Sessions
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/689345495/best-music-of-2019" data-metrics-action="click best music of 2019">
        Best Music Of 2019
    </a>
</li>
            </ul>
        </div>
    </section>
    <section class="menu menu--about" data-metrics-all data-metrics-category="about ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--about">
                <li class="menu__item menu__item--about-home"><a href="/about/" data-metrics-action="click about npr">About NPR</a></li>
                <li class="menu__item menu__item--about-overview"><a href="/overview/" data-metrics-action="click overview">Overview</a></li>
                <li class="menu__item menu__item--about-support"><a href="/support/" data-metrics-action="click support">Support</a></li>
                <li class="menu__item menu__item--about-careers"><a href="/careers/" data-metrics-action="click careers">Careers</a></li>
                <li class="menu__item menu__item--about-connect"><a href="/connect/" data-metrics-action="click connect">Connect</a></li>
                <li class="menu__item menu__item--about-press"><a href="/press/" data-metrics-action="click press">Press</a></li>
                <li class="menu__item menu__item--about-ethics"><a href="/ethics/" data-metrics-action="click ethics">Ethics</a></li>
            </ul>
        </div>
    </section>
</nav></header><main aria-label="main content"><div class="speakable">
      <b data-is-speakable>South Korea Mourns Death Of K-Pop Star Goo Hara</b>   <b data-is-speakable>Goo Hara, a former member of the K-pop group Kara, was found dead in Seoul on Sunday, the second K-pop celebrity death in less than two months. The 28-year-old star had been a target of cyberbullying.</b>
</div>
<div id="wrapper">
      <header class="contentheader contentheader--one" data-metrics='{"category":"World"}' ></header>   <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
        </a>

        

        <a href="#" class="title">
          <b>'Stars Have Feelings. We Are Not Dolls': South Korea Mourns K-Pop Star Goo Hara</b>
          
        </a>
    </div>
</div>   <section id="main-section"><article class="story"><a id="mainContent"></a><div class="slug-wrap">

    <h3 class="slug">
        <a href="https://www.npr.org/sections/world/">World</a>
    </h3>
</div>
<div class="storytitle">
      <h1>'Stars Have Feelings. We Are Not Dolls': South Korea Mourns K-Pop Star Goo Hara</h1>
   <input type="hidden" id="title782567715" value="'Stars Have Feelings. We Are Not Dolls': South Korea Mourns K-Pop Star Goo Hara" />
   <input type="hidden" id="shortTitle782567715" value="'Stars Have Feelings. We Are Not Dolls': South Korea Mourns K-Pop Star Goo Hara" />
   <input type="hidden" id="modelShortUrl782567715" value="https://n.pr/2OLeMKe" />
   <input type="hidden" id="modelFullUrl782567715" value="https://www.npr.org/2019/11/25/782567715/stars-have-feelings-we-are-not-dolls-south-korea-mourns-k-pop-star-goo-hara" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><button class="fbStory782567715" data-share-facebook='{"storyId": 782567715 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/11\/25\/782567715\/stars-have-feelings-we-are-not-dolls-south-korea-mourns-k-pop-star-goo-hara"}' ><b class="share-tools__service-name">Facebook</b></button></li>
         <li class="share-tools__service share-tools__service--twitter"><button class="story782567715" data-share-twitter='{"storyId": 782567715 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/11\/25\/782567715\/stars-have-feelings-we-are-not-dolls-south-korea-mourns-k-pop-star-goo-hara"}' ><b class="share-tools__service-name">Twitter</b></button></li>
         <li class="share-tools__service share-tools__service--flipboard"><button class="story782567715" data-share-flipboard='{"storyId": 782567715 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/11\/25\/782567715\/stars-have-feelings-we-are-not-dolls-south-korea-mourns-k-pop-star-goo-hara"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
         <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='782567715'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/11\/25\/782567715\/stars-have-feelings-we-are-not-dolls-south-korea-mourns-k-pop-star-goo-hara"}' ><b class="share-tools__service-name">Email</b></button></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2019-11-25T13:25:00-05:00">
            <span class="date">November 25, 2019</span><span class="time">1:25 PM ET</span>
    </time>
</div>
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res782567752" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block" aria-label="Byline">

  <p class="byline__name byline__name--block">
    
      Se Eun Gong
    
  </p>

</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES782567752" PREVIEWTITLE="BYLINES" -->
      </div>
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE" -->
<div id="storytext" class="storytext storylocation linkLocation">
      <div id="res782569705" class="bucketwrap image large">
            <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2019/11/25/ap_19329250537295-e226ccaee7aa1d7ea7b0b6747bf3be04b83522b9-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2019/11/25/ap_19329250537295-e226ccaee7aa1d7ea7b0b6747bf3be04b83522b9-s1100.jpg" class="img lazyOnLoad"  alt="" />
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2019/11/25/ap_19329250537295-e226ccaee7aa1d7ea7b0b6747bf3be04b83522b9-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                A memorial to K-pop star Goo Hara is seen at St. Mary's Hospital in Seoul on Monday. Hara was found dead at her home in Seoul on Sunday, police said.
                
                <b class="credit" aria-label="Image credit">
                    
                    Chung Sung-Jun/AP
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Chung Sung-Jun/AP
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <img data-original="https://media.npr.org/assets/img/2019/11/25/ap_19329250537295-e226ccaee7aa1d7ea7b0b6747bf3be04b83522b9-s1200.jpg" alt="" />
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">A memorial to K-pop star Goo Hara is seen at St. Mary's Hospital in Seoul on Monday. Hara was found dead at her home in Seoul on Sunday, police said.</p>
        <span class="credit" aria-label="Image credit">
            
            Chung Sung-Jun/AP
            
        </span>
    </div>
</div>
   </div>
   <p>The half-dozen people waiting outside a shrine in Seoul on Monday evening seem at a loss. Students wearing puffer coats and middle-aged men in wool jackets loiter and glance around before walking into a hallway lined with funeral flowers. A young woman smiles in a portrait hanging on the wall.</p>   <p>The memorial is for South Korean singer Goo Hara, a former member of the K-pop group Kara, who was found dead in her apartment in Seoul on Sunday — the second K-pop celebrity in less than two months thought to have taken her own life.</p>   <p>Police said the cause of the 28-year-old star's death is under investigation and not immediately known. The police told local media that it is investigating all possibilities, including suicide. Seoul's police commissioner told reporters Monday that a handwritten<a href="https://www.nytimes.com/2019/11/25/world/asia/goo-hara-kpop-suicide.html"> note had been found</a> in Goo's home.</p>   <p>In recent years, as Goo fought a public legal battle against a former boyfriend who allegedly assaulted and blackmailed her, she became a target of intense media attention and cyberbullying. It is the latest of several recent scandals that have exposed the dark side of the K-pop industry, South Korea's top cultural export.</p>   <aside id="ad-backstage-wrap" aria-label="advertisement">
    

    <div id="ad-backstage-News_World" class="ad-backstage" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE"},"zone":"News_World","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"782567715","agg":["434975886"]},"location":"backstage","deferred":false,"isBetweenContent":true,"isAggSponsorship":false,"borderClass":""}'></div>

</aside>   <div id="res782567993" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage770614282" href="https://www.npr.org/2019/10/16/770614282/sudden-death-of-a-young-k-pop-star-spurs-talk-of-action-on-mental-health-bullyin"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2019\/10\/16\/770614282\/sudden-death-of-a-young-k-pop-star-spurs-talk-of-action-on-mental-health-bullyin"}' ><img src="https://media.npr.org/assets/img/2019/10/16/gettyimages-6935438181_sq-0654d2391d7ae93702e1eebba336ec6da150dcaf-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2019/10/16/gettyimages-6935438181_sq-0654d2391d7ae93702e1eebba336ec6da150dcaf-s100.jpg" class="img lazyOnLoad"  alt="Sudden Death Of A Young K-Pop Star Spurs Talk Of Action On Mental Health, Bullying" /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/series/631875330/editors-picks">Editors' Picks </a></h3>
            <h3><a href="https://www.npr.org/2019/10/16/770614282/sudden-death-of-a-young-k-pop-star-spurs-talk-of-action-on-mental-health-bullyin"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2019\/10\/16\/770614282\/sudden-death-of-a-young-k-pop-star-spurs-talk-of-action-on-mental-health-bullyin"}' >Sudden Death Of A Young K-Pop Star Spurs Talk Of Action On Mental Health, Bullying</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES782567993" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>In May, Goo's manager found her unconscious at her house after an apparent suicide attempt. Goo apologized to her fans and vowed to keep up her work. A month later, she publicly discussed her mental health on her Instagram account and urged cyberbullies to show empathy. Suffering depression "isn't easy," she wrote.</p>   <p>Her last public message was an Instagram post on Saturday that simply said: "Good night."</p>   <p>The news of Goo's death came days after she had successfully completed a solo tour in Japan. Her single "Midnight Queen" was released Nov. 13.</p>   <p>Goo made her debut in 2008 at 17, as a member of Kara. With a series of dance hits like "Rock You," "Pretty Girl" and "Honey," the group of five women was among several — along with Wonder Girls and Girls' Generation, all of which debuted around the same time — that helped K-pop leap onto the international stage.</p>   <p>Kara was one of the first — and one of the few — Korean groups that found devoted fans in Japan. Starting in 2010, <a href="http://www.moonrok.com/kara-goes-1-oricon-chart-first-time-youngji-joined/">they </a>rapidly <a href="https://www.soompi.com/article/367285wpp/kara-sets-extraordinary-talent-on-japanese-charts">topped the charts</a> and collected awards, becoming the first Korean girl band to perform in Japan's prestigious Tokyo Dome concert venue.</p>   <p>After Kara disbanded in 2016, Goo continued to perform in both South Korea and Japan. But a messy, publicized dispute with her former boyfriend Choi Jong-beom loomed over her final years.</p>   <p>In September 2018, Choi reported Goo to police for physically assaulting him. Goo, in return, claimed Choi assaulted her and accused him of blackmailing her with an illicitly filmed sex video.</p>   <div id="res782616866" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage703844435" href="https://www.npr.org/2019/03/15/703844435/the-sex-scandals-shaking-k-pop-and-a-reckoning-over-how-south-korea-regards-wome"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2019\/03\/15\/703844435\/the-sex-scandals-shaking-k-pop-and-a-reckoning-over-how-south-korea-regards-wome"}' ><img src="https://media.npr.org/assets/img/2019/03/15/gettyimages-1135668113_sq-67e1632d5ff30dd7330641e5bb30337f7ced8a4a-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2019/03/15/gettyimages-1135668113_sq-67e1632d5ff30dd7330641e5bb30337f7ced8a4a-s100.jpg" class="img lazyOnLoad"  alt="The Sex Scandals Shaking K-Pop And A Reckoning Over How South Korea Regards Women" /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/music-news/">Music News </a></h3>
            <h3><a href="https://www.npr.org/2019/03/15/703844435/the-sex-scandals-shaking-k-pop-and-a-reckoning-over-how-south-korea-regards-wome"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2019\/03\/15\/703844435\/the-sex-scandals-shaking-k-pop-and-a-reckoning-over-how-south-korea-regards-wome"}' >The Sex Scandals Shaking K-Pop And A Reckoning Over How South Korea Regards Women</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES782616866" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>Seoul Central District Court convicted Choi in August of assault and threat and sentenced him to a year and a half in jail, with suspension. The court acquitted him on the charge of illicit filming, saying even though there wasn't "an explicit agreement to filming, it doesn't appear that the video was filmed against the victim's will." Both the prosecutors and Choi appealed the suspended sentence. The appellate court has not decided when to resume hearings.</p>   <p>Voyeuristic public attention on sensational details surged. Shortly after the blackmailing charge was publicized, "Goo Hara video" and similar search terms trended on Google in South Korea. Online commenters attacked her with malicious rumors and accusations, and Goo warned of taking legal action against them.</p>   <div id="res782648727" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage648720360" href="https://www.npr.org/2018/10/19/648720360/south-korean-women-fight-back-against-spy-cams-in-public-bathrooms"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2018\/10\/19\/648720360\/south-korean-women-fight-back-against-spy-cams-in-public-bathrooms"}' ><img src="https://media.npr.org/assets/img/2018/09/18/gettyimages-1010684262_sq-e562a906847589f7f4bfa4dc850bfc3be3e9ed33-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2018/09/18/gettyimages-1010684262_sq-e562a906847589f7f4bfa4dc850bfc3be3e9ed33-s100.jpg" class="img lazyOnLoad"  alt="South Korean Women Fight Back Against Spy Cams In Public Bathrooms" /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/world/">World </a></h3>
            <h3><a href="https://www.npr.org/2018/10/19/648720360/south-korean-women-fight-back-against-spy-cams-in-public-bathrooms"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2018\/10\/19\/648720360\/south-korean-women-fight-back-against-spy-cams-in-public-bathrooms"}' >South Korean Women Fight Back Against Spy Cams In Public Bathrooms</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES782648727" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>Secretly filmed videos or pictures of intimate moments or body parts and their circulation online have been a widespread crime in South Korea. Perpetrators, if convicted, can face up to five years in jail or fines of $25,500. Tens of thousands of women protested in the streets of Seoul last year, demanding harsher punishment and raising wider public awareness of the issue. In March, four Korean entertainers retired after their involvement in cases of exploitation of women became known.</p>   <p>Although many South Korean women share a fear of illicit filming and physical assault in intimate relationships, Goo endured additional scrutiny because of her stardom. Public attacks on personal affairs were not new to her. Shortly after her debut, when Goo was still a teenager, old pictures taken with her boyfriend resurfaced. They were circulated on the Internet and on television, and "slut-shaming" comments followed.</p>   <p>In April, forced by online comments accusing and mocking her for plastic surgery, she admitted to a procedure that creates a fold on the eyelid. Implying that she had medical reasons for getting the surgery, Goo spoke out about "numerous abusive comments and mental pain I've suffered from a young age."</p>   <p>When Goo reappeared in public after her apparent attempt at suicide in May, she seemed ready and determined to resume work in Japan. She said she would "work hard to overcome" any hardships and promoted an upcoming single on her Instagram account.</p>   <p>Last month, after her friend and fellow K-pop star Sulli died in an apparent suicide — in circumstances similar to Goo's death — Goo pledged in a tearful Instagram video message addressed to Sulli that she would "live harder" and "live the share of your life you didn't get to live."</p>   <p>After Sulli's death, the Korea Entertainment Management Association vowed stronger action on behalf of entertainers, saying, "We will root out malicious commenters, and we will make requests and petitions to investigative bodies and to the government so that the commenters can be strictly punished."</p>   <p>To Goo's grief-stricken fans visiting the shrine in her memory at St. Mary's Hospital in Seoul, the news of Sulli's death is still fresh in memory. Lee Hyun-cheol, a 37-year-old middle school teacher, stopped by on his way home from work. Listing Kara's hit songs, Lee says he has been a fan for years.</p>   <p>"Just like with Sulli, people failed to respect celebrities as humans and thoughtlessly post comments behind the mask of anonymity," Lee says. "Celebrities, too, have parts of their lives they want to keep private."</p>   <p>The passion Kara showed on stage and the "sweat and tears they must have shed offstage moved me," Lee says.</p>   <p>Another visitor laments the lost talent.</p>   <p>"It's such a painful loss," says Kim In-soon, a 62-year-old singer known by her stage name, Insooni.</p>   <p>A veteran industry insider who has endured hateful words as a rare mixed-race public figure in largely homogeneous Korean society, Kim says Sulli and Goo "must have felt alone" in hard moments.</p>   <p>"Stars have feelings. We are not dolls," she says.</p>   <p>Of young K-pop artists, she says, "They live in this small sphere, not knowing what the outside world is like."</p>   <p>Stars often spend years as teen trainees under talent agencies' strict management. Public display of personal details, including romance, is often frowned upon and sometimes forbidden by entertainment agencies.</p>   <p>"It is too cruel to demand that celebrities should be different. They have the right to love, make mistakes and even break up with someone," Kim says. "They're still so young."</p>   <div class="hr"><hr></div>   <p><em>If you or someone you know may be considering suicide, contact the </em><a href="http://suicidepreventionlifeline.org/">National Suicide Prevention Lifeline</a><em> at 1-800-273-8255 (En Español: 1-888-628-9454; Deaf and Hard of Hearing: 1-800-799-4889) or the </em><a href="http://www.crisistextline.org/">Crisis Text Line</a><em> by texting HOME to 741741.</em></p>
</div>
<div class="tags">
      <ul>
            <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/398257610/k-pop">k-pop</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/126922965/south-korea">South Korea</a></li>
   </ul>
</div>

<!-- END CLASS="TAGS" -->
<div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><button class="fbStory782567715" data-share-facebook='{"storyId": 782567715 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/11\/25\/782567715\/stars-have-feelings-we-are-not-dolls-south-korea-mourns-k-pop-star-goo-hara"}' ><b class="share-tools__service-name">Facebook</b></button></li>
      <li class="share-tools__service share-tools__service--twitter"><button class="story782567715" data-share-twitter='{"storyId": 782567715 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/11\/25\/782567715\/stars-have-feelings-we-are-not-dolls-south-korea-mourns-k-pop-star-goo-hara"}' ><b class="share-tools__service-name">Twitter</b></button></li>
      <li class="share-tools__service share-tools__service--flipboard"><button class="story782567715" data-share-flipboard='{"storyId": 782567715 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/11\/25\/782567715\/stars-have-feelings-we-are-not-dolls-south-korea-mourns-k-pop-star-goo-hara"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
      <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='782567715'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2019\/11\/25\/782567715\/stars-have-feelings-we-are-not-dolls-south-korea-mourns-k-pop-star-goo-hara"}' ><b class="share-tools__service-name">Email</b></button></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;news&quot;,&quot;title&quot;:&quot;Daily News&quot;,&quot;marketingHeader&quot;:&quot;Sign Up For The NPR Daily Newsletter&quot;,&quot;frequency&quot;:&quot;each weekday&quot;,&quot;shortDescription&quot;:&quot;Catch up on the latest headlines and unique NPR stories, sent every weekday.&quot;,&quot;contentImage&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2018\/07\/18\/dailynews-june27-screencap-cropped-small_custom.png&quot;,&quot;staticMarkupDir&quot;:&quot;\/buckets\/topics\/header1001.html&quot;,&quot;brandingDir&quot;:&quot;\/branding\/sections\/news\/&quot;,&quot;brandingLink&quot;:&quot;https:\/\/www.npr.org\/sections\/news\/&quot;,&quot;organizationId&quot;:1,&quot;recaptchaSiteKey&quot;:&quot;6LfD6CYUAAAAAIBeUekwZ9KCjF4UyLFtu7NWNaEK&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;NEWS&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;DAILY NEWS&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;SIGN UP FOR THE NPR DAILY NEWSLETTER&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EACH WEEKDAY&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;CATCH UP ON THE LATEST HEADLINES AND UNIQUE NPR STORIES, SENT EVERY WEEKDAY.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2018\/07\/18\/DAILYNEWS-JUNE27-SCREENCAP-CROPPED-SMALL_CUSTOM.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;\/BUCKETS\/TOPICS\/HEADER1001.HTML&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;\/BRANDING\/SECTIONS\/NEWS\/&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTPS:\/\/WWW.NPR.ORG\/SECTIONS\/NEWS\/&QUOT;,&QUOT;ORGANIZATIONID&QUOT;:1,&QUOT;RECAPTCHASITEKEY&QUOT;:&QUOT;6LFD6CYUAAAAAIBEUEKWZ9KCJF4UYLFTU7NWNAEK&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"World"}' ></header><footer id="npr-footer" class="npr-footer" role="contentinfo" aria-label="NPR footer"><div class="npr-footer__content" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <div class="npr-footer__module-group">
        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Read &amp; Listen</h6>

            <ul>
                <li class="npr-footer__item"><a href="/" data-metrics-action="Click Homepage">Home</a></li>
                <li class="npr-footer__item"><a href="/sections/news/" data-metrics-action="Click News">News</a></li>
                <li class="npr-footer__item"><a href="/sections/arts/" data-metrics-action="Click Arts &amp; Life">Arts &amp; Life</a></li>
                <li class="npr-footer__item"><a href="/music/" data-metrics-action="Click Music">Music</a></li>
                <li class="npr-footer__item"><a href="/podcasts/" data-metrics-action="Click Podcasts">Podcasts</a></li>
                <li class="npr-footer__item"><a href="/programs/" data-metrics-action="Click Programs">Programs</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Connect</h6>

            <ul>
                <li class="npr-footer__item"><a href="/newsletters/" data-metrics-action="Click Newsletters">Newsletters</a></li>
                <li class="npr-footer__item"><a href="https://www.facebook.com/NPR/" data-metrics-action="Click Facebook">Facebook</a></li>
                <li class="npr-footer__item"><a href="https://twitter.com/NPR" data-metrics-action="Click Twitter">Twitter</a></li>
                <li class="npr-footer__item"><a href="https://www.instagram.com/npr/" data-metrics-action="Click Instagram">Instagram</a></li>
                <li class="npr-footer__item"><a href="https://www.npr.org/contact" data-metrics-action="Click Contact">Contact</a></li>
                <li class="npr-footer__item"><a href="https://help.npr.org" data-metrics-action="Click Help">Help</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">About NPR</h6>

            <ul>
                <li class="npr-footer__item"><a href="/about/" data-metrics-action="Click Overview">Overview</a></li>
                <li class="npr-footer__item"><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="Click Finances">Finances</a></li>
                <li class="npr-footer__item"><a href="/about-npr/179803822/people-at-npr" data-metrics-action="Click People">People</a></li>
                <li class="npr-footer__item"><a href="/press/" data-metrics-action="Click Press">Press</a></li>
                <li class="npr-footer__item"><a href="/sections/publiceditor/" data-metrics-action="Click Public Editor">Public Editor</a></li>
                <li class="npr-footer__item"><a href="/corrections/" data-metrics-action="Click Corrections">Corrections</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Get Involved</h6>

            <ul>
                <li class="npr-footer__item"><a href="/support/" data-metrics-action="Click Support Public Radio">Support Public Radio</a></li>
                <li class="npr-footer__item"><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="Click Sponsor NPR">Sponsor NPR</a></li>
                <li class="npr-footer__item"><a href="/careers/" data-metrics-action="Click NPR Careers">NPR Careers</a></li>
                <li class="npr-footer__item"><a href="https://shop.npr.org/" data-metrics-action="Click NPR Shop">NPR Shop</a></li>
                <li class="npr-footer__item"><a href="https://www.nprpresents.org" data-metrics-action="Click NPR Events">NPR Events</a></li>
                <li class="npr-footer__item"><a href="/about-npr/177066727/visit-npr" data-metrics-action="Click Visit NPR">Visit NPR</a></li>
            </ul>
        </div>
    </div>

    <div class="npr-footer__module npr-footer__module--secondary">
        <ul>
            <li class="npr-footer__item"><a href="/about-npr/179876898/terms-of-use" data-metrics-action="Click Terms of Use">Terms of Use</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy" data-metrics-action="Click Privacy">Privacy</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy#yourchoices" data-metrics-action="Click Your Privacy Choices">Your Privacy Choices</a></li>
            <li class="npr-footer__item"><a href="https://text.npr.org/" data-metrics-action="Click Text Only">Text Only</a></li>
            <li class="npr-footer__item"><span class="copy-year"></span></li>
        </ul>
    </div>
</div></footer><div id="cta-footer-mount" class="cta-footer-mount">
   </div>
</section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-News_World" class="ad-standard" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE"},"zone":"News_World","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"782567715","agg":["434975886"]},"location":"standard","deferred":false,"isBetweenContent":false,"isAggSponsorship":false,"borderClass":""}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([82,25],{0:function(n,t,c){n.exports=c(1963)},1963:function(n,t,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,function(){var n=2,t=function(){--n<1&&function(n){c(48),c(2372),c(401),c(408),c(279),c(863),c(441),c(2377),c(440),c(2376),c(2375),c(1542),c(644),c(2369),c(1702),c(2362),c(387)}(c)}.bind(this);c.e(0,t),c.e(4,t)}.call(this)}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1621557368158968&ev=PageView&noscript=1" /></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            // Wait until the metric for chartbeat have been setup
            // in templates/javascript/metrics/chartbeat.js
            if( !!NPR.ChartbeatLoaded) {
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            } else {
                setTimeout(loadChartbeat, 1000);
            }
        }

        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            window._sf_endpt = (new Date()).getTime();
            loadChartbeat();
        };
    })();
</script></body></html>