<!doctype html><html class="no-js" lang="en"><head><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<meta itemscope itemtype="https://schema.org/SpeakableSpecification" itemref="speakable" /><title>Carl Safina Takes Us InsideThe Cultures Of Animals In 'Becoming Wild' : NPR</title><meta id="speakable" itemprop="cssSelector" content="[data-is-speakable]" /><meta id="google-site-verification" name="google-site-verification" content="1VqzbDm4ukeFVHOoq5LjIKA2fVKZD-EYv8cXZhKXSfU" /><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2020-04-15" /><link rel="canonical" href="https://www.npr.org/2020/04/15/834307724/in-becoming-wild-carl-safina-takes-us-inside-the-cultures-of-animals" /><meta name="description" content="Combining the knowledge of a seasoned scientist and the skills of a good storyteller, the ecologist-author invites us to leave our cultural worlds and enter some animal ones to see just how they work." /><link rel="alternate" type="application/rss+xml" title="Book Reviews" href="https://feeds.npr.org/1034/rss.xml" /><link rel="alternate" type="application/json" title="Book Reviews" href="https://feeds.npr.org/1034/feed.json" /><link rel="apple-touch-icon" sizes="180x180" href="https://media.npr.org/templates/favicon/favicon-180x180.png" /><link rel="icon" sizes="96x96" href="https://media.npr.org/templates/favicon/favicon-96x96.png" /><link rel="icon" sizes="32x32" href="https://media.npr.org/templates/favicon/favicon-32x32.png" /><link rel="icon" sizes="16x16" href="https://media.npr.org/templates/favicon/favicon-16x16.png" /><meta property="og:title" content="In 'Becoming Wild,' Carl Safina Takes Us Inside The Cultures Of Animals " /><meta property="og:url" content="https://www.npr.org/2020/04/15/834307724/in-becoming-wild-carl-safina-takes-us-inside-the-cultures-of-animals" /><meta property="og:type" content="article" /><meta property="og:description" content="Combining the knowledge of a seasoned scientist and the skills of a good storyteller, the ecologist-author invites us to leave our cultural worlds and enter some animal ones to see just how they work." /><meta property="og:image" content="https://media.npr.org/assets/img/2020/04/14/safina_wide-c37aa9edc45233766a480fcfb4c979d6b23f5394.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta property="book:isbn" content="9781250173331" /><meta property="article:content_tier" content="free" /><meta property="article:opinion" content="false" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="In 'Becoming Wild,' Carl Safina Takes Us Inside The Cultures Of Animals " /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><meta name="twitter:image:src" content="https://media.npr.org/assets/img/2020/04/14/safina_wide-c37aa9edc45233766a480fcfb4c979d6b23f5394.jpg?s=1400" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"https:\/\/www.npr.org","legacyWebHost":"https:\/\/legacy.npr.org","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","apiHost":"https:\/\/api.npr.org","serverMediaCache":"https:\/\/media.npr.org","googleAnalyticsAccount":"UA-5828686-4","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr","shouldShowHPLocalContent":true,"readingServiceHostname":"https:\/\/reading.api.npr.org"};
NPR.serverVars = {"storyId":"834307724","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/s.npr.org\/templates\/javascript\/dist\/bundles\/","persistenceVersion":"1f2899301b0931804c80a75e2968a36f","isBuildOut":true,"topicIds":["P1034","1008","1032"],"primaryTopic":"Book Reviews","topics":["Book Reviews","Arts \u0026amp; Life","Books"],"theme":"1034","aggIds":["1008","1032","1034","10108","10115","137305685","439442911","439443942","834317908","834353297"],"tagIds":["animals","becoming wild","carl safina"],"byline":["Barbara J. King"],"pubDate":"2020041504","pageTypeId":"1","title":"In \u0027Becoming Wild,\u0027 Carl Safina Takes Us Inside The Cultures Of Animals ","publisherOrgId":"1"};
</script>
<script type="text/javascript" src="https://cdn.optimizely.com/js/11107397707.js">
   </script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script>
   !function(e){function c(d){if(f[d])return f[d].exports;var a=f[d]={exports:{},id:d,loaded:!1};return e[d].call(a.exports,a,a.exports,c),a.loaded=!0,a.exports}var d=window.webpackJsonp;window.webpackJsonp=function(b,t){for(var n,r,o=0,i=[];o<b.length;o++)r=b[o],a[r]&&i.push.apply(i,a[r]),a[r]=0;for(n in t){var s=t[n];switch(typeof s){case"object":e[n]=function(c){var d=c.slice(1),f=c[0];return function(c,a,b){e[f].apply(this,[c,a,b].concat(d))}}(s);break;case"function":e[n]=s;break;default:e[n]=e[s]}}for(d&&d(b,t);i.length;)i.shift().call(null,c);if(t[0])return f[0]=0,c(0)};var f={},a={25:0};c.e=function(e,d){if(0===a[e])return d.call(null,c);if(void 0!==a[e])a[e].push(d);else{a[e]=[d];var f=document.getElementsByTagName("head")[0],b=document.createElement("script");b.type="text/javascript",b.charset="utf-8",b.async=!0,b.src=c.p+""+e+"."+{0:"8b211108f84e310b5cee",1:"da265f6a341f7e35ac32",2:"4318eb7ca00768befb31",3:"1199aec2329b85a263b3",4:"ed94455b5aff2292136b",5:"9d25c032dc0afabc6df8",6:"51981d54f69abd4d4468",7:"48c8e346690bef9c847c",8:"101f62e38ef4906d7ed8",9:"2d7678bc602cf5f65efd",10:"2211fcfd85f1c33fc29b",11:"de428713d24d0f09cc79",12:"4873bb34cc537e73b4de",13:"11d929e6b1ae1bc68a45",14:"e7fda158a180e9415eb8",15:"e81f8e4f128654e729ec",16:"09195f5450bb0dd66ef1",17:"fe17e159811747216fb5",18:"428e9c9c1791cce36823",19:"359a4c6534d8b547bf4c",20:"4454a37d055929fa8c7e",21:"1d72b88af6282b6db05f",22:"afe26a839209c7f2deb3",23:"f83da9721ef011cb4e9c",24:"c515e4b9bc92946f2c42",26:"5cc31df70c64b6376757",27:"dc7dd199fcbc64e13097",28:"a7f6a94287e23f9a1a87",29:"66df70ebb8ac04d4558f",30:"421edd85488dec768426",31:"ebfef33be924da2200c6",32:"bccd0a454de6258c29f0",33:"99c5d86e4413da5e2c0d",34:"d0193ab5549c19f7f115",35:"29edda4d872d76e9d1d0",36:"bb2d0488ebba99611185",37:"d52be215b002a1448009",38:"0e457d53cc8ff548e92c",39:"293cea20a756e5ba302f",40:"da621eb5110a9fb696f7",41:"e52dd09fee06bf6e43f0",42:"4da3e56be444dbced905",43:"321c28c27405271816b3",44:"92e87f9e37b302f409d8",45:"63d4bf7f7eb516d0db85",46:"1c1ba3eedce04e7520d6",47:"2f922b467522021cd69e",48:"f66b0146c8d13180e834",49:"071dc2aab929584f912a",50:"3540e57673c7d4b1968a",51:"c889a77a24ecaea8d211",52:"edf5e475e9d0e8ee039f",53:"607d3213246b41e53bb7",54:"7fc5f4e3ee2ab938e883",55:"7445d7cf2729cb76014f",56:"40a3f88761b82b0923a2",57:"203182d99dfdef1abbac",58:"0abedb97601007bf94ba",59:"7a00b2fc9ac79c35e9ed",60:"764fc8978a8cddb8fc0d",61:"8698e488a4e6db602fb1",62:"f254cb11538552f12c09",63:"52124954dcc963b9257b",64:"a5f54c8c4bd00db80625",65:"4682b9eef9bd63b9deeb",66:"380203a2822fe2a763d9",67:"a4e80bbf3337a1ea8864",68:"51f12a9b70412f7b8d5f",69:"7130844275c6d236d9b3",70:"e1c3e8819ef544a10cde",71:"94de28775551cea97a84",72:"84d9f813c2cfdf395143",73:"d38aefd3567d9f4638ac",74:"393f386ca0fd18e13c9e",75:"179517f85dbd0b9b5524",76:"4f02dda8d4fec2024c49",77:"0347c867d459464c487c",78:"9bee3d53847b486861d3",79:"453d3cf485a23c898e74",80:"7cd3037cb7c3899c8f6d",81:"a8f9e20581041001ee30",82:"2e142a2b3bed7e4207d5",83:"1ed86d500b1896584772",84:"ac107ef5252e05253bea",85:"24665eb3ea40220f94dd"}[e]+".chunk.js",f.appendChild(b)}},c.m=e,c.c=f,c.p="/templates/javascript/dist/bundles/"}(function(e){for(var c in e)if(Object.prototype.hasOwnProperty.call(e,c))switch(typeof e[c]){case"function":break;case"object":e[c]=function(c){var d=c.slice(1),f=e[c[0]];return function(e,c,a){f.apply(this,[e,c,a].concat(d))}}(e[c]);break;default:e[c]=e[e[c]]}return e}([]));
</script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/dist/bundles/globalNavigationDropdowns-dc7dd199fcbc64e13097.js">
   </script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/persistent-css-8c2fe0c33e1044d052b8.css" /><link rel="stylesheet" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/newsStory-css-8c2fe0c33e1044d052b8.css" /><script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="books" class="books tmplBookStory  story-layout is-buildout no-transcript has-no-branding id834307724  " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR copyright auto-refresh navigation/global-navigation fitvids dfp globalfooter persistent-audio player/more-options player/audio-module-clickable what-input metrics/doubleclickFloodlight metrics/facebookTracking story/replace-centerstage global-alerts ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip callout/end-of-story-callout social/sharepop podcast-cards search/faceting-param local/newsletter/callout social/recaptcha"><div class="skip-links">
      <span>Accessibility links</span>   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/contact/s/article?name=what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<header class="npr-header" id="globalheader" aria-label="NPR header">
<nav class="navigation">
    <div class="navigation__top-level-wrap" data-metrics-all data-metrics-category="global navigation">
        <ul class="navigation__top-level">
            <li class="navigation__home">
                <a href="/" data-metrics-action="click npr logo">
                    <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
                </a>
            </li>

            <li id="navigation__station-mount"></li>

            <li id="user-account-dropdown-mount" class="navigation__account"></li>

            <li class="navigation__shop">
                <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
            </li>

            <li id="navigation__station-donate-mount"></li>

            <li class="navigation__toggle-wrap">
                <button id="navigation__toggle--open" class="navigation__toggle navigation__toggle--open" aria-haspopup="true" aria-expanded="false" data-metrics-action="open navigation menu">
                    Open Navigation Menu
                </button>
            </li>
        </ul>
    </div>
    <section id="main-menu" class="menu menu--main" data-metrics-all data-metrics-category="global navigation">
        <div class="menu__inner">
            <header class="menu__header">
                <button id="navigation__toggle--close" class="navigation__toggle navigation__toggle--close" aria-haspopup="true" aria-expanded="true" data-metrics-action="close navigation menu">
                    Close <span>Navigation Menu</span>
                </button>
            </header>
            <ul class="menu__list">
                <li class="menu__item menu__item--home">
                    <div class="menu__item-inner"><a href="/" data-metrics-action="click npr logo">Home</a></div>
                </li>
                <li class="menu__item menu__item--news menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/sections/news/" data-metrics-action="click news">News</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle news drawer">Expand/collapse submenu for News</button>
                    </div>

                    <ul class="submenu submenu--news">
                        <li class="submenu__item"><a href="/sections/national/" data-metrics-action="click national">National</a></li>
                        <li class="submenu__item"><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li class="submenu__item"><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li class="submenu__item"><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li class="submenu__item"><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li class="submenu__item"><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li class="submenu__item"><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li class="submenu__item"><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--arts-life menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle arts drawer">Expand/collapse submenu for Arts &amp; Life</button>
                    </div>

                    <ul class="submenu submenu--arts-life">
                        <li class="submenu__item"><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li class="submenu__item"><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li class="submenu__item"><a href="/sections/television/" data-metrics-action="click television">Television</a></li>
                        <li class="submenu__item"><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li class="submenu__item"><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li class="submenu__item"><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a> </li>
                        <li class="submenu__item"><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--music menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/music/" data-metrics-action="click music">Music</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle music drawer">Expand/collapse submenu for Music</button>
                    </div>

                    <ul class="submenu submenu--music"><li class="submenu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions">
        Live Sessions
    </a>
</li></ul>

                </li>
                <li class="menu__item menu__item--shows-podcasts menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/programs/" data-metrics-action="click shows & podcasts">Shows &amp; Podcasts</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle programs &amp; podcasts drawer">Expand/collapse submenu for Shows &amp; Podcasts</button>
                    </div>

                    <div class="submenu submenu--shows-podcasts">
                        <span class="submenu__category submenu__category--daily">Daily</span>
                        <ul class="submenu__list submenu__list--daily">
                            <li class="submenu__item submenu__item--timed submenu__item--weekday hidden">
                                <a href="/programs/morning-edition/" data-metrics-action="click morning edition">
                                    <img src="https://media.npr.org/chrome/programs/logos/morning-edition.jpg" alt="" />
                                    Morning Edition
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--saturday hidden" >
                                <a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesat_sq-cbde87a2fa31b01047441e6f34d2769b0287bcd4-s100-c85.png" alt="" />
                                    Weekend Edition Saturday
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--sunday hidden">
                                <a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesun_sq-4a03b35e7e5adfa446aec374523a578d54dc9bf5-s100-c85.png" alt="" />
                                    Weekend Edition Sunday
                                </a>
                            </li>  
                            <li class="submenu__item">
                                <a href="/programs/all-things-considered/" data-metrics-action="click all things considered">
                                    <img src="https://media.npr.org/chrome/programs/logos/all-things-considered.png" alt="" />
                                    All Things Considered
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/fresh-air/" data-metrics-action="click fresh air">
                                    <img src="https://media.npr.org/chrome/programs/logos/fresh-air.png" alt="" />
                                    Fresh Air
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/podcasts/510318/up-first" data-metrics-action="click up first">
                                    <img src="https://media.npr.org/chrome/programs/logos/up-first.jpg?version=2" alt="" />
                                    Up First
                                </a>
                            </li>
                        </ul>
                        <span class="submenu__category submenu__category--featured">Featured</span>

                        <ul class="submenu__list submenu__list--featured"><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510312/codeswitch" data-metrics-action="click code switch">
        <img src="https://media.npr.org/assets/img/2020/03/24/undefined_sq-63f9f4b46bb9031d67f9785b66818f4befbab8bc.jpg?s=100" alt="" />
        Code Switch
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510355/coronavirusdaily" data-metrics-action="click coronavirus daily">
        <img src="https://media.npr.org/assets/img/2020/03/17/coronavirus_daily_final__sq-2aca96317281db7f8671e5bf24e68fb77b66bbed.png?s=100" alt="" />
        Coronavirus Daily
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510307/invisibilia" data-metrics-action="click invisibilia">
        <img src="https://media.npr.org/assets/img/2020/02/21/invisibiliapodcasttile-3000x3000_sq-3cea16f264a5ecd812496bd930d38c4f54102d6e.png?s=100" alt="" />
        Invisibilia
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510298/ted-radio-hour" data-metrics-action="click ted radio hour">
        <img src="https://media.npr.org/assets/img/2020/03/09/trh_podcast-tile_sq-c05fb259465d433a5cf8a21248b8fa209a6b7690.png?s=100" alt="" />
        TED Radio Hour
    </a>
</li></ul>

                        <ul class="submenu__list submenu__list--directories">
                            <li class="submenu__item"><a href="/programs/" data-metrics-action="click all programs">More Shows &amp; Podcasts</a></li>
                        </ul>
                    </div>
                </li>
                <li class="menu__item menu__item--search">
                    <div class="menu__item-inner">
                        <a href="/search" id="navigation_dropdown-search" data-metrics-action="click search">Search</a>
                    </div>
                </li>
                <li id="user-account-dropdown-mount-two" class="menu__item menu__item--account"></li>
                <li class="menu__item menu__item--shop">
                    <div class="menu__item-inner">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
                    </div>
                </li>
            </ul>
        </div>
    </section>
    <section class="menu menu--music" data-metrics-all data-metrics-category="music ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--music">
                <li class="menu__item menu__item--music-home">
                    <a href="/music/" data-metrics-action="click npr music logo">
                        <img src="https://media.npr.org/chrome_svg/music-logo-dark.svg" class="music-logo"  alt="NPR Music" />
                        <img src="https://media.npr.org/chrome_svg/music-logo-light.svg" class="music-logo-alt" alt="NPR Music" />
                    </a>
                </li>
                
                <li class="menu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions">
        Live Sessions
    </a>
</li>
            </ul>
        </div>
    </section>
    <section class="menu menu--about" data-metrics-all data-metrics-category="about ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--about">
                <li class="menu__item menu__item--about-home"><a href="/about/" data-metrics-action="click about npr">About NPR</a></li>
                <li class="menu__item menu__item--about-overview"><a href="/overview/" data-metrics-action="click overview">Overview</a></li>
                <li class="menu__item menu__item--about-support"><a href="/support/" data-metrics-action="click support">Support</a></li>
                <li class="menu__item menu__item--about-careers"><a href="/careers/" data-metrics-action="click careers">Careers</a></li>
                <li class="menu__item menu__item--about-connect"><a href="/connect/" data-metrics-action="click connect">Connect</a></li>
                <li class="menu__item menu__item--about-press"><a href="/press/" data-metrics-action="click press">Press</a></li>
                <li class="menu__item menu__item--about-ethics"><a href="/ethics/" data-metrics-action="click ethics">Ethics</a></li>
            </ul>
        </div>
    </section>
</nav></header><main aria-label="main content"><div class="speakable">
      <b data-is-speakable>Carl Safina Takes Us InsideThe Cultures Of Animals In 'Becoming Wild'</b>   <b data-is-speakable>Combining the knowledge of a seasoned scientist and the skills of a good storyteller, the ecologist-author invites us to leave our cultural worlds and enter some animal ones to see just how they work.</b>
</div>
<div id="wrapper">
      <header class="contentheader contentheader--one" data-metrics='{"category":"Book Reviews"}' ></header>   <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
        </a>

        

        <a href="#" class="title">
          <b>In 'Becoming Wild,' Carl Safina Takes Us Inside The Cultures Of Animals </b>
          
        </a>
    </div>
</div>   <section id="main-section"><article class="story"><a id="mainContent"></a><div class="slug-wrap">
        <h4 class="slug-tag">
            
            Review
            
        </h4>

    <h3 class="slug">
        <a href="https://www.npr.org/sections/book-reviews/">Book Reviews</a>
    </h3>
</div>
<div class="storytitle">
      <h1>In 'Becoming Wild,' Carl Safina Takes Us Inside The Cultures Of Animals </h1>
   <input type="hidden" id="title834307724" value="In 'Becoming Wild,' Carl Safina Takes Us Inside The Cultures Of Animals " />
   <input type="hidden" id="shortTitle834307724" value="In 'Becoming Wild,' Carl Safina Takes Us Inside The Cultures Of Animals " />
   <input type="hidden" id="modelFullUrl834307724" value="https://www.npr.org/2020/04/15/834307724/in-becoming-wild-carl-safina-takes-us-inside-the-cultures-of-animals" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><button class="fbStory834307724" data-share-facebook='{"storyId": 834307724 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/04\/15\/834307724\/in-becoming-wild-carl-safina-takes-us-inside-the-cultures-of-animals"}' ><b class="share-tools__service-name">Facebook</b></button></li>
         <li class="share-tools__service share-tools__service--twitter"><button class="story834307724" data-share-twitter='{"storyId": 834307724 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/04\/15\/834307724\/in-becoming-wild-carl-safina-takes-us-inside-the-cultures-of-animals"}' ><b class="share-tools__service-name">Twitter</b></button></li>
         <li class="share-tools__service share-tools__service--flipboard"><button class="story834307724" data-share-flipboard='{"storyId": 834307724 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/04\/15\/834307724\/in-becoming-wild-carl-safina-takes-us-inside-the-cultures-of-animals"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
         <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='834307724'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/04\/15\/834307724\/in-becoming-wild-carl-safina-takes-us-inside-the-cultures-of-animals"}' ><b class="share-tools__service-name">Email</b></button></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2020-04-15T04:59:29-04:00">
            <span class="date">April 15, 2020</span><span class="time">4:59 AM ET</span>
    </time>
</div>
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res834308913" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block byline--has-link" aria-label="Byline">

  <p class="byline__name byline__name--block">
    <a href="https://www.npr.org/people/336055111/barbara-j-king" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
      Barbara J. King
    </a>
  </p>

</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES834308913" PREVIEWTITLE="BYLINES" -->
      </div>
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE" -->
<div id="storytext" class="storytext storylocation linkLocation">
      <div id="res834318028" class="bucketwrap internallink internallink--book" previewtitle="Book Edition Information">
    <div id="res834317930" class="bucketwrap image book">
      <div class="imagewrap" data-crop-type="">
    <a href="/books/titles/834317908/becoming-wild-how-animal-cultures-raise-families-create-beauty-and-achieve-peace">
        <img src="https://media.npr.org/assets/bakertaylor/covers/b/becoming-wild/9781250173331_custom-4c70451adcea5c0b54a82fc900f25381eb96939f-s1200-c15.jpg" data-original="https://media.npr.org/assets/bakertaylor/covers/b/becoming-wild/9781250173331_custom-4c70451adcea5c0b54a82fc900f25381eb96939f-s1200.jpg" class="img lazyOnLoad"  alt="Becoming Wild" />
    </a>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
        </div>


    </div>

</div>
</div>


    <div id="res834317920" class="bucketwrap bookedition">
      <h6><a href="https://www.npr.org/books/titles/834317908/becoming-wild-how-animal-cultures-raise-families-create-beauty-and-achieve-peace">Becoming Wild</a></h6>
   <p>How Animal Cultures Raise Families, Create Beauty, and Achieve Peace</p>   <p class="author">by <a href="https://www.npr.org/books/authors/439442911/carl-safina"><span>Carl Safina</span></a></p>   <div class="bookinfo">
            <p>Hardcover, 368 pages <span class="pipe">|</span></p>      <a href="#" class="purchase" data-metrics='{"category":"Ecommerce","action":"Click purchase book"}' >purchase</a>      <div class="ecommercepop">
                  <div class="ecomm_body">
                        <button class='btn-close'>close overlay</button>            <h3>Buy Featured Book</h3>
            <dl class="meta"><dt>Title</dt><dd>Becoming Wild</dd><dt>Subtitle</dt><dd>How Animal Cultures Raise Families, Create Beauty, and Achieve Peace</dd><dt>Author</dt><dd>Carl Safina</dd></dl>            <input type="hidden" id="ecommerceId" value="3" />
            <p class="support">Your purchase helps support NPR programming. <a href="https://help.npr.org/customer/portal/articles/2168887-how-can-my-online-purchases-support-npr-programming">How?</a></p>            <ul class="purchase-links">
                              <li><a  data-metrics='{"action":"Click Amazon","category":"Ecommerce","label":"9781250173331"}'  class="buylink1" href="https://www.amazon.com/dp/1250173337?tag=npr-online-20&linkCode=osi&th=1&psc=1">Amazon</a></li>
               <li><a  data-metrics='{"action":"Click Independent Booksellers","category":"Ecommerce","label":"9781250173331"}'  class="buyLink3" href="http://www.indiebound.org/book/9781250173331?aff=NPR">Independent Booksellers</a></li>
            </ul>
         </div>
         
<!-- END CLASS="ECOMM_BODY" -->
      </div>
      
<!-- END CLASS="ECOMMERCEPOP" -->
   </div>
   
<!-- END CLASS="BOOKINFO" -->
</div>

<!-- END ID="RES834317920" CLASS="BUCKETWRAP BOOKEDITION" -->

</div>   <p>Animals think, feel and learn from each other in complex ways that finally are coming to be recognized.</p>   <p>In <em>Becoming Wild: How Animal Cultures Raise Families, Create Beauty, and Achieve Peace, </em>ecologist and veteran author Carl Safina writes: "It's as if we are just waking up from a long journey through space and having a look around an interesting new planet."</p>   <p><em>Becoming Wild</em> is Safina's seventh book for adults, and it extends this new awareness of animal intelligence and emotion to questions of animal culture. "Culture is information and behavior that <em>flows </em>socially and can be learned, retained, and shared," Safina says. Joining field researchers as they observe sperm whales in the Caribbean, scarlet macaws in Amazonian Peru, and chimpanzees in Uganda's Budongo Forest, Safina explains how we know that many animals make use of that social flow, instead of only instinct or gene encodings. Combining the knowledge of a seasoned scientist with the skills of a good storyteller, Safina invites us to leave<em> our</em> cultural worlds and enter animals' ones to see just how they work.</p>   <p>"How does a whale find meaning in life?" With that pretty cool question, Safina begins with the sperm whales who live near Dominica in the Caribbean Sea, studied by Shane Gero for decades. It turns out that these whales ("the archetypal whale of human imagination," as in Herman Melville's <em>Moby Dick</em>) find meaning in family and group identity. Unlike humpback or blue whales, they live in stable groups where individuals stay together for decades. Adults hunt for squid in dark sea depths where youngsters cannot yet go; when mothers dive deep, aunts and grandmothers babysit.</p>   <aside id="ad-backstage-wrap" aria-label="advertisement">
    

    <div id="ad-backstage-Arts___Life_Books_Book_Reviews" class="ad-backstage" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE"},"zone":"Arts___Life_Books_Book_Reviews","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"834307724","book_genres":["Nonfiction","Science___Health"]},"location":"backstage","deferred":false,"isBetweenContent":true,"isAggSponsorship":false,"borderClass":""}'></div>

</aside>   <p>Families join together in clans, where most whales are unknown to each other. Here is a truly astonishing discovery in the annals of animal behavior: "Only in sperm whales and humans do group identities extend so far beyond kin." Within a clan, everyone emits identifying vocalizations called codas; Safina likens them to Morse Code bursts that come in rhythmic patterns. In the Caribbean, where two clans of sperm whales exist (in the Pacific, there are five), the most commonly used coda identifies clan and the second most commonly used identifies an individual.</p>   <div id="res834354632" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage441079564" href="https://www.npr.org/sections/13.7/2015/09/17/441079564/wild-wolves-and-bottle-fed-squirrels-a-talk-with-carl-safina"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/13.7\/2015\/09\/17\/441079564\/wild-wolves-and-bottle-fed-squirrels-a-talk-with-carl-safina"}' ><img src="https://media.npr.org/assets/img/2015/09/17/06-755-dougmcl-12-23-11_sq-787f37d3ee2cd7ab887625fa8c9e00b4e9a0f0a1-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2015/09/17/06-755-dougmcl-12-23-11_sq-787f37d3ee2cd7ab887625fa8c9e00b4e9a0f0a1-s100.jpg" class="img lazyOnLoad"  alt=" Carl Safina Talks Of Wild Wolves And Bottle-Fed Squirrels" /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/13.7/">13.7: Cosmos And Culture </a></h3>
            <h3><a href="https://www.npr.org/sections/13.7/2015/09/17/441079564/wild-wolves-and-bottle-fed-squirrels-a-talk-with-carl-safina"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/13.7\/2015\/09\/17\/441079564\/wild-wolves-and-bottle-fed-squirrels-a-talk-with-carl-safina"}' > Carl Safina Talks Of Wild Wolves And Bottle-Fed Squirrels</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES834354632" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>This social system is ripe for culture and, indeed, sperm whales in each clan swim, hunt for food, and socialize in different ways than happens elsewhere — and not for reasons of the environment but just because that's the way things are done clan-wide. Sometimes, humans can even observe a new cultural practice as it just catches on: Some sperm whales recently began to take hooked fish off fishing lines with dangling baited hooks. Other cetaceans are cultural too. One type of orca specializes in hunting for penguins, another only certain seals, another certain salmon, all because of learned social preference rather than food availabilities.</p>   <p>In Peru, Safina accompanies researchers Don Brightsmith and Gaby Vigo into the rainforest. The scarlet macaws are a type of long-tailed parrot, "bright flashes of extravagance, colored like outlandish cornucopias of tropical fruit." Like whales, young parrots closely follow cultural practices; nestlings develop unique calls learned from their parents and also learn dialects to reinforce group identity.</p>   <p>Safina is especially fascinated by the birds' outrageous beauty, and in this chapter he grapples with a fresh curiosity. Do birds themselves appreciate beauty, whether of color or of their own joyful songs? Female birds are the ones who choose among brightly colored mates, so in a sense do females create beauty? Could female preferences even work to create new species, given that social choices (and not just classic physical separation of populations) may push groups in different directions over time? Safina concludes that beauty <em>is</em> an evolutionary force. Here the scientist collides with the poet: "The world appears beautiful so that the living may love being alive in it."</p>   <p>Reading the final section on chimpanzees, whose group-to-group cultural variation in tool using and grooming is well-known, I slipped out of my role of entranced reader to think skeptically. Following on from the themes of family for whales and beauty for birds, Safina hones in on chimpanzees' violence. He notes manifestations of group identity in the Waibira chimpanzee community in Uganda's Budongo Forest, but sees too brutal aggression even within the group. Chimpanzees, he writes, are "their own worst enemies." At one point Safina goes so far as to note the "tedious ridiculousness" of chimpanzee male dominance behavior, concluding that males' intense interest in high rank "wastes the potential for better-quality time."</p>   <p>Safina asserts that only chimpanzees and humans deal with the fact that familiar males may be dangerous <em>within</em> a community. Notable, yes, but I wanted to burst with exasperation over Safina's moral judging of chimpanzees. Slowly though, I came to see that once again — as in the macaw section — Safina offers a rare gift, an opportunity to look over his shoulder as he experiences a shifting understanding. Day after day as he treks through the forest along with primate-gesture researcher Cat Hoibater, he leaves behind his initial "skewed" impressions. Together the pair witnesses a territorial incursion by other chimpanzees into the Waibira community's land that's as thrilling to read as any dramatic scene in a novel. But as time goes by, Safina sees that a huge part of chimpanzee life is learning how to make peace through forgiveness and reconciliation, in ways conducive to life right as it's lived right there and then, in that place. That's culture too.</p>   <p>As in his previous book <em><a href="https://www.npr.org/sections/13.7/2015/09/17/441079564/wild-wolves-and-bottle-fed-squirrels-a-talk-with-carl-safina">Beyond Words: What Animals Think and Feel</a></em>, Safina calls on his readers to reverse the trend of growing harm toward the natural world. As we gaze around this "interesting new planet" full of complex animals, this beautiful phrase from <em>Becoming Wild </em>deserves to be remembered: "The animals just need room to live and to be left in peace to make their own choices."</p>   <p><em>Barbara J. King is an anthropologist emerita at William & Mary. You can watch her <a href="https://urldefense.com/v3/__https:/www.ted.com/talks/barbara_j_king_grief_and_love_in_the_animal_kingdom?language=en__;!!Iwwt!DbKPnivB6Qcs9oZUy1qR_xbEp0biPDM2nh-pgkOksjLXZM63EUyJSllLnHSPNg$">TED talk</a> on animal love and grief.</em></p>
</div>
<div class="tags">
      <ul>
            <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/834353297/becoming-wild">becoming wild</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/439443942/carl-safina">carl safina</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/137305685/animals">animals</a></li>
   </ul>
</div>

<!-- END CLASS="TAGS" -->
<div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><button class="fbStory834307724" data-share-facebook='{"storyId": 834307724 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/04\/15\/834307724\/in-becoming-wild-carl-safina-takes-us-inside-the-cultures-of-animals"}' ><b class="share-tools__service-name">Facebook</b></button></li>
      <li class="share-tools__service share-tools__service--twitter"><button class="story834307724" data-share-twitter='{"storyId": 834307724 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/04\/15\/834307724\/in-becoming-wild-carl-safina-takes-us-inside-the-cultures-of-animals"}' ><b class="share-tools__service-name">Twitter</b></button></li>
      <li class="share-tools__service share-tools__service--flipboard"><button class="story834307724" data-share-flipboard='{"storyId": 834307724 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/04\/15\/834307724\/in-becoming-wild-carl-safina-takes-us-inside-the-cultures-of-animals"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
      <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='834307724'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/04\/15\/834307724\/in-becoming-wild-carl-safina-takes-us-inside-the-cultures-of-animals"}' ><b class="share-tools__service-name">Email</b></button></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;books&quot;,&quot;title&quot;:&quot;Books&quot;,&quot;marketingHeader&quot;:&quot;Sign Up For The Books Newsletter&quot;,&quot;frequency&quot;:&quot;every week&quot;,&quot;shortDescription&quot;:&quot;Get book recommendations, reviews, author interviews and more, sent weekly.&quot;,&quot;contentImage&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2018\/08\/03\/newsletters\/books.png&quot;,&quot;staticMarkupDir&quot;:&quot; &quot;,&quot;brandingDir&quot;:&quot;\/branding\/books\/&quot;,&quot;brandingLink&quot;:&quot;https:\/\/www.npr.org\/books\/&quot;,&quot;organizationId&quot;:1,&quot;recaptchaSiteKey&quot;:&quot;6LfD6CYUAAAAAIBeUekwZ9KCjF4UyLFtu7NWNaEK&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;BOOKS&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;BOOKS&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;SIGN UP FOR THE BOOKS NEWSLETTER&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EVERY WEEK&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;GET BOOK RECOMMENDATIONS, REVIEWS, AUTHOR INTERVIEWS AND MORE, SENT WEEKLY.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2018\/08\/03\/NEWSLETTERS\/BOOKS.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT; &QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;\/BRANDING\/BOOKS\/&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTPS:\/\/WWW.NPR.ORG\/BOOKS\/&QUOT;,&QUOT;ORGANIZATIONID&QUOT;:1,&QUOT;RECAPTCHASITEKEY&QUOT;:&QUOT;6LFD6CYUAAAAAIBEUEKWZ9KCJF4UYLFTU7NWNAEK&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Book Reviews"}' ></header><footer id="npr-footer" class="npr-footer" role="contentinfo" aria-label="NPR footer"><div class="npr-footer__content" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <div class="npr-footer__module-group">
        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Read &amp; Listen</h6>

            <ul>
                <li class="npr-footer__item"><a href="/" data-metrics-action="Click Homepage">Home</a></li>
                <li class="npr-footer__item"><a href="/sections/news/" data-metrics-action="Click News">News</a></li>
                <li class="npr-footer__item"><a href="/sections/arts/" data-metrics-action="Click Arts &amp; Life">Arts &amp; Life</a></li>
                <li class="npr-footer__item"><a href="/music/" data-metrics-action="Click Music">Music</a></li>
                <li class="npr-footer__item"><a href="/podcasts/" data-metrics-action="Click Podcasts">Podcasts</a></li>
                <li class="npr-footer__item"><a href="/programs/" data-metrics-action="Click Programs">Programs</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Connect</h6>

            <ul>
                <li class="npr-footer__item"><a href="/newsletters/" data-metrics-action="Click Newsletters">Newsletters</a></li>
                <li class="npr-footer__item"><a href="https://www.facebook.com/NPR/" data-metrics-action="Click Facebook">Facebook</a></li>
                <li class="npr-footer__item"><a href="https://twitter.com/NPR" data-metrics-action="Click Twitter">Twitter</a></li>
                <li class="npr-footer__item"><a href="https://www.instagram.com/npr/" data-metrics-action="Click Instagram">Instagram</a></li>
                <li class="npr-footer__item"><a href="https://www.npr.org/contact" data-metrics-action="Click Contact">Contact</a></li>
                <li class="npr-footer__item"><a href="https://help.npr.org" data-metrics-action="Click Help">Help</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">About NPR</h6>

            <ul>
                <li class="npr-footer__item"><a href="/about/" data-metrics-action="Click Overview">Overview</a></li>
                <li class="npr-footer__item"><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="Click Finances">Finances</a></li>
                <li class="npr-footer__item"><a href="/about-npr/179803822/people-at-npr" data-metrics-action="Click People">People</a></li>
                <li class="npr-footer__item"><a href="/press/" data-metrics-action="Click Press">Press</a></li>
                <li class="npr-footer__item"><a href="/sections/publiceditor/" data-metrics-action="Click Public Editor">Public Editor</a></li>
                <li class="npr-footer__item"><a href="/corrections/" data-metrics-action="Click Corrections">Corrections</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Get Involved</h6>

            <ul>
                <li class="npr-footer__item"><a href="/support/" data-metrics-action="Click Support Public Radio">Support Public Radio</a></li>
                <li class="npr-footer__item"><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="Click Sponsor NPR">Sponsor NPR</a></li>
                <li class="npr-footer__item"><a href="/careers/" data-metrics-action="Click NPR Careers">NPR Careers</a></li>
                <li class="npr-footer__item"><a href="https://shop.npr.org/" data-metrics-action="Click NPR Shop">NPR Shop</a></li>
                <li class="npr-footer__item"><a href="https://www.nprpresents.org" data-metrics-action="Click NPR Events">NPR Events</a></li>
                <li class="npr-footer__item"><a href="/about-npr/177066727/visit-npr" data-metrics-action="Click Visit NPR">Visit NPR</a></li>
            </ul>
        </div>
    </div>

    <div class="npr-footer__module npr-footer__module--secondary">
        <ul>
            <li class="npr-footer__item"><a href="/about-npr/179876898/terms-of-use" data-metrics-action="Click Terms of Use">Terms of Use</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy" data-metrics-action="Click Privacy">Privacy</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy#yourchoices" data-metrics-action="Click Your Privacy Choices">Your Privacy Choices</a></li>
            <li class="npr-footer__item"><a href="https://text.npr.org/" data-metrics-action="Click Text Only">Text Only</a></li>
            <li class="npr-footer__item"><span class="copy-year"></span></li>
        </ul>
    </div>
</div></footer><div id="global-stickybar-mount" class="global-stickybar-mount">
   </div>
</section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-Arts___Life_Books_Book_Reviews" class="ad-standard" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE"},"zone":"Arts___Life_Books_Book_Reviews","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"834307724","book_genres":["Nonfiction","Science___Health"]},"location":"standard","deferred":false,"isBetweenContent":false,"isAggSponsorship":false,"borderClass":""}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<section id="global-modal-mount"></section>
<!-- END ID="GLOBAL-MODAL-MOUNT" -->
<script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([82,25],{0:function(n,t,c){n.exports=c(1983)},1983:function(n,t,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,function(){var n=2,t=function(){--n<1&&function(n){c(51),c(2393),c(404),c(411),c(285),c(1567),c(885),c(445),c(2398),c(444),c(2397),c(2396),c(1566),c(654),c(2390),c(1724),c(2383),c(292)}(c)}.bind(this);c.e(0,t),c.e(4,t)}.call(this)}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1621557368158968&ev=PageView&noscript=1" /></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            // Wait until the metric for chartbeat have been setup
            // in templates/javascript/metrics/chartbeat.js
            if( !!NPR.ChartbeatLoaded) {
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            } else {
                setTimeout(loadChartbeat, 1000);
            }
        }

        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            window._sf_endpt = (new Date()).getTime();
            loadChartbeat();
        };
    })();
</script></body></html>