<!doctype html><html class="no-js" lang="en"><head><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<meta itemscope itemtype="https://schema.org/SpeakableSpecification" itemref="speakable" /><title>Realities Of The Pandemic Are Triggering Eating Disorders : NPR</title><meta id="speakable" itemprop="cssSelector" content="[data-is-speakable]" /><meta id="google-site-verification" name="google-site-verification" content="1VqzbDm4ukeFVHOoq5LjIKA2fVKZD-EYv8cXZhKXSfU" /><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2020-09-07" /><link rel="canonical" href="https://www.npr.org/2020/09/07/910499208/realities-of-the-pandemic-are-triggering-eating-disorders" /><meta name="description" content="Eating disorders are thriving during the pandemic. Both food scarcity and stockpiling can be a trigger — especially for those with past trauma related to restrictive or binge eating." /><link rel="alternate" type="application/rss+xml" title="Mental Health" href="https://feeds.npr.org/1029/rss.xml" /><link rel="alternate" type="application/json" title="Mental Health" href="https://feeds.npr.org/feeds/1029/feed.json" /><link rel="apple-touch-icon" sizes="180x180" href="https://static-assets.npr.org/static/images/favicon/favicon-180x180.png" /><link rel="icon" sizes="96x96" href="https://static-assets.npr.org/static/images/favicon/favicon-96x96.png" /><link rel="icon" sizes="32x32" href="https://static-assets.npr.org/static/images/favicon/favicon-32x32.png" /><link rel="icon" sizes="16x16" href="https://static-assets.npr.org/static/images/favicon/favicon-16x16.png" /><meta property="og:title" content="Realities Of The Pandemic Are Triggering Eating Disorders" /><meta property="og:url" content="https://www.npr.org/2020/09/07/910499208/realities-of-the-pandemic-are-triggering-eating-disorders" /><meta property="og:type" content="article" /><meta property="og:description" content="Eating disorders are thriving during the pandemic. Both food scarcity and stockpiling can be a trigger — especially for those with past trauma related to restrictive or binge eating." /><meta property="og:image" content="https://media.npr.org/include/images/facebook-default-wide.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta property="article:content_tier" content="free" /><meta property="article:opinion" content="false" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Realities Of The Pandemic Are Triggering Eating Disorders" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"https:\/\/www.npr.org","legacyWebHost":"https:\/\/legacy.npr.org","stripeServiceHost":"https:\/\/stripe.npr.org","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","identityHost":"https:\/\/identity.api.npr.org","apiHost":"https:\/\/api.npr.org","serverMediaCache":"https:\/\/media.npr.org","googleAnalyticsAccount":"UA-5828686-4","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr","shouldShowHPLocalContent":true,"readingServiceHostname":"https:\/\/reading.api.npr.org","cookieDomain":".npr.org"};
NPR.serverVars = {"storyId":"910499208","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/bundles.npr.org\/dist\/bundles\/","persistenceVersion":"2467c0a954dbdc90937f93d1a98dde6f","isBuildOut":false,"topicIds":["P1029","1003","1128"],"primaryTopic":"Mental Health","topics":["Mental Health","National","Health"],"theme":"1029","programId":"All Things Considered","program":"2","aggIds":["2","1003","1029","1128","155111283","693693672","770713780","812557338","910483939"],"byline":["Yuki Noguchi"],"pubDate":"2020090716","pageTypeId":"1","title":"Realities Of The Pandemic Are Triggering Eating Disorders","publisherOrgId":"1"};
</script>
<script type="text/javascript" src="https://cdn.optimizely.com/js/11107397707.js">
   </script>
<script type="text/javascript" src="https://static-assets.npr.org/static/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script type="text/javascript" async src="https://js.stripe.com/v3/">
   </script>
<script>
   !function(e){function a(c){if(d[c])return d[c].exports;var f=d[c]={exports:{},id:c,loaded:!1};return e[c].call(f.exports,f,f.exports,a),f.loaded=!0,f.exports}var c=window.webpackJsonp;window.webpackJsonp=function(b,t){for(var n,r,o=0,i=[];o<b.length;o++)r=b[o],f[r]&&i.push.apply(i,f[r]),f[r]=0;for(n in t)if(Object.prototype.hasOwnProperty.call(t,n)){var p=t[n];switch(typeof p){case"object":e[n]=function(a){var c=a.slice(1),d=a[0];return function(a,f,b){e[d].apply(this,[a,f,b].concat(c))}}(p);break;case"function":e[n]=p;break;default:e[n]=e[p]}}for(c&&c(b,t);i.length;)i.shift().call(null,a);if(t[0])return d[0]=0,a(0)};var d={},f={23:0};a.e=function(e,c){if(0===f[e])return c.call(null,a);if(void 0!==f[e])f[e].push(c);else{f[e]=[c];var d=document.getElementsByTagName("head")[0],b=document.createElement("script");b.type="text/javascript",b.charset="utf-8",b.async=!0,b.src=a.p+""+e+"."+{0:"990c2bba48503593b051",1:"8b8797f537403ea526b8",2:"1f3c0bf05f838a589868",3:"ce9463b353672a54f2d4",4:"39061c481a6527cb723b",5:"b31923e69ce1c6d9c96d",6:"7ba1f8926d4c9ab16546",7:"e2069b31a4740cf4c320",8:"df95438e4433b551849f",9:"b5ae6c2ba99e8e3389d2",10:"cc627109e165cd023212",11:"e05d7c8700be1f0c2259",12:"1de2ff61b563b151aecc",13:"175ef846a6848628090f",14:"29ae50fbf34ec9e67bd2",15:"ccf81edb26cd266ee666",16:"cb46e2d3c3b19efe49cf",17:"c313a5fcd815ea6f91a3",18:"889c8a869ed134300efa",19:"3ebda1d2dd09a485674c",20:"b210d3d2974e70f1ded2",21:"0f8b091ccb0767673409",22:"939f42901b410083fcad",24:"07a2ac264ee3d41bdb69",25:"e3324312163f8edbc0df",26:"43c63e12daf3cddd2700",27:"f1711896bc9fd39d4c25",28:"b8ebc5f26bf7db2f244f",29:"0eca33eacf5a6a0926c0",30:"13c28840d3ddb123966e",31:"13cc5968731f72c7b9ec",32:"9e842a67229450df4568",33:"ae51969f24fa871921ef",34:"bf56abd11543a2239351",35:"c41772039c98d1dc5a8b",36:"b7619d1c9c31bf1ae873",37:"6135bf24419fec42450d",38:"9d21cb31384bd77f0f8c",39:"4bbab7e1fd2885a5b66d",40:"1585e4e5b8466e91fceb",41:"f5cd85322fdf6b47c5a3",42:"82d795962c4d1516a812",43:"bc63a23a4a0ba3803474",44:"5f925eddc91b7e12ef90",45:"fa8bb2f2dc546356df17",46:"39df11a62a6abe73202b",47:"79407fa4704433a6ded9",48:"70fd8d558a937a65c3d7",49:"43b19cd62976755da84b",50:"dda5c6b943906465ee4a",51:"e9ff9cf6265d8d82fde3",52:"30e43054dfbdff8d63f5",53:"29ad02598b7aa04997f1",54:"0daf6f95807733f90474",55:"0b4d6687ce1f545c131a",56:"bb30fbe736eada0d91b6",57:"dd1ada60db9b0919aba0",58:"acbc2c5dfbee99d8051c",59:"e7ddea1c6e9c28a1cd66",60:"f721daf4ad817407962f",61:"283d607069ca79026a7b",62:"3dcd8d4f1be63d523ab4",63:"9788a4efa3c69a667868",64:"23577170319f15661648",65:"ce82c6d633e419d79d0d",66:"c57ae2e89f6816fb41aa",67:"d07a7368246370bf9ab3",68:"a1376bcf8f1399af85ed",69:"224a7c0a2b9e8c02a713",70:"21006ebb2b527b902164",71:"a21ebc7324056f3172d3",72:"bc37e1ebe4d945ef60a3",73:"36d1c9bfe56ad631a85e",74:"ac7ee94354a06dbcb65a",75:"b358f5afbc11d642bc63",76:"892ea4c45dc3c0c62f6c",77:"3791e577abd68e289755",78:"621a0d34f8043fd8c626",79:"35a3570e2a0c3a88c378",80:"df011971550afa395018"}[e]+".chunk.js",d.appendChild(b)}},a.m=e,a.c=d,a.p="/dist/bundles/"}(function(e){for(var a in e)if(Object.prototype.hasOwnProperty.call(e,a))switch(typeof e[a]){case"function":break;case"object":e[a]=function(a){var c=a.slice(1),d=e[a[0]];return function(e,a,f){d.apply(this,[e,a,f].concat(c))}}(e[a]);break;default:e[a]=e[e[a]]}return e}([]));
</script>
<script type="text/javascript" src="https://bundles.npr.org/dist/bundles/globalNavigationDropdowns-43c63e12daf3cddd2700.js">
   </script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://bundles.npr.org/dist/bundles/persistent-css-94c11fe62d4a7ce375df.css" /><link rel="stylesheet" media="screen, print" href="https://bundles.npr.org/dist/bundles/newsStory-css-94c11fe62d4a7ce375df.css" /><script type="application/ld+json">
   {"@type":"NewsArticle","publisher":{"@type":"Organization","name":"NPR","logo":{"@type":"ImageObject","url":"https:\/\/media.npr.org\/chrome\/npr-logo.jpg"}},"headline":"Realities Of The Pandemic Are Triggering Eating Disorders","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.npr.org\/2020\/09\/07\/910499208\/realities-of-the-pandemic-are-triggering-eating-disorders"},"datePublished":"2020-09-07T16:02:00-04:00","dateModified":"2020-09-07T16:27:00-04:00","author":{"@type":"Person","name":["Yuki Noguchi"]},"description":"Eating disorders are thriving during the pandemic. Both food scarcity and stockpiling can be a trigger \u2014 especially for those with past trauma related to restrictive or binge eating.","image":{"@type":"ImageObject","url":"https:\/\/media.npr.org\/include\/images\/facebook-default-wide.jpg"},"@context":"http:\/\/schema.org"}
</script>
<script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="news" class="news tmplNewsStory  story-layout is-DACS-only has-transcript has-no-branding id910499208  " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR copyright auto-refresh navigation/global-navigation fitvids dfp globalfooter persistent-audio player/more-options player/audio-module-clickable what-input metrics/doubleclickFloodlight metrics/facebookTracking callout/on-page-callouts global-alerts ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip social/sharepop podcast-cards search/faceting-param local/newsletter/callout social/recaptcha"><div class="skip-links">
      <span>Accessibility links</span>   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/contact/s/article?name=what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<header class="npr-header" id="globalheader" aria-label="NPR header">
<nav class="navigation">
    <div class="navigation__top-level-wrap" data-metrics-all data-metrics-category="global navigation">
        <ul class="navigation__top-level">
            <li class="navigation__home">
                <a href="/" data-metrics-action="click npr logo">
                    <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
                </a>
            </li>

            <li id="navigation__station-mount"></li>

            <li id="user-account-dropdown-mount" class="navigation__account"></li>

            <li class="navigation__shop">
                <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
            </li>

            <li id="navigation__station-donate-mount"></li>

            <li class="navigation__toggle-wrap">
                <button id="navigation__toggle--open" class="navigation__toggle navigation__toggle--open" aria-haspopup="true" aria-expanded="false" data-metrics-action="open navigation menu">
                    Open Navigation Menu
                </button>
            </li>
        </ul>
    </div>
    <section id="main-menu" class="menu menu--main" data-metrics-all data-metrics-category="global navigation">
        <div class="menu__inner">
            <header class="menu__header">
                <button id="navigation__toggle--close" class="navigation__toggle navigation__toggle--close" aria-haspopup="true" aria-expanded="true" data-metrics-action="close navigation menu">
                    Close <span>Navigation Menu</span>
                </button>
            </header>
            <ul class="menu__list">
                <li class="menu__item menu__item--home">
                    <div class="menu__item-inner"><a href="/" data-metrics-action="click npr logo">Home</a></div>
                </li>
                <li class="menu__item menu__item--news menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/sections/news/" data-metrics-action="click news">News</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle news drawer">Expand/collapse submenu for News</button>
                    </div>

                    <ul class="submenu submenu--news">
                        <li class="submenu__item"><a href="/sections/national/" data-metrics-action="click national">National</a></li>
                        <li class="submenu__item"><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li class="submenu__item"><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li class="submenu__item"><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li class="submenu__item"><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li class="submenu__item"><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li class="submenu__item"><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li class="submenu__item"><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--arts-life menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle arts drawer">Expand/collapse submenu for Arts &amp; Life</button>
                    </div>

                    <ul class="submenu submenu--arts-life">
                        <li class="submenu__item"><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li class="submenu__item"><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li class="submenu__item"><a href="/sections/television/" data-metrics-action="click television">Television</a></li>
                        <li class="submenu__item"><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li class="submenu__item"><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li class="submenu__item"><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a> </li>
                        <li class="submenu__item"><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--music menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/music/" data-metrics-action="click music">Music</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle music drawer">Expand/collapse submenu for Music</button>
                    </div>

                    <ul class="submenu submenu--music"><li class="submenu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions">
        Live Sessions
    </a>
</li></ul>

                </li>
                <li class="menu__item menu__item--shows-podcasts menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/programs/" data-metrics-action="click shows & podcasts">Shows &amp; Podcasts</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle programs &amp; podcasts drawer">Expand/collapse submenu for Shows &amp; Podcasts</button>
                    </div>

                    <div class="submenu submenu--shows-podcasts">
                        <span class="submenu__category submenu__category--daily">Daily</span>
                        <ul class="submenu__list submenu__list--daily">
                            <li class="submenu__item submenu__item--timed submenu__item--weekday hidden">
                                <a href="/programs/morning-edition/" data-metrics-action="click morning edition">
                                    <img src="https://media.npr.org/chrome/programs/logos/morning-edition.jpg" alt="" />
                                    Morning Edition
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--saturday hidden" >
                                <a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesat_sq-cbde87a2fa31b01047441e6f34d2769b0287bcd4-s100-c85.png" alt="" />
                                    Weekend Edition Saturday
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--sunday hidden">
                                <a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesun_sq-4a03b35e7e5adfa446aec374523a578d54dc9bf5-s100-c85.png" alt="" />
                                    Weekend Edition Sunday
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/all-things-considered/" data-metrics-action="click all things considered">
                                    <img src="https://media.npr.org/chrome/programs/logos/all-things-considered.png" alt="" />
                                    All Things Considered
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/fresh-air/" data-metrics-action="click fresh air">
                                    <img src="https://media.npr.org/chrome/programs/logos/fresh-air.png" alt="" />
                                    Fresh Air
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/podcasts/510318/up-first" data-metrics-action="click up first">
                                    <img src="https://media.npr.org/chrome/programs/logos/up-first.jpg?version=2" alt="" />
                                    Up First
                                </a>
                            </li>
                        </ul>
                        <span class="submenu__category submenu__category--featured">Featured</span>

                        <ul class="submenu__list submenu__list--featured"><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510317/its-been-a-minute-with-sam-sanders" data-metrics-action="click it's been a minute with sam sanders">
        <img src="https://media.npr.org/assets/img/2020/05/29/ibam_arttile_final_sq-b6691366c421f19f130bd0beef01c1597c57bdf3.png?s=100" alt="" />
        It's Been a Minute with Sam Sanders
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510312/codeswitch" data-metrics-action="click code switch">
        <img src="https://media.npr.org/assets/img/2020/03/24/undefined_sq-63f9f4b46bb9031d67f9785b66818f4befbab8bc.jpg?s=100" alt="" />
        Code Switch
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510333/throughline" data-metrics-action="click throughline">
        <img src="https://media.npr.org/assets/img/2019/01/28/nprthroughline_podcasttile_sq-3bddbe49827adf54bdbc1f94b40fc61d581704f6.png?s=100" alt="" />
        Throughline
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510355/considerthis" data-metrics-action="click consider this from npr ">
        <img src="https://media.npr.org/assets/img/2020/06/28/consider-this_podcast-tile_sq-ad4dd62fac1bc1f945b03fcaff3c129fc8b4d640.png?s=100" alt="" />
        Consider This from NPR 
    </a>
</li></ul>

                        <ul class="submenu__list submenu__list--directories">
                            <li class="submenu__item"><a href="/programs/" data-metrics-action="click all programs">More Shows &amp; Podcasts</a></li>
                        </ul>
                    </div>
                </li>
                <li class="menu__item menu__item--search">
                    <div class="menu__item-inner">
                        <a href="/search" id="navigation_dropdown-search" data-metrics-action="click search">Search</a>
                    </div>
                </li>
                <li id="user-account-dropdown-mount-two" class="menu__item menu__item--account"></li>
                <li class="menu__item menu__item--shop">
                    <div class="menu__item-inner">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
                    </div>
                </li>
            </ul>
        </div>
    </section>
    <section class="menu menu--music" data-metrics-all data-metrics-category="music ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--music">
                <li class="menu__item menu__item--music-home">
                    <a href="/music/" data-metrics-action="click npr music logo">
                        <img src="https://media.npr.org/chrome_svg/music-logo-dark.svg" class="music-logo"  alt="NPR Music" />
                        <img src="https://media.npr.org/chrome_svg/music-logo-light.svg" class="music-logo-alt" alt="NPR Music" />
                    </a>
                </li>

                <li class="menu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions">
        Live Sessions
    </a>
</li>
            </ul>
        </div>
    </section>
    <section class="menu menu--about" data-metrics-all data-metrics-category="about ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--about">
                <li class="menu__item menu__item--about-home"><a href="/about/" data-metrics-action="click about npr">About NPR</a></li>
                <li class="menu__item menu__item--about-overview"><a href="/overview/" data-metrics-action="click overview">Overview</a></li>
                <li class="menu__item menu__item--about-support"><a href="/support/" data-metrics-action="click support">Support</a></li>
                <li class="menu__item menu__item--about-careers"><a href="/careers/" data-metrics-action="click careers">Careers</a></li>
                <li class="menu__item menu__item--about-connect"><a href="/connect/" data-metrics-action="click connect">Connect</a></li>
                <li class="menu__item menu__item--about-press"><a href="/press/" data-metrics-action="click press">Press</a></li>
                <li class="menu__item menu__item--about-ethics"><a href="/ethics/" data-metrics-action="click ethics">Ethics</a></li>
            </ul>
        </div>
    </section>
</nav></header><main aria-label="main content"><div class="speakable">
      <b data-is-speakable>Realities Of The Pandemic Are Triggering Eating Disorders</b>   <b data-is-speakable>Eating disorders are thriving during the pandemic. Both food scarcity and stockpiling can be a trigger — especially for those with past trauma related to restrictive or binge eating.</b>
</div>
<div id="wrapper">
      <header class="contentheader contentheader--one" data-metrics='{"category":"Mental Health"}' ></header>   <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
        </a>

        <article id="res910499209" class="bucketwrap resaudio" aria-label="audio-module"><div class="audio-module">
      <h4 class="audio-module-title">Realities Of The Pandemic Are Triggering Eating Disorders</h4>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"910499208:910499209","available":true,"duration":"274","title":"Realities Of The Pandemic Are Triggering Eating Disorders","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/atc\/2020\/09\/20200907_atc_realities_of_the_pandemic_are_triggering_eating_disorders.mp3?orgId=1&topicId=1029&d=274&p=2&story=910499208&dl=1&siteplayer=true&size=4381419","storyUrl":"https:\/\/www.npr.org\/2020\/09\/07\/910499208\/realities-of-the-pandemic-are-triggering-eating-disorders","slug":"Mental Health","program":"All Things Considered","affiliation":"","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='{"playedFrom":"from sticky header"}'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2020/09/20200907_atc_realities_of_the_pandemic_are_triggering_eating_disorders.mp3?orgId=1&amp;topicId=1029&amp;d=274&amp;p=2&amp;story=910499208&amp;dl=1&amp;siteplayer=true&amp;size=4381419&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>4:34</span>
                        </b>
                    </b>
                </b>
            </a>

                <time class="audio-module-duration" datetime="P4M,34S">
                  <span class="audio-module-duration__initial-value">4:34</span>
                </time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2020/09/20200907_atc_realities_of_the_pandemic_are_triggering_eating_disorders.mp3?orgId=1&amp;topicId=1029&amp;d=274&amp;p=2&amp;story=910499208&amp;dl=1&amp;siteplayer=true&amp;size=4381419&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;910499208&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="https://www.npr.org/player/embed/910499208/910499209"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;910499208&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="audio-embed-overlay__icon"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/910499208/910499209&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/910499208/910499209" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

                <li class="audio-tool audio-tool-transcript">
                  <a href="https://www.npr.org/transcripts/910499208"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;click transcript&quot;,&quot;label&quot;:&quot;910499208&quot;,&quot;noninteraction&quot;:true}' >
                    <b class="icn-transcript"></b>
                    <b class="audio-tool-label">Transcript</b>
                  </a>
                </li>
        </ul>
    </div>
</div>
</article>

        <a href="#" class="title">
          <b>Realities Of The Pandemic Are Triggering Eating Disorders</b>
          <time datetime="P4M,34S">4:34</time>
        </a>
    </div>
</div>   <section id="main-section"><article class="story"><a id="mainContent"></a><div class="slug-wrap">

    <h3 class="slug">
        <a href="https://www.npr.org/sections/mental-health/">Mental Health</a>
    </h3>
</div>
<div class="storytitle">
      <h1>Realities Of The Pandemic Are Triggering Eating Disorders</h1>
   <input type="hidden" id="title910499208" value="Realities Of The Pandemic Are Triggering Eating Disorders" />
   <input type="hidden" id="shortTitle910499208" value="Realities Of The Pandemic Are Triggering Eating Disorders" />
   <input type="hidden" id="modelFullUrl910499208" value="https://www.npr.org/2020/09/07/910499208/realities-of-the-pandemic-are-triggering-eating-disorders" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><button class="fbStory910499208" data-share-facebook='{"storyId": 910499208 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/09\/07\/910499208\/realities-of-the-pandemic-are-triggering-eating-disorders"}' ><b class="share-tools__service-name">Facebook</b></button></li>
         <li class="share-tools__service share-tools__service--twitter"><button class="story910499208" data-share-twitter='{"storyId": 910499208 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/09\/07\/910499208\/realities-of-the-pandemic-are-triggering-eating-disorders"}' ><b class="share-tools__service-name">Twitter</b></button></li>
         <li class="share-tools__service share-tools__service--flipboard"><button class="story910499208" data-share-flipboard='{"storyId": 910499208 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/09\/07\/910499208\/realities-of-the-pandemic-are-triggering-eating-disorders"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
         <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='910499208'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/09\/07\/910499208\/realities-of-the-pandemic-are-triggering-eating-disorders"}' ><b class="share-tools__service-name">Email</b></button></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2020-09-07T16:02:00-04:00">
            <span class="date">September 7, 2020</span><span class="time">4:02 PM ET</span>
    </time>
</div>      <div class="program-block">
                  Heard on          <a href="https://www.npr.org/programs/all-things-considered/2020/09/07/910483939">All Things Considered</a>
      </div>
      
<!-- END CLASS="PROGRAM-BLOCK" -->
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res910501528" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block byline--has-link" aria-label="Byline">
    <div class="byline__photo">
      <a href="https://www.npr.org/people/96022165/yuki-noguchi" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
        <img src="https://media.npr.org/assets/img/2014/03/18/noguchi_4_sq-19783b0cb595d0201f30308f6d9eb6215ff50237-s100-c85.jpg" class="img"  alt="Yuki Noguchi" />
      </a>
    </div>

  <p class="byline__name byline__name--block">
    <a href="https://www.npr.org/people/96022165/yuki-noguchi" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
      Yuki Noguchi
    </a>
  </p>

    <a class="byline__social-handle byline__social-handle--5" href="https://www.twitter.com/@Yukinoguchi"  data-metrics='{"action":"Click Social Handle","category":"Story Metadata"}' >
      Twitter
    </a>
</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES910501528" PREVIEWTITLE="BYLINES" -->
      </div>
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE" -->
<div id="primaryaudio" class="storylocation linkLocation">
      <article id="res910499209" class="bucketwrap resaudio primaryaudio" aria-label="audio-module"><div class="audio-module">
      <h4 class="audio-module-title">Realities Of The Pandemic Are Triggering Eating Disorders</h4>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"910499208:910499209","available":true,"duration":"274","title":"Realities Of The Pandemic Are Triggering Eating Disorders","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/atc\/2020\/09\/20200907_atc_realities_of_the_pandemic_are_triggering_eating_disorders.mp3?orgId=1&topicId=1029&d=274&p=2&story=910499208&dl=1&siteplayer=true&size=4381419","storyUrl":"https:\/\/www.npr.org\/2020\/09\/07\/910499208\/realities-of-the-pandemic-are-triggering-eating-disorders","slug":"Mental Health","program":"All Things Considered","affiliation":"","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='[]'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2020/09/20200907_atc_realities_of_the_pandemic_are_triggering_eating_disorders.mp3?orgId=1&amp;topicId=1029&amp;d=274&amp;p=2&amp;story=910499208&amp;dl=1&amp;siteplayer=true&amp;size=4381419&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>4:34</span>
                        </b>
                    </b>
                </b>
            </a>

                <time class="audio-module-duration" datetime="P4M,34S">
                  <span class="audio-module-duration__initial-value">4:34</span>
                </time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2020/09/20200907_atc_realities_of_the_pandemic_are_triggering_eating_disorders.mp3?orgId=1&amp;topicId=1029&amp;d=274&amp;p=2&amp;story=910499208&amp;dl=1&amp;siteplayer=true&amp;size=4381419&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;910499208&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="https://www.npr.org/player/embed/910499208/910499209"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;910499208&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="audio-embed-overlay__icon"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/910499208/910499209&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/910499208/910499209" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

                <li class="audio-tool audio-tool-transcript">
                  <a href="https://www.npr.org/transcripts/910499208"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;click transcript&quot;,&quot;label&quot;:&quot;910499208&quot;,&quot;noninteraction&quot;:true}' >
                    <b class="icn-transcript"></b>
                    <b class="audio-tool-label">Transcript</b>
                  </a>
                </li>
        </ul>
    </div>
</div>
</article>
</div>
<div id="storytext" class="storytext storylocation linkLocation">
      <p>Eating disorders are thriving during the pandemic. Both food scarcity and stockpiling can be a trigger — especially for those with past trauma related to restrictive or binge eating.</p>
</div>
<div class="transcript storytext" aria-label="Transcript">
    <b class="icn-story-transcript-wrap">
        <b class="icn-story-transcript"></b>
    </b>

    <p>AUDIE CORNISH, BYLINE: Eating disorders will affect nearly 1 in 10 Americans over their lifetime, whether it's binge eating or severely restricting food. As NPR's Yuki Noguchi reports, the combination of stress, social isolation and food insecurity is triggering for many people.</p>
    <p>YUKI NOGUCHI, BYLINE: The pandemic made Stephanie Parker realize she's had an eating disorder for most of her 34 years.</p>
    <p>STEPHANIE PARKER: My eating disorder started when I was 6. It could have started sooner, and I just don't have the memory.</p>
    <p>NOGUCHI: Initially, she starved herself. At other times, she ate vast quantities. This spring, it all came to a head. Confined and alone in her New York City studio apartment, she watched as COVID-19 ripped through the city. It fomented fear, past trauma and her obsessive-compulsive disorder. She realized then her relationship with food was life-threatening.</p>
    <p>PARKER: The OCD and the anxiety I also have just made my eating disorder more intense. And for me, that meant I would become obsessed with cleaning everything and then checking in with myself to see if I deserved to eat.</p>
    <p>NOGUCHI: It wasn't just that cleaning frenzies on an empty stomach left her with no energy to pick up a fork.</p>
    <p>PARKER: I would become scared of food. I'd be - I got scared that food would make me sick because it wasn't clean enough.</p>
    <p>NOGUCHI: Eating disorders are thriving during the pandemic. Hotline calls to the National Eating Disorders Association are up 70% to 80% in recent months. For many, eating is a form of control, a coping mechanism tied to stress. Food scarcity and stockpiling help trigger anxieties over eating or overeating. Claire Mysko is CEO of the association.</p>
    <p>CLAIRE MYSKO: We know that eating disorders have a strong link to trauma. Many people with eating disorders have past experiences with trauma. And this is, you know, a collective trauma.</p>
    <p>NOGUCHI: It's also a lethal threat. Eating disorders have the second-highest mortality rate of any psychiatric diagnosis, outranked only by opioid use disorder. A recent survey found nearly two-thirds of those with anorexia saw symptoms worsen. About a third of those with binge eating disorders, which are far more common, reported more episodes. Christine Peat is a co-author of that survey, published in the International Journal of Eating Disorders in July.</p>
    <p>CHRISTINE PEAT: Many people in our study were talking about concerns that their eating disorder would get worse because of a lack of structure, a lack of social support, living in a triggering environment. And now that sense of structure has just kind of gone out the window. And with that can go the structure you had around your meals and your snacks.</p>
    <p>NOGUCHI: Despite a boom in teletherapy, Peat found that isn't reaching everyone.</p>
    <p>PEAT: We know, unfortunately, that people of color are only receiving treatment at about half the rate of their white counterparts.</p>
    <p>NOGUCHI: That had been true until recently for the New Yorker, Stephanie Parker, who is Black. She says her race was a big reason she didn't recognize her problem until recently.</p>
    <p>PARKER: The language used around eating disorders was about white girls having eating disorders. It was about the emaciated-looking type girls or the girls that I heard throwing up in the bathroom.</p>
    <p>NOGUCHI: And she looked relatively healthy. So for decades, she ignored it.</p>
    <p>PARKER: For me in my head, I felt like I'm just not one of those girls. I don't fit into any of those categories, so therefore this is not affecting me.</p>
    <p>NOGUCHI: Even for those further in recovery, the struggle remains real. Grace Segers is a political reporter for CBS. She spends her days working near a stocked fridge that makes it hard to keep her bulimia in the past. She nearly had a flare-up recently.</p>
    <p>GRACE SEGERS: And I was literally sitting on the bathroom floor saying to myself over and over again, you know, I don't want to do this. This isn't going to make me feel better.</p>
    <p>NOGUCHI: She staved it off. But...</p>
    <p>SEGERS: It's always there if the conditions are right, or wrong, rather, for me, to have a relapse. And so I feel like I can't let myself become complacent about it.</p>
    <p>NOGUCHI: That daily battle, she says, is exhausting.</p>
    <p>Yuki Noguchi, NPR News.</p>

    <p class="disclaimer">Copyright &copy; 2020 NPR.  All rights reserved.  Visit our website <a href="https://www.npr.org/about-npr/179876898/terms-of-use">terms of use</a> and <a href="https://www.npr.org/about-npr/179881519/rights-and-permissions-information">permissions</a> pages at <a href="https://www.npr.org">www.npr.org</a> for further information.</p>

    <p class="disclaimer">NPR transcripts are created on a rush deadline by <a href="http://www.verb8tm.com/">Verb8tm, Inc.</a>, an NPR contractor, and produced using a proprietary transcription process developed with NPR. This text may not be in its final form and may be updated or revised in the future. Accuracy and availability may vary. The authoritative record of NPR&rsquo;s programming is the audio record.</p>
</div><div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><button class="fbStory910499208" data-share-facebook='{"storyId": 910499208 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/09\/07\/910499208\/realities-of-the-pandemic-are-triggering-eating-disorders"}' ><b class="share-tools__service-name">Facebook</b></button></li>
      <li class="share-tools__service share-tools__service--twitter"><button class="story910499208" data-share-twitter='{"storyId": 910499208 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/09\/07\/910499208\/realities-of-the-pandemic-are-triggering-eating-disorders"}' ><b class="share-tools__service-name">Twitter</b></button></li>
      <li class="share-tools__service share-tools__service--flipboard"><button class="story910499208" data-share-flipboard='{"storyId": 910499208 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/09\/07\/910499208\/realities-of-the-pandemic-are-triggering-eating-disorders"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
      <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='910499208'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/09\/07\/910499208\/realities-of-the-pandemic-are-triggering-eating-disorders"}' ><b class="share-tools__service-name">Email</b></button></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;health&quot;,&quot;title&quot;:&quot;Health&quot;,&quot;marketingHeader&quot;:&quot;Sign Up For The Health Newsletter&quot;,&quot;frequency&quot;:&quot;every week&quot;,&quot;shortDescription&quot;:&quot;Get the latest stories on the science of healthy living.&quot;,&quot;contentImage&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2020\/02\/04\/shots.png&quot;,&quot;staticMarkupDir&quot;:&quot;\/buckets\/blogs\/health\/subnav.html&quot;,&quot;brandingDir&quot;:&quot;\/branding\/sections\/health\/&quot;,&quot;brandingLink&quot;:&quot;https:\/\/www.npr.org\/sections\/health\/&quot;,&quot;organizationId&quot;:1,&quot;recaptchaSiteKey&quot;:&quot;6LfD6CYUAAAAAIBeUekwZ9KCjF4UyLFtu7NWNaEK&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;HEALTH&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;HEALTH&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;SIGN UP FOR THE HEALTH NEWSLETTER&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EVERY WEEK&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;GET THE LATEST STORIES ON THE SCIENCE OF HEALTHY LIVING.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2020\/02\/04\/SHOTS.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;\/BUCKETS\/BLOGS\/HEALTH\/SUBNAV.HTML&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;\/BRANDING\/SECTIONS\/HEALTH\/&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTPS:\/\/WWW.NPR.ORG\/SECTIONS\/HEALTH\/&QUOT;,&QUOT;ORGANIZATIONID&QUOT;:1,&QUOT;RECAPTCHASITEKEY&QUOT;:&QUOT;6LFD6CYUAAAAAIBEUEKWZ9KCJF4UYLFTU7NWNAEK&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Mental Health"}' ></header><footer id="npr-footer" class="npr-footer" role="contentinfo" aria-label="NPR footer"><div class="npr-footer__content" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <div class="npr-footer__module-group">
        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Read &amp; Listen</h6>

            <ul>
                <li class="npr-footer__item"><a href="/" data-metrics-action="Click Homepage">Home</a></li>
                <li class="npr-footer__item"><a href="/sections/news/" data-metrics-action="Click News">News</a></li>
                <li class="npr-footer__item"><a href="/sections/arts/" data-metrics-action="Click Arts &amp; Life">Arts &amp; Life</a></li>
                <li class="npr-footer__item"><a href="/music/" data-metrics-action="Click Music">Music</a></li>
                <li class="npr-footer__item"><a href="/podcasts/" data-metrics-action="Click Podcasts">Podcasts</a></li>
                <li class="npr-footer__item"><a href="/programs/" data-metrics-action="Click Programs">Programs</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Connect</h6>

            <ul>
                <li class="npr-footer__item"><a href="/newsletters/" data-metrics-action="Click Newsletters">Newsletters</a></li>
                <li class="npr-footer__item"><a href="https://www.facebook.com/NPR/" data-metrics-action="Click Facebook">Facebook</a></li>
                <li class="npr-footer__item"><a href="https://twitter.com/NPR" data-metrics-action="Click Twitter">Twitter</a></li>
                <li class="npr-footer__item"><a href="https://www.instagram.com/npr/" data-metrics-action="Click Instagram">Instagram</a></li>
                <li class="npr-footer__item"><a href="https://www.npr.org/contact" data-metrics-action="Click Contact">Contact</a></li>
                <li class="npr-footer__item"><a href="https://help.npr.org" data-metrics-action="Click Help">Help</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">About NPR</h6>

            <ul>
                <li class="npr-footer__item"><a href="/about/" data-metrics-action="Click Overview">Overview</a></li>
                <li class="npr-footer__item"><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="Click Finances">Finances</a></li>
                <li class="npr-footer__item"><a href="/about-npr/179803822/people-at-npr" data-metrics-action="Click People">People</a></li>
                <li class="npr-footer__item"><a href="/press/" data-metrics-action="Click Press">Press</a></li>
                <li class="npr-footer__item"><a href="/sections/publiceditor/" data-metrics-action="Click Public Editor">Public Editor</a></li>
                <li class="npr-footer__item"><a href="/corrections/" data-metrics-action="Click Corrections">Corrections</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Get Involved</h6>

            <ul>
                <li class="npr-footer__item"><a href="/support/" data-metrics-action="Click Support Public Radio">Support Public Radio</a></li>
                <li class="npr-footer__item"><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="Click Sponsor NPR">Sponsor NPR</a></li>
                <li class="npr-footer__item"><a href="/careers/" data-metrics-action="Click NPR Careers">NPR Careers</a></li>
                <li class="npr-footer__item"><a href="https://shop.npr.org/" data-metrics-action="Click NPR Shop">NPR Shop</a></li>
                <li class="npr-footer__item"><a href="https://www.nprpresents.org" data-metrics-action="Click NPR Events">NPR Events</a></li>
                <li class="npr-footer__item"><a href="/about-npr/177066727/visit-npr" data-metrics-action="Click Visit NPR">Visit NPR</a></li>
            </ul>
        </div>
    </div>

    <div class="npr-footer__module npr-footer__module--secondary">
        <ul>
            <li class="npr-footer__item"><a href="/about-npr/179876898/terms-of-use" data-metrics-action="Click Terms of Use">Terms of Use</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy" data-metrics-action="Click Privacy">Privacy</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy#yourchoices" data-metrics-action="Click Your Privacy Choices">Your Privacy Choices</a></li>
            <li class="npr-footer__item"><a href="https://text.npr.org/" data-metrics-action="Click Text Only">Text Only</a></li>
            <li class="npr-footer__item"><span class="copy-year"></span></li>
        </ul>
    </div>
</div></footer><div id="global-stickybar-mount" class="global-stickybar-mount">
   </div>
</section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-News_Health_Mental_Health" class="ad-standard" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE"},"zone":"News_Health_Mental_Health","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"910499208","program":"All_Things_Considered","agg":["812557338","693693672","155111283","770713780"]},"location":"standard","deferred":false,"isBetweenContent":false,"isAggSponsorship":false,"borderClass":""}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<section id="global-modal-mount"></section>
<!-- END ID="GLOBAL-MODAL-MOUNT" -->
<script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([77,23],{0:function(n,t,c){n.exports=c(1914)},1914:function(n,t,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,function(){var n=2,t=function(){--n<1&&function(n){c(39),c(2314),c(269),c(376),c(215),c(1501),c(646),c(382),c(2319),c(381),c(2318),c(2317),c(436),c(2312),c(1651),c(2305),c(260)}(c)}.bind(this);c.e(0,t),c.e(3,t)}.call(this)}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1621557368158968&ev=PageView&noscript=1" /></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            // Wait until the metric for chartbeat have been setup
            // in templates/javascript/metrics/chartbeat.js
            if( !!NPR.ChartbeatLoaded) {
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            } else {
                setTimeout(loadChartbeat, 1000);
            }
        }

        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            window._sf_endpt = (new Date()).getTime();
            loadChartbeat();
        };
    })();
</script></body></html><!-- CACHED 1599564819 -->