<!doctype html><html class="no-js" lang="en"><head><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<meta itemscope itemtype="https://schema.org/SpeakableSpecification" itemref="speakable" /><title>Political Parties In Wisconsin Push For Voters To Turn In Their Ballots On Time : NPR</title><meta id="speakable" itemprop="cssSelector" content="[data-is-speakable]" /><meta id="google-site-verification" name="google-site-verification" content="1VqzbDm4ukeFVHOoq5LjIKA2fVKZD-EYv8cXZhKXSfU" /><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2020-10-28" /><link rel="canonical" href="https://www.npr.org/2020/10/28/928805860/political-parties-in-wisconsin-push-for-voters-to-turn-in-their-ballots-on-time" /><meta name="description" content="Following a Supreme Court decision that requires absentee ballots to arrive by the evening of Election Day, Wisconsin's parties are trying to ensure voters turn in their ballots as soon as possible." /><link rel="alternate" type="application/rss+xml" title="Elections" href="https://feeds.npr.org/139482413/rss.xml" /><link rel="alternate" type="application/json" title="Elections" href="https://feeds.npr.org/feeds/139482413/feed.json" /><link rel="apple-touch-icon" sizes="180x180" href="https://static-assets.npr.org/static/images/favicon/favicon-180x180.png" /><link rel="icon" sizes="96x96" href="https://static-assets.npr.org/static/images/favicon/favicon-96x96.png" /><link rel="icon" sizes="32x32" href="https://static-assets.npr.org/static/images/favicon/favicon-32x32.png" /><link rel="icon" sizes="16x16" href="https://static-assets.npr.org/static/images/favicon/favicon-16x16.png" /><meta property="og:title" content="Political Parties In Wisconsin Push For Voters To Turn In Their Ballots On Time" /><meta property="og:url" content="https://www.npr.org/2020/10/28/928805860/political-parties-in-wisconsin-push-for-voters-to-turn-in-their-ballots-on-time" /><meta property="og:type" content="article" /><meta property="og:description" content="Following a Supreme Court decision that requires absentee ballots to arrive by the evening of Election Day, Wisconsin's parties are trying to ensure voters turn in their ballots as soon as possible." /><meta property="og:image" content="https://media.npr.org/include/images/facebook-default-wide.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta property="article:content_tier" content="free" /><meta property="article:opinion" content="false" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Political Parties In Wisconsin Push For Voters To Turn In Their Ballots On Time" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"https:\/\/www.npr.org","legacyWebHost":"https:\/\/legacy.npr.org","stripeServiceHost":"https:\/\/stripe.npr.org","recaptchaV3SiteKey":"6LcdN9IZAAAAAOHT985BJjbzjkBjKSxdxK3GeKSt","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","identityHost":"https:\/\/identity.api.npr.org","apiHost":"https:\/\/api.npr.org","serverMediaCache":"https:\/\/media.npr.org","googleAnalyticsAccount":"UA-5828686-4","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr","shouldShowHPLocalContent":true,"readingServiceHostname":"https:\/\/reading.api.npr.org","cookieDomain":".npr.org"};
NPR.serverVars = {"storyId":"928805860","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/bundles.npr.org\/dist\/bundles\/","persistenceVersion":"983009f1fdb652900f930ea81cad586c","isBuildOut":false,"topicIds":["P139482413","1003","1014"],"primaryTopic":"Elections","topics":["Elections","National","Politics"],"theme":"139482413","programId":"All Things Considered","program":"2","aggIds":["2","1003","1014","139482413","155111283","465650722","802250458","928572923"],"byline":["Maayan Silver"],"contentPartnerOrg":"WUWM 89.7 FM - Milwaukee\u0027s NPR","pubDate":"2020102816","pageTypeId":"1","title":"Political Parties In Wisconsin Push For Voters To Turn In Their Ballots On Time","publisherOrgId":"674"};
</script>
<script type="text/javascript" src="https://cdn.optimizely.com/js/11107397707.js">
   </script>
<script type="text/javascript" src="https://static-assets.npr.org/static/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script type="text/javascript" async src="https://js.stripe.com/v3/">
   </script>
<script>
   !function(e){function a(c){if(f[c])return f[c].exports;var b=f[c]={exports:{},id:c,loaded:!1};return e[c].call(b.exports,b,b.exports,a),b.loaded=!0,b.exports}var c=window.webpackJsonp;window.webpackJsonp=function(d,t){for(var n,r,o=0,i=[];o<d.length;o++)r=d[o],b[r]&&i.push.apply(i,b[r]),b[r]=0;for(n in t)if(Object.prototype.hasOwnProperty.call(t,n)){var p=t[n];switch(typeof p){case"object":e[n]=function(a){var c=a.slice(1),f=a[0];return function(a,b,d){e[f].apply(this,[a,b,d].concat(c))}}(p);break;case"function":e[n]=p;break;default:e[n]=e[p]}}for(c&&c(d,t);i.length;)i.shift().call(null,a);if(t[0])return f[0]=0,a(0)};var f={},b={23:0};a.e=function(e,c){if(0===b[e])return c.call(null,a);if(void 0!==b[e])b[e].push(c);else{b[e]=[c];var f=document.getElementsByTagName("head")[0],d=document.createElement("script");d.type="text/javascript",d.charset="utf-8",d.async=!0,d.src=a.p+""+e+"."+{0:"44b10f8bdff769715789",1:"103a4bac9079fc5533b7",2:"6059270e550464df1001",3:"7ada89356f26c3c3aefc",4:"ca4b093b76a515e0c684",5:"ee69bd8e443eca42a0d6",6:"0b314d25caff9e6eca4d",7:"866d400d8c5dd7996412",8:"45514f720f38c9ef7208",9:"2405df678c7df3af088e",10:"eee180a15ca16a74f273",11:"57382769d48dfa1b2875",12:"963165bc37b097351b79",13:"a90e89590bfe3b5042c6",14:"fb2db3c921d7afa4a206",15:"a0668a390c5b2db2f4b9",16:"6f05b9b31c2f533609ef",17:"8f8f5c7764ee5bad886c",18:"24d9b2ecbe9ed9cf6fc7",19:"7f005089df1053f69fdd",20:"1305fa6dd0238c354b03",21:"8b1dc19c4ec5cff26e03",22:"28b07ff2c141bc3effb8",24:"07187bfba1addee91be7",25:"bdb0554f863f8e35a482",26:"3e48e1fc52b0d586597e",27:"5e78d09f0275685cd293",28:"71d0a9989393dc042cf0",29:"a3363e48f6c79daec4f2",30:"c63dc27fb1af07fd6b8b",31:"c93cb5cb57e784b2fac1",32:"f8c2b249733de7d643bc",33:"c20b4e522659829874b6",34:"41dedc1a647706d0e53a",35:"b92883d1e71d64634953",36:"e100eac600287c2eed98",37:"0aed468854301124209f",38:"e6e81b29aa8417aca729",39:"df11e62eb19ef0693b5e",40:"5622cb29edc9d0e0ffe9",41:"8fab6d00e8891562bfe6",42:"2360ac768f678f9b221d",43:"ac40008b0c33906d3166",44:"21a9b06f8a10251c99f1",45:"2822fe866af9c070b6f6",46:"2489f0f3cb6bb4d684fa",47:"a96a1252bce84367d276",48:"6f9f8f4ab8998fdc2dc1",49:"62e865ab9dd0b7d4c3bc",50:"7683998e67a4777b1a6b",51:"13a6d444e05ac8e1a1b6",52:"37f3e342c9c04097924d",53:"2bcb02424afc017527f4",54:"bac8a6e061ac1e0557a6",55:"4d95e6241e0db1b92e7c",56:"9cce3e63d5c3125cbced",57:"cdf9d7538bd94a7120eb",58:"ee4a0056e4c345a8e695",59:"3efb3d21f5484bc8c789",60:"d33a7bf0199e37a69da4",61:"ebd2a56c7fba7b421ab0",62:"acaedaa98aee3e1115ae",63:"ae84fb214d6a1610f9c0",64:"a627344f9c087a162dfa",65:"bcb76c1c15fe3c838cb5",66:"39fe7e344fc594ec4b89",67:"25e4bd5c8c65e31a6a4a",68:"de2aa06338169223c18d",69:"27ab4a386e3457511839",70:"6700e43ad2708b3f6b12",71:"a6770597790e95db3d48",72:"63b39ee7416f34e91aef",73:"046cfbeadf9c361bf42c",74:"eb881dd844c9e61a627c",75:"d9ddafa1469a7a74d86f",76:"49cf7b7bab1fa0effe82",77:"46945feb9a03a152046c",78:"8c80b18e4ad81063e395",79:"3b55d653933c3adb9981",80:"ca1d8bbae15e1b0fab5b"}[e]+".chunk.js",f.appendChild(d)}},a.m=e,a.c=f,a.p="/dist/bundles/"}(function(e){for(var a in e)if(Object.prototype.hasOwnProperty.call(e,a))switch(typeof e[a]){case"function":break;case"object":e[a]=function(a){var c=a.slice(1),f=e[a[0]];return function(e,a,b){f.apply(this,[e,a,b].concat(c))}}(e[a]);break;default:e[a]=e[e[a]]}return e}([]));
</script>
<script type="text/javascript" src="https://bundles.npr.org/dist/bundles/globalNavigationDropdowns-3e48e1fc52b0d586597e.js">
   </script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://bundles.npr.org/dist/bundles/persistent-css-dea3c854fa2c0a084e66.css" /><link rel="stylesheet" media="screen, print" href="https://bundles.npr.org/dist/bundles/newsStory-css-dea3c854fa2c0a084e66.css" /><link rel="stylesheet" media="screen" href="https://static-assets.npr.org/branding/sections/elections/branding.css" /><link rel="stylesheet" media="screen" href="https://s.npr.org/include/overridecss/theme139482413.css" /><script type="application/ld+json">
   {"@type":"NewsArticle","publisher":{"@type":"Organization","name":"WUWM 89.7 FM - Milwaukee's NPR","logo":{"@type":"ImageObject","url":"https:\/\/media.npr.org\/images\/stations\/nprone_logos\/wuwm.png"}},"headline":"Political Parties In Wisconsin Push For Voters To Turn In Their Ballots On Time","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.npr.org\/2020\/10\/28\/928805860\/political-parties-in-wisconsin-push-for-voters-to-turn-in-their-ballots-on-time"},"datePublished":"2020-10-28T16:08:00-04:00","dateModified":"2020-10-28T18:23:00-04:00","author":{"@type":"Person","name":["Maayan Silver"]},"description":"Following a Supreme Court decision that requires absentee ballots to arrive by the evening of Election Day, Wisconsin's parties are trying to ensure voters turn in their ballots as soon as possible.","image":{"@type":"ImageObject","url":"https:\/\/media.npr.org\/include\/images\/facebook-default-wide.jpg"},"@context":"http:\/\/schema.org"}
</script>
<script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="news" class="news tmplNewsStory  story-layout is-DACS-only has-transcript has-no-branding id928805860  " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR copyright auto-refresh navigation/global-navigation fitvids dfp globalfooter persistent-audio player/more-options player/audio-module-clickable what-input metrics/doubleclickFloodlight metrics/facebookTracking callout/on-page-callouts global-alerts ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip social/sharepop podcast-cards search/faceting-param local/newsletter/callout social/recaptcha"><div class="skip-links">
      <span>Accessibility links</span>   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/contact/s/article?name=what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<header class="npr-header" id="globalheader" aria-label="NPR header">
<nav class="navigation">
    <div class="navigation__top-level-wrap" data-metrics-all data-metrics-category="global navigation">
        <ul class="navigation__top-level">
            <li class="navigation__home">
                <a href="/" data-metrics-action="click npr logo">
                    <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
                </a>
            </li>

            <li id="navigation__station-mount"></li>

            <li id="user-account-dropdown-mount" class="navigation__account"></li>

            <li class="navigation__shop">
                <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
            </li>

            <li id="navigation__station-donate-mount"></li>

            <li class="navigation__toggle-wrap">
                <button id="navigation__toggle--open" class="navigation__toggle navigation__toggle--open" aria-haspopup="true" aria-expanded="false" data-metrics-action="open navigation menu">
                    Open Navigation Menu
                </button>
            </li>
        </ul>
    </div>
    <section id="main-menu" class="menu menu--main" data-metrics-all data-metrics-category="global navigation">
        <div class="menu__inner">
            <header class="menu__header">
                <button id="navigation__toggle--close" class="navigation__toggle navigation__toggle--close" aria-haspopup="true" aria-expanded="true" data-metrics-action="close navigation menu">
                    Close <span>Navigation Menu</span>
                </button>
            </header>
            <ul class="menu__list">
                <li class="menu__item menu__item--home">
                    <div class="menu__item-inner"><a href="/" data-metrics-action="click npr logo">Home</a></div>
                </li>
                <li class="menu__item menu__item--news menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/sections/news/" data-metrics-action="click news">News</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle news drawer">Expand/collapse submenu for News</button>
                    </div>

                    <ul class="submenu submenu--news">
                        <li class="submenu__item"><a href="/sections/national/" data-metrics-action="click national">National</a></li>
                        <li class="submenu__item"><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li class="submenu__item"><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li class="submenu__item"><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li class="submenu__item"><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li class="submenu__item"><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li class="submenu__item"><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li class="submenu__item"><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--arts-life menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle arts drawer">Expand/collapse submenu for Arts &amp; Life</button>
                    </div>

                    <ul class="submenu submenu--arts-life">
                        <li class="submenu__item"><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li class="submenu__item"><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li class="submenu__item"><a href="/sections/television/" data-metrics-action="click television">Television</a></li>
                        <li class="submenu__item"><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li class="submenu__item"><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li class="submenu__item"><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a> </li>
                        <li class="submenu__item"><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--music menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/music/" data-metrics-action="click music">Music</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle music drawer">Expand/collapse submenu for Music</button>
                    </div>

                    <ul class="submenu submenu--music"><li class="submenu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/898709145/we-insist-a-timeline-of-protest-music-in-2020" data-metrics-action="click we insist: a timeline of protest music in 2020">
        We Insist: A Timeline Of Protest Music In 2020
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions">
        Live Sessions
    </a>
</li></ul>

                </li>
                <li class="menu__item menu__item--shows-podcasts menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/programs/" data-metrics-action="click shows & podcasts">Shows &amp; Podcasts</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle programs &amp; podcasts drawer">Expand/collapse submenu for Shows &amp; Podcasts</button>
                    </div>

                    <div class="submenu submenu--shows-podcasts">
                        <span class="submenu__category submenu__category--daily">Daily</span>
                        <ul class="submenu__list submenu__list--daily">
                            <li class="submenu__item submenu__item--timed submenu__item--weekday hidden">
                                <a href="/programs/morning-edition/" data-metrics-action="click morning edition">
                                    <img src="https://media.npr.org/chrome/programs/logos/morning-edition.jpg" alt="" />
                                    Morning Edition
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--saturday hidden" >
                                <a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesat_sq-cbde87a2fa31b01047441e6f34d2769b0287bcd4-s100-c85.png" alt="" />
                                    Weekend Edition Saturday
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--sunday hidden">
                                <a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesun_sq-4a03b35e7e5adfa446aec374523a578d54dc9bf5-s100-c85.png" alt="" />
                                    Weekend Edition Sunday
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/all-things-considered/" data-metrics-action="click all things considered">
                                    <img src="https://media.npr.org/chrome/programs/logos/all-things-considered.png" alt="" />
                                    All Things Considered
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/fresh-air/" data-metrics-action="click fresh air">
                                    <img src="https://media.npr.org/chrome/programs/logos/fresh-air.png" alt="" />
                                    Fresh Air
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/podcasts/510318/up-first" data-metrics-action="click up first">
                                    <img src="https://media.npr.org/chrome/programs/logos/up-first.jpg?version=2" alt="" />
                                    Up First
                                </a>
                            </li>
                        </ul>
                        <span class="submenu__category submenu__category--featured">Featured</span>

                        <ul class="submenu__list submenu__list--featured"><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510357/louder-than-a-riot" data-metrics-action="click louder than a riot">
        <img src="https://media.npr.org/assets/img/2020/09/16/ltar_tile_3000x3000_sq-31ca3d396ef2632daac24101765842d13b00ca8b.jpg?s=100" alt="" />
        Louder Than A Riot
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510333/throughline" data-metrics-action="click throughline">
        <img src="https://media.npr.org/assets/img/2019/01/28/nprthroughline_podcasttile_sq-3bddbe49827adf54bdbc1f94b40fc61d581704f6.png?s=100" alt="" />
        Throughline
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510310/npr-politics-podcast" data-metrics-action="click the npr politics podcast">
        <img src="https://media.npr.org/assets/img/2019/05/07/the-npr-politics-podcast_final-826d49ee33322d9a602351186f9c10149121d451.jpg?s=100" alt="" />
        The NPR Politics Podcast
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510318/up-first" data-metrics-action="click up first">
        <img src="https://media.npr.org/assets/img/2020/03/30/up-first-tile_sq-8c917c992869803df1f6fe9511c0bd613cab1249.png?s=100" alt="" />
        Up First
    </a>
</li></ul>

                        <ul class="submenu__list submenu__list--directories">
                            <li class="submenu__item"><a href="/programs/" data-metrics-action="click all programs">More Shows &amp; Podcasts</a></li>
                        </ul>
                    </div>
                </li>
                <li class="menu__item menu__item--search">
                    <div class="menu__item-inner">
                        <a href="/search" id="navigation_dropdown-search" data-metrics-action="click search">Search</a>
                    </div>
                </li>
                <li id="user-account-dropdown-mount-two" class="menu__item menu__item--account"></li>
                <li class="menu__item menu__item--shop">
                    <div class="menu__item-inner">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
                    </div>
                </li>
            </ul>
        </div>
    </section>
    <section class="menu menu--music" data-metrics-all data-metrics-category="music ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--music">
                <li class="menu__item menu__item--music-home">
                    <a href="/music/" data-metrics-action="click npr music logo">
                        <img src="https://media.npr.org/chrome_svg/music-logo-dark.svg" class="music-logo"  alt="NPR Music" />
                        <img src="https://media.npr.org/chrome_svg/music-logo-light.svg" class="music-logo-alt" alt="NPR Music" />
                    </a>
                </li>

                <li class="menu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/898709145/we-insist-a-timeline-of-protest-music-in-2020" data-metrics-action="click we insist: a timeline of protest music in 2020">
        We Insist: A Timeline Of Protest Music In 2020
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions">
        Live Sessions
    </a>
</li>
            </ul>
        </div>
    </section>
    <section class="menu menu--about" data-metrics-all data-metrics-category="about ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--about">
                <li class="menu__item menu__item--about-home"><a href="/about/" data-metrics-action="click about npr">About NPR</a></li>
                <li class="menu__item menu__item--about-overview"><a href="/overview/" data-metrics-action="click overview">Overview</a></li>
                <li class="menu__item menu__item--about-support"><a href="/support/" data-metrics-action="click support">Support</a></li>
                <li class="menu__item menu__item--about-careers"><a href="/careers/" data-metrics-action="click careers">Careers</a></li>
                <li class="menu__item menu__item--about-connect"><a href="/connect/" data-metrics-action="click connect">Connect</a></li>
                <li class="menu__item menu__item--about-press"><a href="/press/" data-metrics-action="click press">Press</a></li>
                <li class="menu__item menu__item--about-ethics"><a href="/ethics/" data-metrics-action="click ethics">Ethics</a></li>
            </ul>
        </div>
    </section>
</nav></header><main aria-label="main content"><div class="speakable">
      <b data-is-speakable>Political Parties In Wisconsin Push For Voters To Turn In Their Ballots On Time</b>   <b data-is-speakable>Following a Supreme Court decision that requires absentee ballots to arrive by the evening of Election Day, Wisconsin's parties are trying to ensure voters turn in their ballots as soon as possible.</b>
</div>
<div id="wrapper">
      <header class="contentheader contentheader--one" data-metrics='{"category":"Elections"}' ></header>   <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
        </a>

        <article id="res928805861" class="bucketwrap resaudio" aria-label="audio-module"><div class="audio-module">
      <h4 class="audio-module-title">Political Parties In Wisconsin Push For Voters To Turn In Their Ballots On Time</h4>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"928805860:928805861","available":true,"duration":"231","title":"Political Parties In Wisconsin Push For Voters To Turn In Their Ballots On Time","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/atc\/2020\/10\/20201028_atc_political_parties_in_wisconsin_push_for_voters_to_turn_in_their_ballots_on_time.mp3?orgId=674&topicId=139482413&d=231&p=2&story=928805860&dl=1&siteplayer=true&size=3697956","storyUrl":"https:\/\/www.npr.org\/2020\/10\/28\/928805860\/political-parties-in-wisconsin-push-for-voters-to-turn-in-their-ballots-on-time","slug":"Elections","program":"All Things Considered","affiliation":"WUWM 89.7 FM - Milwaukee\u0027s NPR","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='{"playedFrom":"from sticky header"}'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2020/10/20201028_atc_political_parties_in_wisconsin_push_for_voters_to_turn_in_their_ballots_on_time.mp3?orgId=674&amp;topicId=139482413&amp;d=231&amp;p=2&amp;story=928805860&amp;dl=1&amp;siteplayer=true&amp;size=3697956&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>3:51</span>
                        </b>
                    </b>
                </b>
            </a>

                <time class="audio-module-duration" datetime="P3M,51S">
                  <span class="audio-module-duration__initial-value">3:51</span>
                </time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2020/10/20201028_atc_political_parties_in_wisconsin_push_for_voters_to_turn_in_their_ballots_on_time.mp3?orgId=674&amp;topicId=139482413&amp;d=231&amp;p=2&amp;story=928805860&amp;dl=1&amp;siteplayer=true&amp;size=3697956&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;928805860&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="https://www.npr.org/player/embed/928805860/928805861"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;928805860&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="audio-embed-overlay__icon"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/928805860/928805861&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/928805860/928805861" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

                <li class="audio-tool audio-tool-transcript">
                  <a href="https://www.npr.org/transcripts/928805860"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;click transcript&quot;,&quot;label&quot;:&quot;928805860&quot;,&quot;noninteraction&quot;:true}' >
                    <b class="icn-transcript"></b>
                    <b class="audio-tool-label">Transcript</b>
                  </a>
                </li>
        </ul>
    </div>
</div>
</article>

        <a href="#" class="title">
          <b>Political Parties In Wisconsin Push For Voters To Turn In Their Ballots On Time</b>
          <time datetime="P3M,51S">3:51</time>
        </a>
    </div>
</div>   <section id="main-section"><article class="story"><a id="mainContent"></a><div class="slug-wrap">

    <h3 class="slug">
        <a href="https://www.npr.org/sections/elections/">Elections</a>
    </h3>
</div>
<div class="storytitle">
      <h1>Political Parties In Wisconsin Push For Voters To Turn In Their Ballots On Time</h1>
   <input type="hidden" id="title928805860" value="Political Parties In Wisconsin Push For Voters To Turn In Their Ballots On Time" />
   <input type="hidden" id="shortTitle928805860" value="Political Parties In Wisconsin Push For Voters To Turn In Their Ballots On Time" />
   <input type="hidden" id="modelFullUrl928805860" value="https://www.npr.org/2020/10/28/928805860/political-parties-in-wisconsin-push-for-voters-to-turn-in-their-ballots-on-time" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><button class="fbStory928805860" data-share-facebook='{"storyId": 928805860 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/10\/28\/928805860\/political-parties-in-wisconsin-push-for-voters-to-turn-in-their-ballots-on-time"}' ><b class="share-tools__service-name">Facebook</b></button></li>
         <li class="share-tools__service share-tools__service--twitter"><button class="story928805860" data-share-twitter='{"storyId": 928805860 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/10\/28\/928805860\/political-parties-in-wisconsin-push-for-voters-to-turn-in-their-ballots-on-time"}' ><b class="share-tools__service-name">Twitter</b></button></li>
         <li class="share-tools__service share-tools__service--flipboard"><button class="story928805860" data-share-flipboard='{"storyId": 928805860 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/10\/28\/928805860\/political-parties-in-wisconsin-push-for-voters-to-turn-in-their-ballots-on-time"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
         <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='928805860'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/10\/28\/928805860\/political-parties-in-wisconsin-push-for-voters-to-turn-in-their-ballots-on-time"}' ><b class="share-tools__service-name">Email</b></button></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline has-org">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2020-10-28T16:08:00-04:00">
            <span class="date">October 28, 2020</span><span class="time">4:08 PM ET</span>
    </time>
</div>      <div class="program-block">
                  Heard on          <a href="https://www.npr.org/programs/all-things-considered/2020/10/28/928572923">All Things Considered</a>
      </div>
      
<!-- END CLASS="PROGRAM-BLOCK" -->
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res928810425" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block byline--has-link" aria-label="Byline">

  <p class="byline__name byline__name--block">
    <a href="http://wuwm.com/node/73569" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
      Maayan Silver
    </a>
  </p>

</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES928810425" PREVIEWTITLE="BYLINES" -->
      </div>
      <div class="station">
                  <p> <b>From</b><a class="station" href="https://www.wuwm.com/?utm_source=npr.org&utm_medium=referral&utm_campaign=click%2Bstation&utm_term=local-story"  data-metrics='{"action":"Click Org Association","category":"Story Metadata"}' ><img src='https://media.npr.org/images/stations/logos/wuwm.gif' alt='WUWM 89.7 FM - Milwaukee's NPR' /></a></p>
      </div>
      
<!-- END CLASS="STATION" -->
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE HAS-ORG" -->
<div id="primaryaudio" class="storylocation linkLocation">
      <article id="res928805861" class="bucketwrap resaudio primaryaudio" aria-label="audio-module"><div class="audio-module">
      <h4 class="audio-module-title">Political Parties In Wisconsin Push For Voters To Turn In Their Ballots On Time</h4>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"928805860:928805861","available":true,"duration":"231","title":"Political Parties In Wisconsin Push For Voters To Turn In Their Ballots On Time","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/atc\/2020\/10\/20201028_atc_political_parties_in_wisconsin_push_for_voters_to_turn_in_their_ballots_on_time.mp3?orgId=674&topicId=139482413&d=231&p=2&story=928805860&dl=1&siteplayer=true&size=3697956","storyUrl":"https:\/\/www.npr.org\/2020\/10\/28\/928805860\/political-parties-in-wisconsin-push-for-voters-to-turn-in-their-ballots-on-time","slug":"Elections","program":"All Things Considered","affiliation":"WUWM 89.7 FM - Milwaukee\u0027s NPR","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='[]'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2020/10/20201028_atc_political_parties_in_wisconsin_push_for_voters_to_turn_in_their_ballots_on_time.mp3?orgId=674&amp;topicId=139482413&amp;d=231&amp;p=2&amp;story=928805860&amp;dl=1&amp;siteplayer=true&amp;size=3697956&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>3:51</span>
                        </b>
                    </b>
                </b>
            </a>

                <time class="audio-module-duration" datetime="P3M,51S">
                  <span class="audio-module-duration__initial-value">3:51</span>
                </time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/atc/2020/10/20201028_atc_political_parties_in_wisconsin_push_for_voters_to_turn_in_their_ballots_on_time.mp3?orgId=674&amp;topicId=139482413&amp;d=231&amp;p=2&amp;story=928805860&amp;dl=1&amp;siteplayer=true&amp;size=3697956&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;928805860&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="https://www.npr.org/player/embed/928805860/928805861"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;928805860&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="audio-embed-overlay__icon"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/928805860/928805861&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/928805860/928805861" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

                <li class="audio-tool audio-tool-transcript">
                  <a href="https://www.npr.org/transcripts/928805860"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;click transcript&quot;,&quot;label&quot;:&quot;928805860&quot;,&quot;noninteraction&quot;:true}' >
                    <b class="icn-transcript"></b>
                    <b class="audio-tool-label">Transcript</b>
                  </a>
                </li>
        </ul>
    </div>
</div>
</article>
</div>
<div id="storytext" class="storytext storylocation linkLocation">
      <p>Following a Supreme Court decision that requires absentee ballots to arrive by the evening of Election Day, Wisconsin's parties are trying to ensure voters turn in their ballots as soon as possible.</p>
</div>
<div class="transcript storytext" aria-label="Transcript">
    <b class="icn-story-transcript-wrap">
        <b class="icn-story-transcript"></b>
    </b>

    <p>AUDIE CORNISH, HOST: </p>
    <p> Wisconsin is a key swing state, and it's also a COVID-19 hot spot. Officials have pushed voting by mail for safety reasons. But earlier this week, the U.S. Supreme Court blocked a request to extend the deadline for absentee ballots to arrive via mail. Now any ballot that doesn't arrive by poll-closing time on Tuesday will not be counted. That's left campaigns and advocacy groups scrambling. We're joined by Maayan Silver of member station WUWM, who's been following this.</p>
    <p>What does this week's decision mean for absentee voters in Wisconsin?</p>
    <p>MAAYAN SILVER, BYLINE: Well, plenty of people have actually already voted, more than 1.5 million ballots cast up until now. That's 50% of the turnout in 2016. But election officials have been telling people their ballots need to arrive by Election Day to be counted and that the U.S. Postal Service says it can take up to seven days to return. So Pastor Greg Lewis of non-partisan Souls to the Polls that works in predominantly Black communities says they've been using social media, calling and texting to let people know they shouldn't mail in ballots at this point.</p>
    <p>GREG LEWIS: Do not mail those absentee ballots, please. We need to scream it at the top of our lungs on the mountaintops, everywhere. Go in, vote in person or drop them off in a drop-off box.</p>
    <p>SILVER: Remember; this is a state that's been decided by less than 1 percentage point in three of the last five presidential elections. And Donald Trump won in 2016 by fewer than 23,000 votes.</p>
    <p>CORNISH: We've been hearing for months Democrats saying to voters that they need to make a plan to vote, talking about absentee votes. Did this week's Supreme Court decision blow all of that up?</p>
    <p>SILVER: Well, Democrats say they saw this decision coming. An earlier court ruling had already set the deadline for 8 p.m. on Election Day. And like you said, Democrats have been pushing absentee voting since the beginning of the pandemic. But the head of the Wisconsin Democrats, Ben Wikler, points out hundreds of thousands of people still have their absentee ballots sitting on kitchen counters and nightstands. He says Democrats need to do everything they can to get them to return them.</p>
    <p>BEN WIKLER: For these next six days, we are pulling out all the stops. We are phone-banking. We're text-banking. We're friend-banking. We are drawing chalk murals on the sidewalk. We're pulling banners with planes over Milwaukee. We have sound trucks in cities across the state.</p>
    <p>SILVER: Wikler says they're aware of people who've requested ballots and haven't returned them and which ones are the likely Democratic voters. He says basically, the smallest gust of wind can help Democrats right now.</p>
    <p>CORNISH: Republicans cheered the Supreme Court decision, and I imagine there are plenty of GOP voters, though, who plan to vote by mail. How is the party dealing with this development?</p>
    <p>SILVER: A lot of Republicans have said they'll be voting on Election Day. But Wisconsin currently has the fourth highest per capita number of COVID cases in the country, and there's unchecked spread in rural areas as well that lean Republican. Fond du Lac GOP chair Rohn Bishop has been urging his voters to vote absentee for months, and he's even taken on the Democrats' slogan of, make a plan to vote. But he's not sure if it's been enough.</p>
    <p>ROHN BISHOP: My fear was that with the president's comments on mail-in balloting, that we would scare Republican voters away from voting by mail and that there would be a spike and a surge in COVID just in time for Election Day. And that's exactly what is happening in Wisconsin.</p>
    <p>SILVER: So, you know, Rohn Bishop - he says he supports the ruling, saying it's good to know results on election night. He also says people had plenty of time to send in mail-in ballots.</p>
    <p>CORNISH: That's Maayan Silver of member station WUWM.</p>
    <p>Thank you for your reporting.</p>
    <p>SILVER: Thank you.</p>
    <p>(SOUNDBITE OF UWE SCHULZE SONG, "APOLLO11-THE MISSION-1969")</p>

    <p class="disclaimer">Copyright &copy; 2020 NPR.  All rights reserved.  Visit our website <a href="https://www.npr.org/about-npr/179876898/terms-of-use">terms of use</a> and <a href="https://www.npr.org/about-npr/179881519/rights-and-permissions-information">permissions</a> pages at <a href="https://www.npr.org">www.npr.org</a> for further information.</p>

    <p class="disclaimer">NPR transcripts are created on a rush deadline by <a href="http://www.verb8tm.com/">Verb8tm, Inc.</a>, an NPR contractor, and produced using a proprietary transcription process developed with NPR. This text may not be in its final form and may be updated or revised in the future. Accuracy and availability may vary. The authoritative record of NPR&rsquo;s programming is the audio record.</p>
</div><div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><button class="fbStory928805860" data-share-facebook='{"storyId": 928805860 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/10\/28\/928805860\/political-parties-in-wisconsin-push-for-voters-to-turn-in-their-ballots-on-time"}' ><b class="share-tools__service-name">Facebook</b></button></li>
      <li class="share-tools__service share-tools__service--twitter"><button class="story928805860" data-share-twitter='{"storyId": 928805860 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/10\/28\/928805860\/political-parties-in-wisconsin-push-for-voters-to-turn-in-their-ballots-on-time"}' ><b class="share-tools__service-name">Twitter</b></button></li>
      <li class="share-tools__service share-tools__service--flipboard"><button class="story928805860" data-share-flipboard='{"storyId": 928805860 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/10\/28\/928805860\/political-parties-in-wisconsin-push-for-voters-to-turn-in-their-ballots-on-time"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
      <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='928805860'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2020\/10\/28\/928805860\/political-parties-in-wisconsin-push-for-voters-to-turn-in-their-ballots-on-time"}' ><b class="share-tools__service-name">Email</b></button></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;politics&quot;,&quot;title&quot;:&quot;Politics&quot;,&quot;marketingHeader&quot;:&quot;Sign Up For The NPR Politics Newsletter&quot;,&quot;frequency&quot;:&quot;every week&quot;,&quot;shortDescription&quot;:&quot;From the White House to your home \u2014 political news and analysis that matter, sent twice a week.&quot;,&quot;stickyDescription&quot;:&quot;Follow live debate coverage and election analysis by subscribing to the NPR Politics Newsletter.&quot;,&quot;contentImage&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2020\/08\/28\/npr-politics.png&quot;,&quot;staticMarkupDir&quot;:&quot; &quot;,&quot;brandingDir&quot;:&quot;\/branding\/sections\/politics\/&quot;,&quot;brandingLink&quot;:&quot;https:\/\/www.npr.org\/sections\/politics\/&quot;,&quot;organizationId&quot;:674,&quot;recaptchaSiteKey&quot;:&quot;6LfD6CYUAAAAAIBeUekwZ9KCjF4UyLFtu7NWNaEK&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;POLITICS&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;POLITICS&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;SIGN UP FOR THE NPR POLITICS NEWSLETTER&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EVERY WEEK&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;FROM THE WHITE HOUSE TO YOUR HOME \U2014 POLITICAL NEWS AND ANALYSIS THAT MATTER, SENT TWICE A WEEK.&QUOT;,&QUOT;STICKYDESCRIPTION&QUOT;:&QUOT;FOLLOW LIVE DEBATE COVERAGE AND ELECTION ANALYSIS BY SUBSCRIBING TO THE NPR POLITICS NEWSLETTER.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2020\/08\/28\/NPR-POLITICS.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT; &QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;\/BRANDING\/SECTIONS\/POLITICS\/&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTPS:\/\/WWW.NPR.ORG\/SECTIONS\/POLITICS\/&QUOT;,&QUOT;ORGANIZATIONID&QUOT;:674,&QUOT;RECAPTCHASITEKEY&QUOT;:&QUOT;6LFD6CYUAAAAAIBEUEKWZ9KCJF4UYLFTU7NWNAEK&QUOT;}" -->
<div id="station-data" data-station="{&quot;id&quot;:&quot;674&quot;,&quot;name&quot;:&quot;WUWM 89.7 FM - Milwaukee&#039;s NPR&quot;,&quot;abbr&quot;:&quot;WUWM&quot;,&quot;donationUrl&quot;:&quot;https:\/\/donate.nprstations.org\/wuwm\/npr?utm_source=npr.org&amp;utm_medium=referral&amp;utm_content=donate&amp;utm_campaign=stationstory&quot;,&quot;homepageUrl&quot;:&quot;https:\/\/www.wuwm.com\/?utm_source=npr.org&amp;utm_medium=referral&amp;utm_content=website&amp;utm_campaign=stationstory&quot;}">
   </div>

<!-- END ID="STATION-DATA" DATA-STATION="{&QUOT;ID&QUOT;:&QUOT;674&QUOT;,&QUOT;NAME&QUOT;:&QUOT;WUWM 89.7 FM - MILWAUKEE&#039;S NPR&QUOT;,&QUOT;ABBR&QUOT;:&QUOT;WUWM&QUOT;,&QUOT;DONATIONURL&QUOT;:&QUOT;HTTPS:\/\/DONATE.NPRSTATIONS.ORG\/WUWM\/NPR?UTM_SOURCE=NPR.ORG&AMP;UTM_MEDIUM=REFERRAL&AMP;UTM_CONTENT=DONATE&AMP;UTM_CAMPAIGN=STATIONSTORY&QUOT;,&QUOT;HOMEPAGEURL&QUOT;:&QUOT;HTTPS:\/\/WWW.WUWM.COM\/?UTM_SOURCE=NPR.ORG&AMP;UTM_MEDIUM=REFERRAL&AMP;UTM_CONTENT=WEBSITE&AMP;UTM_CAMPAIGN=STATIONSTORY&QUOT;}" -->
<div id="podcast-callout-data" data-podcast="{&quot;name&quot;:&quot;The NPR Politics Podcast&quot;,&quot;itunesUrl&quot;:&quot;https:\/\/podcasts.apple.com\/podcast\/id1057255460?mt=2&amp;at=11l79Y&amp;ct=nprdirectory&quot;,&quot;googlePodcastsUrl&quot;:&quot;https:\/\/www.google.com\/podcasts?feed=aHR0cHM6Ly93d3cubnByLm9yZy9yc3MvcG9kY2FzdC5waHA_aWQ9NTEwMzEw&quot;,&quot;rssUrl&quot;:&quot;https:\/\/feeds.npr.org\/510310\/podcast.xml&quot;,&quot;jsonFeedUrl&quot;:&quot;https:\/\/feeds.npr.org\/feeds\/928805860\/feed.json&quot;,&quot;nprOneUniversalUrl&quot;:&quot;https:\/\/rpb3r.app.goo.gl\/XDGl&quot;,&quot;amazonAlexaUrl&quot;:&quot;&quot;,&quot;pocketCastsUrl&quot;:&quot;https:\/\/pca.st\/npr-politics&quot;,&quot;spotifyUrl&quot;:&quot;https:\/\/open.spotify.com\/show\/2PnWnDNwU3wKesCHCpy252&quot;,&quot;brandingUrl&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2019\/05\/07\/the-npr-politics-podcast_final_sq-ecdd1508be24f14c6b6ee98e6627cbf2be192ea6.jpg&quot;}">
   </div>

<!-- END ID="PODCAST-CALLOUT-DATA" DATA-PODCAST="{&QUOT;NAME&QUOT;:&QUOT;THE NPR POLITICS PODCAST&QUOT;,&QUOT;ITUNESURL&QUOT;:&QUOT;HTTPS:\/\/PODCASTS.APPLE.COM\/PODCAST\/ID1057255460?MT=2&AMP;AT=11L79Y&AMP;CT=NPRDIRECTORY&QUOT;,&QUOT;GOOGLEPODCASTSURL&QUOT;:&QUOT;HTTPS:\/\/WWW.GOOGLE.COM\/PODCASTS?FEED=AHR0CHM6LY93D3CUBNBYLM9YZY9YC3MVCG9KY2FZDC5WAHA_AWQ9NTEWMZEW&QUOT;,&QUOT;RSSURL&QUOT;:&QUOT;HTTPS:\/\/FEEDS.NPR.ORG\/510310\/PODCAST.XML&QUOT;,&QUOT;JSONFEEDURL&QUOT;:&QUOT;HTTPS:\/\/FEEDS.NPR.ORG\/FEEDS\/928805860\/FEED.JSON&QUOT;,&QUOT;NPRONEUNIVERSALURL&QUOT;:&QUOT;HTTPS:\/\/RPB3R.APP.GOO.GL\/XDGL&QUOT;,&QUOT;AMAZONALEXAURL&QUOT;:&QUOT;&QUOT;,&QUOT;POCKETCASTSURL&QUOT;:&QUOT;HTTPS:\/\/PCA.ST\/NPR-POLITICS&QUOT;,&QUOT;SPOTIFYURL&QUOT;:&QUOT;HTTPS:\/\/OPEN.SPOTIFY.COM\/SHOW\/2PNWNDNWU3WKESCHCPY252&QUOT;,&QUOT;BRANDINGURL&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2019\/05\/07\/THE-NPR-POLITICS-PODCAST_FINAL_SQ-ECDD1508BE24F14C6B6EE98E6627CBF2BE192EA6.JPG&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Elections"}' ></header><footer id="npr-footer" class="npr-footer" role="contentinfo" aria-label="NPR footer"><div class="npr-footer__content" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <div class="npr-footer__module-group">
        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Read &amp; Listen</h6>

            <ul>
                <li class="npr-footer__item"><a href="/" data-metrics-action="Click Homepage">Home</a></li>
                <li class="npr-footer__item"><a href="/sections/news/" data-metrics-action="Click News">News</a></li>
                <li class="npr-footer__item"><a href="/sections/arts/" data-metrics-action="Click Arts &amp; Life">Arts &amp; Life</a></li>
                <li class="npr-footer__item"><a href="/music/" data-metrics-action="Click Music">Music</a></li>
                <li class="npr-footer__item"><a href="/podcasts/" data-metrics-action="Click Podcasts">Podcasts</a></li>
                <li class="npr-footer__item"><a href="/programs/" data-metrics-action="Click Programs">Programs</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Connect</h6>

            <ul>
                <li class="npr-footer__item"><a href="/newsletters/" data-metrics-action="Click Newsletters">Newsletters</a></li>
                <li class="npr-footer__item"><a href="https://www.facebook.com/NPR/" data-metrics-action="Click Facebook">Facebook</a></li>
                <li class="npr-footer__item"><a href="https://twitter.com/NPR" data-metrics-action="Click Twitter">Twitter</a></li>
                <li class="npr-footer__item"><a href="https://www.instagram.com/npr/" data-metrics-action="Click Instagram">Instagram</a></li>
                <li class="npr-footer__item"><a href="https://www.npr.org/contact" data-metrics-action="Click Contact">Contact</a></li>
                <li class="npr-footer__item"><a href="https://help.npr.org" data-metrics-action="Click Help">Help</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">About NPR</h6>

            <ul>
                <li class="npr-footer__item"><a href="/about/" data-metrics-action="Click Overview">Overview</a></li>
                <li class="npr-footer__item"><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="Click Finances">Finances</a></li>
                <li class="npr-footer__item"><a href="/about-npr/179803822/people-at-npr" data-metrics-action="Click People">People</a></li>
                <li class="npr-footer__item"><a href="/press/" data-metrics-action="Click Press">Press</a></li>
                <li class="npr-footer__item"><a href="/sections/publiceditor/" data-metrics-action="Click Public Editor">Public Editor</a></li>
                <li class="npr-footer__item"><a href="/corrections/" data-metrics-action="Click Corrections">Corrections</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Get Involved</h6>

            <ul>
                <li class="npr-footer__item"><a href="/support/" data-metrics-action="Click Support Public Radio">Support Public Radio</a></li>
                <li class="npr-footer__item"><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="Click Sponsor NPR">Sponsor NPR</a></li>
                <li class="npr-footer__item"><a href="/careers/" data-metrics-action="Click NPR Careers">NPR Careers</a></li>
                <li class="npr-footer__item"><a href="https://shop.npr.org/" data-metrics-action="Click NPR Shop">NPR Shop</a></li>
                <li class="npr-footer__item"><a href="https://www.nprpresents.org" data-metrics-action="Click NPR Events">NPR Events</a></li>
                <li class="npr-footer__item"><a href="/about-npr/177066727/visit-npr" data-metrics-action="Click Visit NPR">Visit NPR</a></li>
            </ul>
        </div>
    </div>

    <div class="npr-footer__module npr-footer__module--secondary">
        <ul>
            <li class="npr-footer__item"><a href="/about-npr/179876898/terms-of-use" data-metrics-action="Click Terms of Use">Terms of Use</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy" data-metrics-action="Click Privacy">Privacy</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy#yourchoices" data-metrics-action="Click Your Privacy Choices">Your Privacy Choices</a></li>
            <li class="npr-footer__item"><a href="https://text.npr.org/" data-metrics-action="Click Text Only">Text Only</a></li>
            <li class="npr-footer__item"><span class="copy-year"></span></li>
        </ul>
    </div>
</div></footer><div id="global-stickybar-mount" class="global-stickybar-mount">
   </div>
</section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-News_Politics_Elections" class="ad-standard" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE"},"zone":"News_Politics_Elections","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"928805860","program":"All_Things_Considered","agg":["465650722","155111283","802250458"]},"location":"standard","deferred":false,"isBetweenContent":false,"isAggSponsorship":false,"borderClass":""}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<section id="global-modal-mount"></section>
<!-- END ID="GLOBAL-MODAL-MOUNT" -->
<script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([77,23],{0:function(n,t,c){n.exports=c(1914)},1914:function(n,t,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,function(){var n=2,t=function(){--n<1&&function(n){c(40),c(2321),c(268),c(378),c(215),c(1499),c(650),c(384),c(2326),c(383),c(2325),c(2324),c(440),c(2319),c(1649),c(2312),c(259)}(c)}.bind(this);c.e(0,t),c.e(3,t)}.call(this)}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1621557368158968&ev=PageView&noscript=1" /></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            // Wait until the metric for chartbeat have been setup
            // in templates/javascript/metrics/chartbeat.js
            if( !!NPR.ChartbeatLoaded) {
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            } else {
                setTimeout(loadChartbeat, 1000);
            }
        }

        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            window._sf_endpt = (new Date()).getTime();
            loadChartbeat();
        };
    })();
</script></body></html><!-- CACHED 1603955990 -->