<!doctype html><html class="no-js" lang="en"><head>


<!--

nnnnnnnnnnnnnnnnnn ppppppppppppppppppp rrrrrrrrrrrrrrrrrr
nnnnnnnnnnnnnnnnnn ppppppppppppppppppp rrrrrrrrrrrrrrrrrr
nnn         nnnnnn ppp          pppppp rrr           rrrr
nnn   nnnn    nnnn ppp   pppppp   pppp rrr   rrrrrr   rrr
nnn   nnnnnn   nnn ppp   ppppppp   ppp rrr   rrrrrrrrrrrr
nnn   nnnnnn   nnn ppp   ppppp    pppp rrr   rrrrrrrrrrrr
nnn   nnnnnn   nnn ppp           ppppp rrr   rrrrrrrrrrrr
nnn   nnnnnn   nnn ppp   ppppppppppppp rrr   rrrrrrrrrrrr
nnnnnnnnnnnnnnnnnn ppp   ppppppppppppp rrrrrrrrrrrrrrrrrr
nnnnnnnnnnnnnnnnnn ppppppppppppppppppp rrrrrrrrrrrrrrrrrr

We are hiring!

https://n.pr/tech-jobs

-->


<script>dataLayer = [];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer', 'GTM-MVD397M');</script>
<!-- End Google Tag Manager -->
<script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<meta itemscope itemtype="https://schema.org/SpeakableSpecification" itemref="speakable" /><title>Read these 6 books about Ukraine : NPR</title><meta id="speakable" itemprop="cssSelector" content="[data-is-speakable]" /><meta id="google-site-verification" name="google-site-verification" content="1VqzbDm4ukeFVHOoq5LjIKA2fVKZD-EYv8cXZhKXSfU" /><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow,max-image-preview:large" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2022-03-03" /><link rel="canonical" href="https://www.npr.org/2022/03/03/1084151893/books-about-ukraine" /><meta name="description" content="The Russian invasion has sparked an interest in books about Ukraine. There are many out there. If you're not sure where to get started, we've got you covered." /><link rel="alternate" type="application/rss+xml" title="Books" href="https://feeds.npr.org/1032/rss.xml" /><link rel="alternate" type="application/json" title="Books" href="https://feeds.npr.org/feeds/1032/feed.json" /><link rel="apple-touch-icon" sizes="180x180" href="https://static-assets.npr.org/static/images/favicon/favicon-180x180.png" /><link rel="icon" sizes="96x96" href="https://static-assets.npr.org/static/images/favicon/favicon-96x96.png" /><link rel="icon" sizes="32x32" href="https://static-assets.npr.org/static/images/favicon/favicon-32x32.png" /><link rel="icon" sizes="16x16" href="https://static-assets.npr.org/static/images/favicon/favicon-16x16.png" /><meta property="og:title" content="Read these 6 books about Ukraine" /><meta property="og:url" content="https://www.npr.org/2022/03/03/1084151893/books-about-ukraine" /><meta property="og:type" content="article" /><meta property="og:description" content="The Russian invasion has sparked an interest in books about Ukraine. There are many out there. If you're not sure where to get started, we've got you covered." /><meta property="og:image" content="https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_wide-f817535468d740415fe202ee15b1e573bd85456d.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta property="article:content_tier" content="free" /><meta property="article:opinion" content="false" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Read these 6 books about Ukraine" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><meta name="twitter:image:src" content="https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_wide-f817535468d740415fe202ee15b1e573bd85456d.jpg?s=1400" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"https:\/\/www.npr.org","legacyWebHost":"https:\/\/legacy.npr.org","stripeServiceHost":"https:\/\/stripe.npr.org","recaptchaV3SiteKey":"6LcdN9IZAAAAAOHT985BJjbzjkBjKSxdxK3GeKSt","placesApiKey":"AIzaSyB_wzlXPVwS4kHRAZsM6scMzUAIsJ6aMZ4","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","identityHost":"https:\/\/identity.api.npr.org","apiHost":"https:\/\/api.npr.org","environment":"prod","serverMediaCache":"https:\/\/media.npr.org","googleAnalyticsAccount":"UA-5828686-4","gtmKey":"GTM-MVD397M","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr","shouldShowHPLocalContent":true,"readingServiceHostname":"https:\/\/reading.api.npr.org","cookieDomain":".npr.org"};
NPR.serverVars = {"storyId":"1084151893","isHiring":true,"facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/bundles.npr.org\/dist\/bundles\/","persistenceVersion":"b7ea17d1fbf324d3a44a4368201d9d0e","isBuildOut":true,"topicIds":["P1032","1001","1004","1124"],"primaryTopic":"Books","topics":["Books","News","World","Europe"],"exposedCollections":["Newsdesk Reporting Team"],"theme":"1032","aggIds":["1001","1004","1032","1124","126978660","434975886","593868387"],"tagIds":["Ukraine"],"byline":["Rina Torchinsky"],"contentPartnerOrgFullName":"1 | NPR","pubDate":"2022030316","pageTypeId":"1","title":"Read these 6 books about Ukraine","publisherOrgId":"1"};
</script>
<script type="text/javascript" src="https://static-assets.npr.org/static/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script type="text/javascript" async src="https://js.stripe.com/v3/">
   </script>
<script>
   !function(e){function r(r){for(var a,o,f=r[0],d=r[1],b=r[2],i=0,l=[];i<f.length;i++)o=f[i],Object.prototype.hasOwnProperty.call(n,o)&&n[o]&&l.push(n[o][0]),n[o]=0;for(a in d)Object.prototype.hasOwnProperty.call(d,a)&&(e[a]=d[a]);for(u&&u(r);l.length;)l.shift()();return c.push.apply(c,b||[]),t()}function t(){for(var e,r=0;r<c.length;r++){for(var t=c[r],a=!0,f=1;f<t.length;f++){var d=t[f];0!==n[d]&&(a=!1)}a&&(c.splice(r--,1),e=o(o.s=t[0]))}return e}var a={},n={0:0},c=[];function o(r){if(a[r])return a[r].exports;var t=a[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.e=function(e){var r=[],t=n[e];if(0!==t)if(t)r.push(t[2]);else{var a=new Promise((function(r,a){t=n[e]=[r,a]}));r.push(t[2]=a);var c,f=document.createElement("script");f.charset="utf-8",f.timeout=120,o.nc&&f.setAttribute("nonce",o.nc),f.src=function(e){return o.p+""+e+"."+{1:"ebe819d9016366ee05c4",2:"562a44f5e2627867462b",3:"b8e5b4033bf9a64dc8d8",4:"f468deb90cfa0f39a162",5:"08385498cbb78e742dd3",6:"6de42a980a0385ea5e17",7:"822c679906c4070af939",8:"598c4b9fb7243f3fe62c",71:"5e5b26ebcd5e236a29d9",72:"8560ca2254bebe71035f",73:"2890241e9a7d32db2df0",74:"e5afc1098fec9eedc8cb",75:"af24ba7fa80cc30d4847",76:"c6e56620eec4dcb3aa6b",77:"bec632014e2eceab0ca9",78:"39aa012b9afb05b96f5a",79:"e55ec99bdcc73e41f9e5",80:"0c5b37d50b3e1e62a12b",81:"d4a7ac9e8955f49e6960",82:"8d6e85673482ba3f1189",83:"0ed297bdb1221bced090",84:"07f3ad969be767bd4173",85:"bb2b396bc2a140de68e4",86:"5612bf7355f0d9a6babc",87:"a338dcf00d5eb497d313",88:"1eaec64d40300a35bb1d",89:"9d4a3632b26bf1421f24",90:"9cf5e2f902528b0c3ffd",91:"95d06d537f35afa6ddb2",92:"033ff9b6585d6edc4bc7",93:"634f5a7c5500069303aa",94:"f845a33fb0080199ae58",95:"22034a9cea4d52a2a99a",96:"c54d0f9ef50d14e58e6a",97:"535408cbb3b70f7c1ed5",98:"963ee4c9ed0467c9239e"}[e]+".chunk.js"}(e);var d=new Error;c=function(r){f.onerror=f.onload=null,clearTimeout(b);var t=n[e];if(0!==t){if(t){var a=r&&("load"===r.type?"missing":r.type),c=r&&r.target&&r.target.src;d.message="Loading chunk "+e+" failed.\n("+a+": "+c+")",d.name="ChunkLoadError",d.type=a,d.request=c,t[1](d)}n[e]=void 0}};var b=setTimeout((function(){c({type:"timeout",target:f})}),12e4);f.onerror=f.onload=c,document.head.appendChild(f)}return Promise.all(r)},o.m=e,o.c=a,o.d=function(e,r,t){o.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(e,r){if(1&r&&(e=o(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(o.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var a in e)o.d(t,a,function(r){return e[r]}.bind(null,a));return t},o.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(r,"a",r),r},o.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},o.p="/dist/bundles/",o.oe=function(e){throw console.error(e),e};var f=window.webpackJsonp=window.webpackJsonp||[],d=f.push.bind(f);f.push=r,f=f.slice();for(var b=0;b<f.length;b++)r(f[b]);var u=d;t()}([]);
</script>
<script type="text/javascript" src="https://bundles.npr.org/dist/bundles/31.a7bd187c86cdda1e200b.chunk.js">
   </script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://bundles.npr.org/dist/bundles/persistent-css-6c587e724c33a58224c1.css" /><link rel="stylesheet" data-persist="true" media="screen and (min-width: 768px)" href="https://bundles.npr.org/dist/bundles/persistent_medium-css-6c587e724c33a58224c1.css" /><link rel="stylesheet" data-persist="true" media="screen and (min-width: 1025px)" href="https://bundles.npr.org/dist/bundles/persistent_large-css-6c587e724c33a58224c1.css" /><link rel="preload" data-persist="true" media="screen, print" href="https://bundles.npr.org/dist/bundles/fonts-css-6c587e724c33a58224c1.css" as="style" onload="this.onload=null;this.rel='stylesheet'"  /><link rel="stylesheet" media="screen, print" href="https://bundles.npr.org/dist/bundles/newsStory-css-6c587e724c33a58224c1.css" /><link rel="stylesheet" media="screen" href="https://s.npr.org/include/overridecss/theme1032.css" /><script type="application/ld+json">
   {"@type":"NewsArticle","publisher":{"@type":"Organization","name":"NPR","logo":{"@type":"ImageObject","url":"https:\/\/media.npr.org\/chrome\/npr-logo.jpg"}},"headline":"Read these 6 books about Ukraine","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.npr.org\/2022\/03\/03\/1084151893\/books-about-ukraine"},"datePublished":"2022-03-03T16:19:03-05:00","dateModified":"2022-03-03T16:19:03-05:00","author":{"@type":"Person","name":["Rina Torchinsky"]},"description":"The Russian invasion has sparked an interest in books about Ukraine. There are many out there. If you're not sure where to get started, we've got you covered.","image":[{"@type":"ImageObject","url":"https:\/\/media.npr.org\/assets\/img\/2022\/03\/03\/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a.jpg"},{"@type":"ImageObject","url":"https:\/\/media.npr.org\/assets\/img\/2022\/03\/03\/4119gxlm8nl_custom-1fe692bf386f5a47bb7b5b8499c9db9f5eee0ebe.jpg"},{"@type":"ImageObject","url":"https:\/\/media.npr.org\/assets\/img\/2022\/03\/03\/i-will-die-in-a-foreign-land-cover_custom-2a1ba8d2ad4abac81580c9e27753efa6e415e746.jpg"},{"@type":"ImageObject","url":"https:\/\/media.npr.org\/assets\/img\/2022\/03\/03\/belorusets_lucky_breaks_cover_custom-243d9bfd96ffef5028ec3767aa554577aba7c86b.jpg"},{"@type":"ImageObject","url":"https:\/\/media.npr.org\/assets\/img\/2022\/03\/03\/9780253012043__69335.1645081125_custom-382a93e33faa5c1ff71db16dbf586a1d62d2fed8.jpg"},{"@type":"ImageObject","url":"https:\/\/media.npr.org\/assets\/img\/2022\/03\/03\/9780804170888_custom-c6484b6d176d47b2cd846ad2c126c72e15dfb2b6.jpeg"},{"@type":"ImageObject","url":"https:\/\/media.npr.org\/assets\/img\/2022\/03\/03\/515fwpyz-5l_custom-ee2daa089a9a4a2f9b50fab88d26e8bc965750cc.jpg"}],"@context":"http:\/\/schema.org"}
</script>
<script type="text/javascript">
   document.domain="www.npr.org";
</script>

                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MBVDT-3L9KY-36ZMJ-SPSAR-JR833",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MBVDT-3L9KY-36ZMJ-SPSAR-JR833";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubaxadsjiyrbil4q-f-c3da6982a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"55818","ak.ai":parseInt("290690",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"200a1af","ak.r":40940,"ak.a2":n,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":45314,"ak.gh":"23.34.58.212","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1646347001","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==C4aG8xRuBceDiYsVs7HXxOfbcuTLVN8DcAtgkCoJ+Z7s1nM25AOFgD7ZkA1iOzgp1kd0QLevU0ZWo0k7qObtpPHq4/OIfNYQpUHxI4vG8c9Shk2mRD0QteshLhdTowxw/6U6zV9hTHGem29yo2Zsp3hfKzcSOPwza4e1Sx3I2Zkeef1L2YSglJubDK3ATJkiyRBdDpuw3ON/Bm04LFViVvBggY77mOEWf+UcKQHuQPqYm1axHzCUrHWazfnT+XCUCML/WVYpPsb3bXWX3LdlVRUA77fxMb+kTcVmfu7VGnJS4r+mCzHc9jcUhNe67DKRBhAkxNzqggoft59yCwO30pvN8/61XQ7tbXfxuJd3FPfGV+y42qcgfz+T4i+bZ9TKufFjmTDTfDaZLcWDbXD9JKEiojSAsfClXX/G97PsPwU=","ak.pv":"69","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body id="news" class="news tmplNewsStory  story-layout is-buildout no-transcript has-no-branding id1084151893  " data-pjax-modules="util/env images/lazy-load metrics nielsen nielsenDCR copyright auto-refresh navigation/global-navigation fitvids googletag dfp globalfooter persistent-audio player/more-options player/audio-module-clickable what-input metrics/doubleclickFloodlight callout/on-page-callouts global-alerts we-are-hiring ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/date-tooltip social/sharepop podcast-cards search/faceting-param local/newsletter/callout social/recaptcha">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVD397M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="skip-links">
      <span>Accessibility links</span>   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/contact/s/article?name=what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<header class="npr-header" id="globalheader" aria-label="NPR header">
<nav class="navigation">
    <div class="navigation__top-level-wrap" data-metrics-all data-metrics-category="global navigation" data-metrics-category-ga4="recirculation">
        <ul class="navigation__top-level">
            <li class="navigation__toggle-wrap">
                <button id="navigation__toggle--open" class="navigation__toggle navigation__toggle--open" aria-haspopup="true" aria-expanded="false" data-metrics-action="open navigation menu" data-metrics-ga4='{"action":"global_navigation_click","clickName":"open navigation menu","clickType":"global navigation"}'>
                    Open Navigation Menu
                </button>
            </li>

            <li class="navigation__home">
                <a href="/" data-metrics-action="click npr logo" data-metrics-ga4='{"action":"global_navigation_click","clickName":"npr logo","clickType":"global navigation","clickUrl":"\/"}'>
                    <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
                </a>
            </li>

            <li id="navigation__station-mount"></li>

            <li id="user-account-dropdown-mount" class="navigation__account"></li>

            <li class="navigation__shop">
                <a href="https://shop.npr.org" data-metrics-action="click npr shop" data-metrics-ga4='{"action":"global_navigation_click","clickName":"npr shop","clickType":"global navigation","clickUrl":"https://shop.npr.org"}'>NPR Shop</a>
            </li>

            <li id="navigation__station-donate-mount"></li>
        </ul>
    </div>
    <section id="main-menu" class="menu menu--main" data-metrics-all data-metrics-category="global navigation" data-metrics-category-ga4="recirculation">
        <div class="menu__inner">
            <header class="menu__header">
                <button id="navigation__toggle--close" class="navigation__toggle navigation__toggle--close" aria-haspopup="true" aria-expanded="true" data-metrics-action="close navigation menu" data-metrics-ga4='{"action":"global_navigation_click","clickName":"close navigation menu","clickType":"global navigation"}'>>
                    Close <span>Navigation Menu</span>
                </button>
            </header>
            <ul class="menu__list">
                <li class="menu__item menu__item--home">
                    <div class="menu__item-inner"><a href="/" data-metrics-action="click npr logo" data-metrics-ga4='{"action":"global_navigation_click","clickName":"npr logo","clickType":"global navigation","clickUrl":"\/"}'>Home</a></div>
                </li>
                <li class="menu__item menu__item--news menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/sections/news/" data-metrics-action="click news" data-metrics-ga4='{"action":"global_navigation_click","clickName":"news","clickType":"global navigation","clickUrl":"/sections/news/"}'>News</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle news drawer" data-metrics-ga4='{"action":"global_navigation_click","clickName":"toggle news drawer","clickType":"global navigation"}'>Expand/collapse submenu for News</button>
                    </div>

                    <ul class="submenu submenu--news">
                        <li class="submenu__item"><a href="/sections/national/" data-metrics-action="click national" data-metrics-ga4='{"action":"global_navigation_click","clickName":"national","clickType":"global navigation","clickUrl":"/sections/national/"}'>National</a></li>
                        <li class="submenu__item"><a href="/sections/world/" data-metrics-action="click world" data-metrics-ga4='{"action":"global_navigation_click","clickName":"world","clickType":"global navigation","clickUrl":"/sections/world/"}'>World</a></li>
                        <li class="submenu__item"><a href="/sections/politics/" data-metrics-action="click politics" data-metrics-ga4='{"action":"global_navigation_click","clickName":"politics","clickType":"global navigation","clickUrl":"/sections/politics/"}'>Politics</a></li>
                        <li class="submenu__item"><a href="/sections/business/" data-metrics-action="click business" data-metrics-ga4='{"action":"global_navigation_click","clickName":"business","clickType":"global navigation","clickUrl":"/sections/business/"}'>Business</a></li>
                        <li class="submenu__item"><a href="/sections/health/" data-metrics-action="click health" data-metrics-ga4='{"action":"global_navigation_click","clickName":"health","clickType":"global navigation","clickUrl":"/sections/health/"}'>Health</a></li>
                        <li class="submenu__item"><a href="/sections/science/" data-metrics-action="click science" data-metrics-ga4='{"action":"global_navigation_click","clickName":"science","clickType":"global navigation","clickUrl":"/sections/science/"}'>Science</a></li>
                        <li class="submenu__item"><a href="/sections/climate/" data-metrics-action="click climate" data-metrics-ga4='{"action":"global_navigation_click","clickName":"climate","clickType":"global navigation","clickUrl":"/sections/climate/"}'>Climate</a></li>
                        <li class="submenu__item"><a href="/sections/codeswitch/" data-metrics-action="click race" data-metrics-ga4='{"action":"global_navigation_click","clickName":"race","clickType":"global navigation","clickUrl":"/sections/codeswitch/"}'>Race</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--culture menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/sections/culture/" data-metrics-action="click culture" data-metrics-ga4='{"action":"global_navigation_click","clickName":"culture","clickType":"global navigation","clickUrl":"/sections/culture/"}'>Culture</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle culture drawer" data-metrics-ga4='{"action":"global_navigation_click","clickName":"toggle culture drawer","clickType":"global navigation"}'>Expand/collapse submenu for Culture</button>
                    </div>

                    <ul class="submenu submenu--culture">
                        <li class="submenu__item"><a href="/books/" data-metrics-action="click books" data-metrics-ga4='{"action":"global_navigation_click","clickName":"books","clickType":"global navigation","clickUrl":"/books/"}'>Books</a></li>
                        <li class="submenu__item"><a href="/sections/movies/" data-metrics-action="click movies" data-metrics-ga4='{"action":"global_navigation_click","clickName":"movies","clickType":"global navigation","clickUrl":"/sections/movies/"}'>Movies</a></li>
                        <li class="submenu__item"><a href="/sections/television/" data-metrics-action="click television" data-metrics-ga4='{"action":"global_navigation_click","clickName":"television","clickType":"global navigation","clickUrl":"/sections/television/"}'>Television</a></li>
                        <li class="submenu__item"><a href="/sections/pop-culture/" data-metrics-action="click pop culture" data-metrics-ga4='{"action":"global_navigation_click","clickName":"pop culture","clickType":"global navigation","clickUrl":"/sections/pop-culture/"}'>Pop Culture</a></li>
                        <li class="submenu__item"><a href="/sections/food/" data-metrics-action="click food" data-metrics-ga4='{"action":"global_navigation_click","clickName":"food","clickType":"global navigation","clickUrl":"/sections/food/"}'>Food</a></li>
                        <li class="submenu__item"><a href="/sections/art-design/" data-metrics-action="click art & design" data-metrics-ga4='{"action":"global_navigation_click","clickName":"art & design","clickType":"global navigation","clickUrl":"/sections/art-design/"}'>Art &amp; Design</a> </li>
                        <li class="submenu__item"><a href="/sections/performing-arts/" data-metrics-action="click performing arts" data-metrics-ga4='{"action":"global_navigation_click","clickName":"performing arts","clickType":"global navigation","clickUrl":"/sections/performing-arts/"}'>Performing Arts</a></li>
                        <li class="submenu__item"><a href="/lifekit/" data-metrics-action="click life kit" data-metrics-ga4='{"action":"global_navigation_click","clickName":"life kit","clickType":"global navigation","clickUrl":"/lifekit/"}'>Life Kit</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--music menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/music/" data-metrics-action="click music" data-metrics-ga4='{"action":"global_navigation_click","clickName":"music","clickType":"global navigation","clickUrl":"/music/"}'>Music</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle music drawer" data-metrics-ga4='{"action":"global_navigation_click","clickName":"toggle music drawer","clickType":"global navigation"}'>Expand/collapse submenu for Music</button>
                    </div>

                    <ul class="submenu submenu--music"><li class="submenu__item">
    <a href="https://www.npr.org/series/1072544367/tiny-desk-contest" data-metrics-action="click tiny desk contest"  data-metrics-ga4='{"category":"recirculation","action":"global_navigation_click","clickName":"tiny desk contest","clickType":"music ecosystem navigation","clickUrl":"https:\/\/www.npr.org\/series\/1072544367\/tiny-desk-contest"}' >
        Tiny Desk Contest
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/1002643619/now-playing" data-metrics-action="click #nowplaying"  data-metrics-ga4='{"category":"recirculation","action":"global_navigation_click","clickName":"#nowplaying","clickType":"music ecosystem navigation","clickUrl":"https:\/\/www.npr.org\/series\/1002643619\/now-playing"}' >
        #NowPlaying
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk"  data-metrics-ga4='{"category":"recirculation","action":"global_navigation_click","clickName":"tiny desk","clickType":"music ecosystem navigation","clickUrl":"https:\/\/www.npr.org\/series\/tiny-desk-concerts\/"}' >
        Tiny Desk
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features"  data-metrics-ga4='{"category":"recirculation","action":"global_navigation_click","clickName":"music features","clickType":"music ecosystem navigation","clickUrl":"https:\/\/www.npr.org\/sections\/music-features"}' >
        Music Features
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions"  data-metrics-ga4='{"category":"recirculation","action":"global_navigation_click","clickName":"live sessions","clickType":"music ecosystem navigation","clickUrl":"https:\/\/www.npr.org\/series\/770565791\/npr-music-live-sessions"}' >
        Live Sessions
    </a>
</li></ul>

                </li>
                <li class="menu__item menu__item--shows-podcasts menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/podcasts-and-shows/" data-metrics-action="click podcasts & shows" data-metrics-ga4='{"action":"global_navigation_click","clickName":"podcasts & shows","clickType":"global navigation","clickUrl":"/podcasts-and-shows/"}'>Podcasts &amp; Shows</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle podcasts &amp; shows drawer" data-metrics-ga4='{"action":"global_navigation_click","clickName":"toggle podcasts &amp; shows drawer","clickType":"global navigation"}'>Expand/collapse submenu for Podcasts &amp; Shows</button>
                    </div>

                    <div class="submenu submenu--shows-podcasts">
                        <span class="submenu__category submenu__category--daily">Daily</span>
                        <ul class="submenu__list submenu__list--daily">
                            <li class="submenu__item submenu__item--timed submenu__item--weekday hidden">
                                <a href="/programs/morning-edition/" data-metrics-action="click morning edition" data-metrics-ga4='{"action":"global_navigation_click","clickName":"morning edition","clickType":"global navigation","clickUrl":"/programs/morning-edition/"}'>
                                    <img src="https://media.npr.org/chrome/programs/logos/morning-edition.jpg" loading="lazy" alt="" />
                                    Morning Edition
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--saturday hidden" >
                                <a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday" data-metrics-ga4='{"action":"global_navigation_click","clickName":"weekend edition saturday","clickType":"global navigation","clickUrl":"/programs/weekend-edition-saturday/"}'>
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesat_sq-cbde87a2fa31b01047441e6f34d2769b0287bcd4-s100-c85.png" loading="lazy" alt="" />
                                    Weekend Edition Saturday
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--sunday hidden">
                                <a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday" data-metrics-ga4='{"action":"global_navigation_click","clickName":"weekend edition sunday","clickType":"global navigation","clickUrl":"/programs/weekend-edition-sunday/"}'>
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesun_sq-4a03b35e7e5adfa446aec374523a578d54dc9bf5-s100-c85.png" loading="lazy" alt="" />
                                    Weekend Edition Sunday
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/all-things-considered/" data-metrics-action="click all things considered" data-metrics-ga4='{"action":"global_navigation_click","clickName":"all things considered","clickType":"global navigation","clickUrl":"/programs/all-things-considered/"}'>
                                    <img src="https://media.npr.org/chrome/programs/logos/all-things-considered.png" loading="lazy" alt="" />
                                    All Things Considered
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/fresh-air/" data-metrics-action="click fresh air" data-metrics-ga4='{"action":"global_navigation_click","clickName":"fresh air","clickType":"global navigation","clickUrl":"/programs/fresh-air/"}'>
                                    <img src="https://media.npr.org/chrome/programs/logos/fresh-air.png" loading="lazy" alt="" />
                                    Fresh Air
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/podcasts/510318/up-first/" data-metrics-action="click up first" data-metrics-ga4='{"action":"global_navigation_click","clickName":"up first","clickType":"global navigation","clickUrl":"/podcasts/510318/up-first/"}'>
                                    <img src="https://media.npr.org/chrome/programs/logos/up-first.jpg?version=2" loading="lazy" alt="" />
                                    Up First
                                </a>
                            </li>
                        </ul>
                        <span class="submenu__category submenu__category--featured">Featured</span>

                        <ul class="submenu__list submenu__list--featured"><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/344098539/wait-wait-don-t-tell-me" data-metrics-action="click wait wait... don't tell me!"  data-metrics-ga4='{"category":"recirculation","action":"global_navigation_click","clickName":"wait wait... don&#39;t tell me!","clickType":"music ecosystem navigation","clickUrl":"https:\/\/www.npr.org\/podcasts\/344098539\/wait-wait-don-t-tell-me"}' >
        <img src="https://media.npr.org/assets/img/2019/11/20/npr_91201389-1-_sq-50c2a23441704735190ee9622de10c0c920055bd.jpg?s=100" loading="lazy" alt="" />
        Wait Wait... Don't Tell Me!
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510365/the-limits-with-jay-williams" data-metrics-action="click the limits with jay williams"  data-metrics-ga4='{"category":"recirculation","action":"global_navigation_click","clickName":"the limits with jay williams","clickType":"music ecosystem navigation","clickUrl":"https:\/\/www.npr.org\/podcasts\/510365\/the-limits-with-jay-williams"}' >
        <img src="https://media.npr.org/assets/img/2021/11/22/the-limits-with-jay-williams_podcast-tile-small_sq-e08ec1941fc600b50872cd3ca635499cb867929b.jpg?s=100" loading="lazy" alt="" />
        The Limits with Jay Williams
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510338/all-guides" data-metrics-action="click life kit"  data-metrics-ga4='{"category":"recirculation","action":"global_navigation_click","clickName":"life kit","clickType":"music ecosystem navigation","clickUrl":"https:\/\/www.npr.org\/podcasts\/510338\/all-guides"}' >
        <img src="https://media.npr.org/assets/img/2020/12/21/lifekit_tile_3000x3000_sq-db543f43aad9926a756b383d50f89e6f58466b48.png?s=100" loading="lazy" alt="" />
        Life Kit
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510282/pop-culture-happy-hour" data-metrics-action="click pop culture happy hour"  data-metrics-ga4='{"category":"recirculation","action":"global_navigation_click","clickName":"pop culture happy hour","clickType":"music ecosystem navigation","clickUrl":"https:\/\/www.npr.org\/podcasts\/510282\/pop-culture-happy-hour"}' >
        <img src="https://media.npr.org/assets/img/2021/03/22/pchh_podcast-tile-21_sq-146e999c9a61757e4c538f87d49f2114f7b551ab.jpg?s=100" loading="lazy" alt="" />
        Pop Culture Happy Hour
    </a>
</li></ul>

                        <ul class="submenu__list submenu__list--directories">
                            <li class="submenu__item"><a href="/podcasts-and-shows/" data-metrics-action="click podcasts & shows" data-metrics-ga4='{"action":"global_navigation_click","clickName":"podcasts & shows","clickType":"global navigation","clickUrl":"/podcasts-and-shows/"}'>More Podcasts &amp; Shows</a></li>
                        </ul>
                    </div>
                </li>
                <li class="menu__item menu__item--search">
                    <div class="menu__item-inner">
                        <a href="/search/" id="navigation_dropdown-search" data-metrics-action="click search" data-metrics-ga4='{"action":"global_navigation_click","clickName":"search","clickType":"global navigation","clickUrl":"/search/"}'>Search</a>
                    </div>
                </li>
                <li id="user-account-dropdown-mount-two" class="menu__item menu__item--account"></li>
                <li class="menu__item menu__item--shop">
                    <div class="menu__item-inner">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop" data-metrics-ga4='{"action":"global_navigation_click","clickName":"npr shop","clickType":"global navigation","clickUrl":"https://shop.npr.org"}'>NPR Shop</a>
                    </div>
                </li>
            </ul>
        </div>
    </section>
    <section class="menu menu--music" data-metrics-all data-metrics-category="music ecosystem navigation" data-metrics-category-ga4="recirculation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--music">
                <li class="menu__item menu__item--music-home">
                    <a href="/music/" data-metrics-action="click npr music logo" data-metrics-ga4='{"action":"global_navigation_click","clickName":"npr music logo","clickType":"global navigation","clickUrl":"/music/"}'>
                        <img src="https://media.npr.org/chrome_svg/music-logo-dark.svg" class="music-logo" alt="NPR Music" />
                        <img src="https://media.npr.org/chrome_svg/music-logo-light.svg" class="music-logo-alt" alt="NPR Music" />
                    </a>
                </li>

                <li class="menu__item">
    <a href="https://www.npr.org/series/1072544367/tiny-desk-contest" data-metrics-action="click tiny desk contest"  data-metrics-ga4='{"category":"recirculation","action":"global_navigation_click","clickName":"tiny desk contest","clickType":"music ecosystem navigation","clickUrl":"https:\/\/www.npr.org\/series\/1072544367\/tiny-desk-contest"}' >
        Tiny Desk Contest
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/1002643619/now-playing" data-metrics-action="click #nowplaying"  data-metrics-ga4='{"category":"recirculation","action":"global_navigation_click","clickName":"#nowplaying","clickType":"music ecosystem navigation","clickUrl":"https:\/\/www.npr.org\/series\/1002643619\/now-playing"}' >
        #NowPlaying
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk"  data-metrics-ga4='{"category":"recirculation","action":"global_navigation_click","clickName":"tiny desk","clickType":"music ecosystem navigation","clickUrl":"https:\/\/www.npr.org\/series\/tiny-desk-concerts\/"}' >
        Tiny Desk
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features"  data-metrics-ga4='{"category":"recirculation","action":"global_navigation_click","clickName":"music features","clickType":"music ecosystem navigation","clickUrl":"https:\/\/www.npr.org\/sections\/music-features"}' >
        Music Features
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions"  data-metrics-ga4='{"category":"recirculation","action":"global_navigation_click","clickName":"live sessions","clickType":"music ecosystem navigation","clickUrl":"https:\/\/www.npr.org\/series\/770565791\/npr-music-live-sessions"}' >
        Live Sessions
    </a>
</li>
            </ul>
        </div>
    </section>
    <section class="menu menu--about" data-metrics-all data-metrics-category="about ecosystem navigation" data-metrics-category-ga4="recirculation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--about">
                <li class="menu__item menu__item--about-home"><a href="/about/" data-metrics-action="click about npr" data-metrics-ga4='{"action":"global_navigation_click","clickName":"about npr","clickType":"about ecosystem navigation","clickUrl":"/about/"}'>About NPR</a></li>
                <li class="menu__item menu__item--about-diversity"><a href="/diversity/" data-metrics-action="click diversity" data-metrics-ga4='{"action":"global_navigation_click","clickName":"diversity","clickType":"about ecosystem navigation","clickUrl":"/diversity/"}'>Diversity</a></li>
                <li class="menu__item menu__item--about-organization"><a href="/organization/" data-metrics-action="click organization" data-metrics-ga4='{"action":"global_navigation_click","clickName":"organization","clickType":"about ecosystem navigation","clickUrl":"/organization/"}'>Organization</a></li>
                <li class="menu__item menu__item--about-support"><a href="/support/" data-metrics-action="click support" data-metrics-ga4='{"action":"global_navigation_click","clickName":"support","clickType":"about ecosystem navigation","clickUrl":"/support/"}'>Support</a></li>
                <li class="menu__item menu__item--about-careers"><a href="/careers/" data-metrics-action="click careers" data-metrics-ga4='{"action":"global_navigation_click","clickName":"careers","clickType":"about ecosystem navigation","clickUrl":"/careers/"}'>Careers</a></li>
                <li class="menu__item menu__item--about-connect"><a href="/connect/" data-metrics-action="click connect" data-metrics-ga4='{"action":"global_navigation_click","clickName":"connect","clickType":"about ecosystem navigation","clickUrl":"/connect/"}'>Connect</a></li>
                <li class="menu__item menu__item--about-press"><a href="/press/" data-metrics-action="click press" data-metrics-ga4='{"action":"global_navigation_click","clickName":"press","clickType":"about ecosystem navigation","clickUrl":"/press/"}'>Press</a></li>
                <li class="menu__item menu__item--about-ethics"><a href="/ethics/" data-metrics-action="click ethics" data-metrics-ga4='{"action":"global_navigation_click","clickName":"ethics","clickType":"about ecosystem navigation","clickUrl":"/ethics/"}'>Ethics</a></li>
            </ul>
        </div>
    </section>
</nav>
</header><main aria-label="main content"><div class="speakable">
      <b data-is-speakable>Read these 6 books about Ukraine</b>   <b data-is-speakable>The Russian invasion has sparked an interest in books about Ukraine. There are many out there. If you're not sure where to get started, we've got you covered.</b>
</div>
<div id="wrapper">
      <header class="contentheader contentheader--one" data-metrics='{"category":"Books"}' ></header>   <section id="main-section"><article class="story"><a id="mainContent"></a><ul class="podcast-tools podcast-tools--510364">
    <div
    class="imagewrap has-source-dimensions"
    data-crop-type=""
    style="
        --source-width: 3000;
        --source-height: 3000;
    "
>
        <picture>
            <source srcset="https://media.npr.org/assets/img/2022/01/18/bookoftheday_podcast-tile_updated_sq-0216ba23e39b8f1e93734b1688a9cf859ba79a7a-s1100-c15.webp" data-original="https://media.npr.org/assets/img/2022/01/18/bookoftheday_podcast-tile_updated_sq-0216ba23e39b8f1e93734b1688a9cf859ba79a7a-s1100.webp" class="img lazyOnLoad"  type="image/webp" />
            <source srcset="https://media.npr.org/assets/img/2022/01/18/bookoftheday_podcast-tile_updated_sq-0216ba23e39b8f1e93734b1688a9cf859ba79a7a-s1100-c15.jpeg" data-original="https://media.npr.org/assets/img/2022/01/18/bookoftheday_podcast-tile_updated_sq-0216ba23e39b8f1e93734b1688a9cf859ba79a7a-s1100.jpeg" class="img lazyOnLoad"  type="image/jpeg" />
            <img src="https://media.npr.org/assets/img/2022/01/18/bookoftheday_podcast-tile_updated_sq-0216ba23e39b8f1e93734b1688a9cf859ba79a7a-s1100-c15.jpeg" data-original="https://media.npr.org/assets/img/2022/01/18/bookoftheday_podcast-tile_updated_sq-0216ba23e39b8f1e93734b1688a9cf859ba79a7a-s1100.jpeg" class="img lazyOnLoad"  alt="NPR's Book of the Day" loading="lazy" />
        </picture>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
        </div>


    </div>

    <span class="credit" aria-label="Image credit">
        
        NPR
        
    </span>
</div>

    <li class="subscribe" data-sharepop data-selector=".sharepop.subscribe">
      <button  data-metrics='{&quot;category&quot;:&quot;podcast directory&quot;,&quot;action&quot;:&quot;toggle subscribe menu&quot;}' >subscribe
        <span class="subscribe-more-info"> to
          <span class="channel-title">NPR's Book of the Day</span>
          <span class="generic-title">podcast</span>
        </span>
      </button>
    </li>

    <li class="podcast-tools__subscribe-links">
      <div class="sharepop-four">
          <div class="sharepop">
              <ul>
                  <li>
                  <svg width="17" class="subscribe__tooltip">
                      <g id="Canvas" fill="none">
                        <g id="tooltip-point">
                          <path d="M 10.7679 3C 11.5377 1.66667 13.4623 1.66667 14.2321 3L 21.5933 15.75C 22.3631 17.0833 21.4008 18.75 19.8612 18.75L 5.13878 18.75C 3.59918 18.75 2.63693 17.0833 3.40673 15.75L 10.7679 3Z" transform="matrix(0 -1 1 0 -2 22)" fill="#1D3261"/>
                        </g>
                      </g>
                    </svg>
                    <a href="https://rpb3r.app.goo.gl/bookoftheday" data-analytics-allow-facebook="data-analytics-allow-facebook"  data-metrics='{&quot;category&quot;:&quot;podcast directory&quot;,&quot;action&quot;:&quot;click npr one universal&quot;,&quot;label&quot;:&quot;npr&amp;#39;s book of the day&quot;}'  >NPR One</a></li>
                  <li>
                    <a href="https://podcasts.apple.com/podcast/1587369865?mt=2&amp;at=11l79Y&amp;ct=nprdirectory" data-analytics-allow-facebook="data-analytics-allow-facebook"  data-metrics='{&quot;category&quot;:&quot;podcast directory&quot;,&quot;action&quot;:&quot;click itunes&quot;,&quot;label&quot;:&quot;npr&amp;#39;s book of the day&quot;}'   data-metrics-ga4='{&quot;category&quot;:&quot;podcast&quot;,&quot;action&quot;:&quot;podcast_follow_click&quot;,&quot;clickName&quot;:&quot;itunes&quot;,&quot;clickType&quot;:&quot;podcast follow button&quot;}' >Apple Podcasts</a></li>
                  <li>
                      <a href="https://open.spotify.com/show/3dpIUpUortdZ91gi08QO8Z" data-analytics-allow-facebook="data-analytics-allow-facebook"  data-metrics='{&quot;category&quot;:&quot;podcast directory&quot;,&quot;action&quot;:&quot;click Spotify&quot;,&quot;label&quot;:&quot;npr&amp;#39;s book of the day&quot;}'   data-metrics-ga4='{&quot;category&quot;:&quot;podcast&quot;,&quot;action&quot;:&quot;podcast_follow_click&quot;,&quot;clickName&quot;:&quot;Spotify&quot;,&quot;clickType&quot;:&quot;podcast follow button&quot;}' >Spotify</a></li>
                  <li>
                    <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9mZWVkcy5ucHIub3JnLzUxMDM2NC9wb2RjYXN0LnhtbA" data-analytics-allow-facebook="data-analytics-allow-facebook"  data-metrics='{&quot;category&quot;:&quot;podcast directory&quot;,&quot;action&quot;:&quot;click google podcasts&quot;,&quot;label&quot;:&quot;npr&amp;#39;s book of the day&quot;}'   data-metrics-ga4='{&quot;category&quot;:&quot;podcast&quot;,&quot;action&quot;:&quot;podcast_follow_click&quot;,&quot;clickName&quot;:&quot;google podcasts&quot;,&quot;clickType&quot;:&quot;podcast follow button&quot;}' >Google Podcasts</a></li>
                  
                  
                  <li>
                    <a target="_blank" href="https://feeds.npr.org/510364/podcast.xml" data-analytics-allow-facebook="data-analytics-allow-facebook"  data-metrics='{&quot;category&quot;:&quot;podcast directory&quot;,&quot;action&quot;:&quot;click rss&quot;,&quot;label&quot;:&quot;npr&amp;#39;s book of the day&quot;}'   data-metrics-ga4='{&quot;category&quot;:&quot;podcast&quot;,&quot;action&quot;:&quot;podcast_follow_click&quot;,&quot;clickName&quot;:&quot;rss&quot;,&quot;clickType&quot;:&quot;podcast follow button&quot;}' >RSS link</a></li>
              </ul>
          </div>
      </div>
    </li>
</ul>
<div class="slug-wrap">

    <h3 class="slug">
        <a href="https://www.npr.org/books/">Books</a>
    </h3>
</div>
<div class="storytitle">
      <h1>Read these 6 books about Ukraine</h1>
   <input type="hidden" id="title1084151893" value="Read these 6 books about Ukraine" />
   <input type="hidden" id="shortTitle1084151893" value="Read these 6 books about Ukraine" />
   <input type="hidden" id="modelFullUrl1084151893" value="https://www.npr.org/2022/03/03/1084151893/books-about-ukraine" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><button class="fbStory1084151893" data-share-facebook='{"storyId": 1084151893 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2022\/03\/03\/1084151893\/books-about-ukraine"}'   data-metrics-ga4='{"category":"share","action":"share","clickName":"facebook"}' ><b class="share-tools__service-name">Facebook</b></button></li>
         <li class="share-tools__service share-tools__service--twitter"><button class="story1084151893" data-share-twitter='{"storyId": 1084151893 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2022\/03\/03\/1084151893\/books-about-ukraine"}'   data-metrics-ga4='{"category":"share","action":"share","clickName":"twitter"}' ><b class="share-tools__service-name">Twitter</b></button></li>
         <li class="share-tools__service share-tools__service--flipboard"><button class="story1084151893" data-share-flipboard='{"storyId": 1084151893 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2022\/03\/03\/1084151893\/books-about-ukraine"}'   data-metrics-ga4='{"category":"share","action":"share","clickName":"flipboard"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
         <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='1084151893'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2022\/03\/03\/1084151893\/books-about-ukraine"}'   data-metrics-ga4='{"category":"share","action":"share","clickName":"email"}' ><b class="share-tools__service-name">Email</b></button></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2022-03-03T16:19:03-05:00">
            <span class="date">March 3, 2022</span><span class="time">4:19 PM ET</span>
    </time>
</div>
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res1084152044" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block byline--has-link" aria-label="Byline">

  <p class="byline__name byline__name--block">
    <a href="https://www.npr.org/people/1051633061/rina-torchinsky" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
      Rina Torchinsky
    </a>
  </p>

</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES1084152044" PREVIEWTITLE="BYLINES" -->
      </div>
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE" -->
<div id="storytext" class="storytext storylocation linkLocation">
      <div id="res1084240397" class="bucketwrap image large">
            <div
    class="imagewrap has-source-dimensions"
    data-crop-type=""
    style="
        --source-width: 1920;
        --source-height: 1078;
    "
>
        <picture>
            <source srcset="https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s400-c85.webp 400w,
https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s600-c85.webp 600w,
https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s800-c85.webp 800w,
https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s900-c85.webp 900w,
https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s1200-c85.webp 1200w,
https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s1600-c85.webp 1600w,
https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s1800-c85.webp 1800w" sizes="(min-width: 1300px) 763px, (min-width: 1025px) calc(100vw - 496px), (min-width: 768px) calc(100vw - 171px), calc(100vw - 30px)" class="img" type="image/webp" />
            <source srcset="https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s400-c85.jpg 400w,
https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s600-c85.jpg 600w,
https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s800-c85.jpg 800w,
https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s900-c85.jpg 900w,
https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s1200-c85.jpg 1200w,
https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s1600-c85.jpg 1600w,
https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s1800-c85.jpg 1800w" sizes="(min-width: 1300px) 763px, (min-width: 1025px) calc(100vw - 496px), (min-width: 768px) calc(100vw - 171px), calc(100vw - 30px)" class="img" type="image/jpeg" />
            <img src="https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s1100-c50.jpg" class="img" alt="Not sure what to start reading about Ukraine? Here's a guide to some books to keep an eye out for." loading="lazy" />
        </picture>
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
        </div>


    </div>

    <span class="credit" aria-label="Image credit">
        
        Catie Dull/NPR
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <picture>
            <source data-original="https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s1200.webp" type="image/webp">
            <source data-original="https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s1200.jpg" type="image/jpeg">
            <img data-original="https://media.npr.org/assets/img/2022/03/03/copy-of-copy-of-copy-of-unnamed-design_custom-de184f8c6043a514b40b1d063dffa4b1da2cb06a-s1200.jpg" alt="Not sure what to start reading about Ukraine? Here's a guide to some books to keep an eye out for." />
        </picture>
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <span class="credit" aria-label="Image credit">
            
            Catie Dull/NPR
            
        </span>
    </div>
</div>
   </div>
   <p>At Kramers, an independent bookstore in Washington, D.C., a lot of books about Russia and Ukraine are sold out. The books started going off the shelves a little more than a week ago as the world braced for a Russian invasion of Ukraine,<strong> </strong>general manager Llalan Fowler said.</p>   <p>"People have definitely been picking up the Russian books more, like <a href="https://us.macmillan.com/books/9780374712785/putinspeople"><em>Putin's People</em></a> and that sort of title," she told NPR. "A lot of the books that are available to us about Ukraine and Russia and their relationship and their history are out of stock already at our supplier." </p>   <p>Many customers come into the shop knowing what they want, she said. But if you're not sure what to reach for first, here's a roundup of books about Ukraine that you might want to dive into.</p>   <div id="res1084244330" class="bucketwrap image small">
            <div
    class="imagewrap has-source-dimensions"
    data-crop-type=""
    style="
        --source-width: 640;
        --source-height: 873;
    "
>
        <picture>
            <source srcset="https://media.npr.org/assets/img/2022/03/03/i-will-die-in-a-foreign-land-cover_custom-2a1ba8d2ad4abac81580c9e27753efa6e415e746-s200-c85.webp 200w,
https://media.npr.org/assets/img/2022/03/03/i-will-die-in-a-foreign-land-cover_custom-2a1ba8d2ad4abac81580c9e27753efa6e415e746-s300-c85.webp 300w,
https://media.npr.org/assets/img/2022/03/03/i-will-die-in-a-foreign-land-cover_custom-2a1ba8d2ad4abac81580c9e27753efa6e415e746-s400-c85.webp 400w,
https://media.npr.org/assets/img/2022/03/03/i-will-die-in-a-foreign-land-cover_custom-2a1ba8d2ad4abac81580c9e27753efa6e415e746-s600-c85.webp 600w,
https://media.npr.org/assets/img/2022/03/03/i-will-die-in-a-foreign-land-cover_custom-2a1ba8d2ad4abac81580c9e27753efa6e415e746-s800-c85.webp 800w,
https://media.npr.org/assets/img/2022/03/03/i-will-die-in-a-foreign-land-cover_custom-2a1ba8d2ad4abac81580c9e27753efa6e415e746-s1600-c85.webp 1600w" sizes="(min-width: 1300px) 168px, (min-width: 1025px) 168px, (min-width: 768px) 252px, calc(100vw - 30px)" class="img" type="image/webp" />
            <source srcset="https://media.npr.org/assets/img/2022/03/03/i-will-die-in-a-foreign-land-cover_custom-2a1ba8d2ad4abac81580c9e27753efa6e415e746-s200-c85.jpg 200w,
https://media.npr.org/assets/img/2022/03/03/i-will-die-in-a-foreign-land-cover_custom-2a1ba8d2ad4abac81580c9e27753efa6e415e746-s300-c85.jpg 300w,
https://media.npr.org/assets/img/2022/03/03/i-will-die-in-a-foreign-land-cover_custom-2a1ba8d2ad4abac81580c9e27753efa6e415e746-s400-c85.jpg 400w,
https://media.npr.org/assets/img/2022/03/03/i-will-die-in-a-foreign-land-cover_custom-2a1ba8d2ad4abac81580c9e27753efa6e415e746-s600-c85.jpg 600w,
https://media.npr.org/assets/img/2022/03/03/i-will-die-in-a-foreign-land-cover_custom-2a1ba8d2ad4abac81580c9e27753efa6e415e746-s800-c85.jpg 800w,
https://media.npr.org/assets/img/2022/03/03/i-will-die-in-a-foreign-land-cover_custom-2a1ba8d2ad4abac81580c9e27753efa6e415e746-s1600-c85.jpg 1600w" sizes="(min-width: 1300px) 168px, (min-width: 1025px) 168px, (min-width: 768px) 252px, calc(100vw - 30px)" class="img" type="image/jpeg" />
            <img src="https://media.npr.org/assets/img/2022/03/03/i-will-die-in-a-foreign-land-cover_custom-2a1ba8d2ad4abac81580c9e27753efa6e415e746-s1100-c50.jpg" class="img" alt="I Will Die in a Foreign Land by Kalani Pickart" loading="lazy" />
        </picture>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
        </div>


    </div>

    <span class="credit" aria-label="Image credit">
        
        Two Dollar Radio
        
    </span>
</div>
   </div>
   <p><em><strong>I Will Die in a Foreign Land</strong></em><strong>, by Kalani Pickhart</strong></p>   <p>Pickhart's debut novel is on Fowler's to-read list. Named among the New York Public Library's best <a href="https://www.nypl.org/books-more/recommendations/best-books/adults?year=2021">books of 2021</a>, <em>I Will Die in a Foreign Land</em><strong> </strong>chronicles what Ukrainian protests looked like in 2013 and 2014, as demonstrators pushed for closer ties with NATO and the European Union.</p>   <p>Pickhart told <a href="https://theshow.kjzz.org/content/1754582/i-will-die-foreign-land-novel-offers-insight-ukrainians-struggle-against-russia">KJZZ</a>'s "The Show" last month that the book has garnered more attention as tensions grew between Russia and Ukraine.</p>   <p>"I think a lot of folks are looking for more information and to sort of understand the conflict in a way that's sort of digestible, essentially just trying to get a sense of the emotional movement of what's going on," Pickhart said. </p>   <aside id="ad-backstage-wrap" aria-label="advertisement">
    

    <div id="ad-backstage-Arts___Life_Books" class="ad-backstage" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE","sponsor_content":"npr_sponsor_content","default_secondary":"NPRSecondary","mobile_secondary":"NPRMobileSecondary"},"zone":"Arts___Life_Books","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"1084151893","agg":["593868387","434975886"]},"location":"backstage","deferred":false,"isBetweenContent":true,"borderClass":""}'></div>

</aside>
   <div id="res1084246347" class="bucketwrap image small">
            <div
    class="imagewrap has-source-dimensions"
    data-crop-type=""
    style="
        --source-width: 499;
        --source-height: 771;
    "
>
        <picture>
            <source srcset="https://media.npr.org/assets/img/2022/03/03/belorusets_lucky_breaks_cover_custom-243d9bfd96ffef5028ec3767aa554577aba7c86b-s200-c85.webp 200w,
https://media.npr.org/assets/img/2022/03/03/belorusets_lucky_breaks_cover_custom-243d9bfd96ffef5028ec3767aa554577aba7c86b-s300-c85.webp 300w,
https://media.npr.org/assets/img/2022/03/03/belorusets_lucky_breaks_cover_custom-243d9bfd96ffef5028ec3767aa554577aba7c86b-s400-c85.webp 400w,
https://media.npr.org/assets/img/2022/03/03/belorusets_lucky_breaks_cover_custom-243d9bfd96ffef5028ec3767aa554577aba7c86b-s600-c85.webp 600w,
https://media.npr.org/assets/img/2022/03/03/belorusets_lucky_breaks_cover_custom-243d9bfd96ffef5028ec3767aa554577aba7c86b-s800-c85.webp 800w,
https://media.npr.org/assets/img/2022/03/03/belorusets_lucky_breaks_cover_custom-243d9bfd96ffef5028ec3767aa554577aba7c86b-s1600-c85.webp 1600w" sizes="(min-width: 1300px) 168px, (min-width: 1025px) 168px, (min-width: 768px) 252px, calc(100vw - 30px)" class="img" type="image/webp" />
            <source srcset="https://media.npr.org/assets/img/2022/03/03/belorusets_lucky_breaks_cover_custom-243d9bfd96ffef5028ec3767aa554577aba7c86b-s200-c85.jpg 200w,
https://media.npr.org/assets/img/2022/03/03/belorusets_lucky_breaks_cover_custom-243d9bfd96ffef5028ec3767aa554577aba7c86b-s300-c85.jpg 300w,
https://media.npr.org/assets/img/2022/03/03/belorusets_lucky_breaks_cover_custom-243d9bfd96ffef5028ec3767aa554577aba7c86b-s400-c85.jpg 400w,
https://media.npr.org/assets/img/2022/03/03/belorusets_lucky_breaks_cover_custom-243d9bfd96ffef5028ec3767aa554577aba7c86b-s600-c85.jpg 600w,
https://media.npr.org/assets/img/2022/03/03/belorusets_lucky_breaks_cover_custom-243d9bfd96ffef5028ec3767aa554577aba7c86b-s800-c85.jpg 800w,
https://media.npr.org/assets/img/2022/03/03/belorusets_lucky_breaks_cover_custom-243d9bfd96ffef5028ec3767aa554577aba7c86b-s1600-c85.jpg 1600w" sizes="(min-width: 1300px) 168px, (min-width: 1025px) 168px, (min-width: 768px) 252px, calc(100vw - 30px)" class="img" type="image/jpeg" />
            <img src="https://media.npr.org/assets/img/2022/03/03/belorusets_lucky_breaks_cover_custom-243d9bfd96ffef5028ec3767aa554577aba7c86b-s1100-c50.jpg" class="img" alt="Lucky Breaks by Yevgenia Belorusets" loading="lazy" />
        </picture>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
        </div>


    </div>

    <span class="credit" aria-label="Image credit">
        
        New Directions Publishing
        
    </span>
</div>
   </div>
   <p><em><strong>Lucky Breaks</strong></em><strong>, by Yevgenia Belorusets</strong></p>   <p>A fiction book on Fowler's list, <em>Lucky Breaks</em>, translated from Russian by Eugene Ostashevsky, is a <a href="https://www.ndbooks.com/book/lucky-breaks/">collection of short stories</a> about women living in the aftermath of war in Ukraine. Belorusets, a Ukrainian writer, centers on ordinary lives — a florist, a cosmetologist, a card player, among others.</p>   <div id="res1084242740" class="bucketwrap image small">
            <div
    class="imagewrap has-source-dimensions"
    data-crop-type=""
    style="
        --source-width: 335;
        --source-height: 500;
    "
>
        <picture>
            <source srcset="https://media.npr.org/assets/img/2022/03/03/9780253012043__69335.1645081125_custom-382a93e33faa5c1ff71db16dbf586a1d62d2fed8-s200-c85.webp 200w,
https://media.npr.org/assets/img/2022/03/03/9780253012043__69335.1645081125_custom-382a93e33faa5c1ff71db16dbf586a1d62d2fed8-s300-c85.webp 300w,
https://media.npr.org/assets/img/2022/03/03/9780253012043__69335.1645081125_custom-382a93e33faa5c1ff71db16dbf586a1d62d2fed8-s400-c85.webp 400w,
https://media.npr.org/assets/img/2022/03/03/9780253012043__69335.1645081125_custom-382a93e33faa5c1ff71db16dbf586a1d62d2fed8-s600-c85.webp 600w,
https://media.npr.org/assets/img/2022/03/03/9780253012043__69335.1645081125_custom-382a93e33faa5c1ff71db16dbf586a1d62d2fed8-s800-c85.webp 800w,
https://media.npr.org/assets/img/2022/03/03/9780253012043__69335.1645081125_custom-382a93e33faa5c1ff71db16dbf586a1d62d2fed8-s1600-c85.webp 1600w" sizes="(min-width: 1300px) 168px, (min-width: 1025px) 168px, (min-width: 768px) 252px, calc(100vw - 30px)" class="img" type="image/webp" />
            <source srcset="https://media.npr.org/assets/img/2022/03/03/9780253012043__69335.1645081125_custom-382a93e33faa5c1ff71db16dbf586a1d62d2fed8-s200-c85.jpg 200w,
https://media.npr.org/assets/img/2022/03/03/9780253012043__69335.1645081125_custom-382a93e33faa5c1ff71db16dbf586a1d62d2fed8-s300-c85.jpg 300w,
https://media.npr.org/assets/img/2022/03/03/9780253012043__69335.1645081125_custom-382a93e33faa5c1ff71db16dbf586a1d62d2fed8-s400-c85.jpg 400w,
https://media.npr.org/assets/img/2022/03/03/9780253012043__69335.1645081125_custom-382a93e33faa5c1ff71db16dbf586a1d62d2fed8-s600-c85.jpg 600w,
https://media.npr.org/assets/img/2022/03/03/9780253012043__69335.1645081125_custom-382a93e33faa5c1ff71db16dbf586a1d62d2fed8-s800-c85.jpg 800w,
https://media.npr.org/assets/img/2022/03/03/9780253012043__69335.1645081125_custom-382a93e33faa5c1ff71db16dbf586a1d62d2fed8-s1600-c85.jpg 1600w" sizes="(min-width: 1300px) 168px, (min-width: 1025px) 168px, (min-width: 768px) 252px, calc(100vw - 30px)" class="img" type="image/jpeg" />
            <img src="https://media.npr.org/assets/img/2022/03/03/9780253012043__69335.1645081125_custom-382a93e33faa5c1ff71db16dbf586a1d62d2fed8-s1100-c50.jpg" class="img" alt="Hip Hop Ukraine: Music, Race, and African Migration by Adriana Helbig" loading="lazy" />
        </picture>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
        </div>


    </div>

    <span class="credit" aria-label="Image credit">
        
        NPR
        
    </span>
</div>
   </div>
   <p><em><strong>Hip Hop Ukraine: Music, Race, and African Migration,</strong></em><strong> by Adriana Helbig</strong></p>   <p>Helbig, who chairs the <a href="https://www.pitt.edu/pittwire/features-articles/ukraine-russia-history-through-music">University of Pittsburgh's music department</a>, saw African musicians rapping in Ukrainian during the Orange Revolution in 2004. The revolution followed a presidential election, which many claimed to be corrupt and fraudulent. </p>   <p>Through ethnographic research of music, media and policy, Helbig's book<strong> </strong>delves into the world of urban music, hip hop parties and dance competitions, along with interracial encounters among African immigrants and the local population.</p>   <p><em><strong>Jews and Ukrainians in Russia's Literary Borderlands: From the Shtetl Fair to the Petersburg Bookshop</strong></em><strong>, by Amelia Glaser</strong></p>   <p>This book, which covers much of the 19th century and part of the 20th century in Ukraine, explores how those working and writing in Russian, Ukrainian and Yiddish communicated and collaborated at places like commercial markets and fairs. Glaser's study seeks to show that Eastern European literature was much more than just a single language and culture. </p>   <div id="res1084242394" class="bucketwrap image small">
            <div
    class="imagewrap has-source-dimensions"
    data-crop-type=""
    style="
        --source-width: 292;
        --source-height: 450;
    "
>
        <picture>
            <source srcset="https://media.npr.org/assets/img/2022/03/03/9780804170888_custom-c6484b6d176d47b2cd846ad2c126c72e15dfb2b6-s200-c85.webp 200w,
https://media.npr.org/assets/img/2022/03/03/9780804170888_custom-c6484b6d176d47b2cd846ad2c126c72e15dfb2b6-s300-c85.webp 300w,
https://media.npr.org/assets/img/2022/03/03/9780804170888_custom-c6484b6d176d47b2cd846ad2c126c72e15dfb2b6-s400-c85.webp 400w,
https://media.npr.org/assets/img/2022/03/03/9780804170888_custom-c6484b6d176d47b2cd846ad2c126c72e15dfb2b6-s600-c85.webp 600w,
https://media.npr.org/assets/img/2022/03/03/9780804170888_custom-c6484b6d176d47b2cd846ad2c126c72e15dfb2b6-s800-c85.webp 800w,
https://media.npr.org/assets/img/2022/03/03/9780804170888_custom-c6484b6d176d47b2cd846ad2c126c72e15dfb2b6-s1600-c85.webp 1600w" sizes="(min-width: 1300px) 168px, (min-width: 1025px) 168px, (min-width: 768px) 252px, calc(100vw - 30px)" class="img" type="image/webp" />
            <source srcset="https://media.npr.org/assets/img/2022/03/03/9780804170888_custom-c6484b6d176d47b2cd846ad2c126c72e15dfb2b6-s200-c85.jpeg 200w,
https://media.npr.org/assets/img/2022/03/03/9780804170888_custom-c6484b6d176d47b2cd846ad2c126c72e15dfb2b6-s300-c85.jpeg 300w,
https://media.npr.org/assets/img/2022/03/03/9780804170888_custom-c6484b6d176d47b2cd846ad2c126c72e15dfb2b6-s400-c85.jpeg 400w,
https://media.npr.org/assets/img/2022/03/03/9780804170888_custom-c6484b6d176d47b2cd846ad2c126c72e15dfb2b6-s600-c85.jpeg 600w,
https://media.npr.org/assets/img/2022/03/03/9780804170888_custom-c6484b6d176d47b2cd846ad2c126c72e15dfb2b6-s800-c85.jpeg 800w,
https://media.npr.org/assets/img/2022/03/03/9780804170888_custom-c6484b6d176d47b2cd846ad2c126c72e15dfb2b6-s1600-c85.jpeg 1600w" sizes="(min-width: 1300px) 168px, (min-width: 1025px) 168px, (min-width: 768px) 252px, calc(100vw - 30px)" class="img" type="image/jpeg" />
            <img src="https://media.npr.org/assets/img/2022/03/03/9780804170888_custom-c6484b6d176d47b2cd846ad2c126c72e15dfb2b6-s1100-c50.jpeg" class="img" alt="Red Famine by Anne Applebaum" loading="lazy" />
        </picture>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
        </div>


    </div>

    <span class="credit" aria-label="Image credit">
        
        Knopf Doubleday Publishing Group
        
    </span>
</div>
   </div>
   <p><em><strong>Red Famine: Stalin's War on Ukraine, </strong></em><strong>by Anne Applebaum</strong></p>   <p>This book delves into the famine in Ukraine created by Joseph Stalin in the early 1930s, as he sought to destroy the Ukrainian national movement. Nearly 4 million Ukrainians died and many were arrested by Soviet secret police.</p>   <p>On <a href="https://www.npr.org/2022/03/01/1083686062/russias-invasion-of-ukrainian-has-already-changed-the-world-as-we-know-it">NPR's Fresh Air</a>, Applebaum, a historian and journalist<strong> </strong>writing about<strong> </strong>the war in Ukraine for <em>The Atlantic,</em> explained how Vladimir Putin and Stalin saw Ukraine similarly: "as a vector for ideas that could undermine him or threaten him."</p>   <div id="res1084259509" class="bucketwrap image small">
            <div
    class="imagewrap has-source-dimensions"
    data-crop-type=""
    style="
        --source-width: 313;
        --source-height: 500;
    "
>
        <picture>
            <source srcset="https://media.npr.org/assets/img/2022/03/03/515fwpyz-5l_custom-ee2daa089a9a4a2f9b50fab88d26e8bc965750cc-s200-c85.webp 200w,
https://media.npr.org/assets/img/2022/03/03/515fwpyz-5l_custom-ee2daa089a9a4a2f9b50fab88d26e8bc965750cc-s300-c85.webp 300w,
https://media.npr.org/assets/img/2022/03/03/515fwpyz-5l_custom-ee2daa089a9a4a2f9b50fab88d26e8bc965750cc-s400-c85.webp 400w,
https://media.npr.org/assets/img/2022/03/03/515fwpyz-5l_custom-ee2daa089a9a4a2f9b50fab88d26e8bc965750cc-s600-c85.webp 600w,
https://media.npr.org/assets/img/2022/03/03/515fwpyz-5l_custom-ee2daa089a9a4a2f9b50fab88d26e8bc965750cc-s800-c85.webp 800w,
https://media.npr.org/assets/img/2022/03/03/515fwpyz-5l_custom-ee2daa089a9a4a2f9b50fab88d26e8bc965750cc-s1600-c85.webp 1600w" sizes="(min-width: 1300px) 168px, (min-width: 1025px) 168px, (min-width: 768px) 252px, calc(100vw - 30px)" class="img" type="image/webp" />
            <source srcset="https://media.npr.org/assets/img/2022/03/03/515fwpyz-5l_custom-ee2daa089a9a4a2f9b50fab88d26e8bc965750cc-s200-c85.jpg 200w,
https://media.npr.org/assets/img/2022/03/03/515fwpyz-5l_custom-ee2daa089a9a4a2f9b50fab88d26e8bc965750cc-s300-c85.jpg 300w,
https://media.npr.org/assets/img/2022/03/03/515fwpyz-5l_custom-ee2daa089a9a4a2f9b50fab88d26e8bc965750cc-s400-c85.jpg 400w,
https://media.npr.org/assets/img/2022/03/03/515fwpyz-5l_custom-ee2daa089a9a4a2f9b50fab88d26e8bc965750cc-s600-c85.jpg 600w,
https://media.npr.org/assets/img/2022/03/03/515fwpyz-5l_custom-ee2daa089a9a4a2f9b50fab88d26e8bc965750cc-s800-c85.jpg 800w,
https://media.npr.org/assets/img/2022/03/03/515fwpyz-5l_custom-ee2daa089a9a4a2f9b50fab88d26e8bc965750cc-s1600-c85.jpg 1600w" sizes="(min-width: 1300px) 168px, (min-width: 1025px) 168px, (min-width: 768px) 252px, calc(100vw - 30px)" class="img" type="image/jpeg" />
            <img src="https://media.npr.org/assets/img/2022/03/03/515fwpyz-5l_custom-ee2daa089a9a4a2f9b50fab88d26e8bc965750cc-s1100-c50.jpg" class="img" alt="Midnight in Chernobyl: The Untold Story of the World's Greatest Nuclear Disaster by Adam Higginbotham" loading="lazy" />
        </picture>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
        </div>


    </div>

    <span class="credit" aria-label="Image credit">
        
        Simon & Schuster
        
    </span>
</div>
   </div>
   <p><em><strong>Midnight in Chernobyl,</strong></em><strong> by Adam Higginbotham</strong></p>   <p>Higginbotham, a journalist, spent years investigating the aftermath of the Chernobyl nuclear disaster. In his book, he digs into the design flaws and Soviet secrecy that contributed to the explosion, as well as the efforts to contain the damage. He spoke to<a href="https://www.npr.org/2019/07/02/737984716/author-pulls-back-the-iron-curtain-on-the-chernobyl-nuclear-disaster"> Fresh Air</a> about the novel in 2019.</p>
</div>
<div class="tags">
      <ul>
            <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/126978660/ukraine">Ukraine</a></li>
   </ul>
</div>

<!-- END CLASS="TAGS" -->
<div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><button class="fbStory1084151893" data-share-facebook='{"storyId": 1084151893 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/2022\/03\/03\/1084151893\/books-about-ukraine"}'   data-metrics-ga4='{"category":"share","action":"share","clickName":"facebook"}' ><b class="share-tools__service-name">Facebook</b></button></li>
      <li class="share-tools__service share-tools__service--twitter"><button class="story1084151893" data-share-twitter='{"storyId": 1084151893 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/2022\/03\/03\/1084151893\/books-about-ukraine"}'   data-metrics-ga4='{"category":"share","action":"share","clickName":"twitter"}' ><b class="share-tools__service-name">Twitter</b></button></li>
      <li class="share-tools__service share-tools__service--flipboard"><button class="story1084151893" data-share-flipboard='{"storyId": 1084151893 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/2022\/03\/03\/1084151893\/books-about-ukraine"}'   data-metrics-ga4='{"category":"share","action":"share","clickName":"flipboard"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
      <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='1084151893'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/2022\/03\/03\/1084151893\/books-about-ukraine"}'   data-metrics-ga4='{"category":"share","action":"share","clickName":"email"}' ><b class="share-tools__service-name">Email</b></button></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;books&quot;,&quot;title&quot;:&quot;Books&quot;,&quot;marketingHeader&quot;:&quot;Sign Up For The Books Newsletter&quot;,&quot;frequency&quot;:&quot;every week&quot;,&quot;shortDescription&quot;:&quot;Get book recommendations, reviews, author interviews and more, sent weekly.&quot;,&quot;stickyDescription&quot;:&quot;Sign up for the weekly Books newsletter for recommendations, reviews, author interviews and more.&quot;,&quot;contentImage&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2018\/08\/03\/newsletters\/books.png&quot;,&quot;staticMarkupDir&quot;:&quot; &quot;,&quot;brandingDir&quot;:&quot;\/branding\/books\/&quot;,&quot;brandingLink&quot;:&quot;https:\/\/www.npr.org\/books\/&quot;,&quot;organizationId&quot;:1,&quot;recaptchaSiteKey&quot;:&quot;6LfD6CYUAAAAAIBeUekwZ9KCjF4UyLFtu7NWNaEK&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;BOOKS&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;BOOKS&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;SIGN UP FOR THE BOOKS NEWSLETTER&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EVERY WEEK&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;GET BOOK RECOMMENDATIONS, REVIEWS, AUTHOR INTERVIEWS AND MORE, SENT WEEKLY.&QUOT;,&QUOT;STICKYDESCRIPTION&QUOT;:&QUOT;SIGN UP FOR THE WEEKLY BOOKS NEWSLETTER FOR RECOMMENDATIONS, REVIEWS, AUTHOR INTERVIEWS AND MORE.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2018\/08\/03\/NEWSLETTERS\/BOOKS.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT; &QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;\/BRANDING\/BOOKS\/&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTPS:\/\/WWW.NPR.ORG\/BOOKS\/&QUOT;,&QUOT;ORGANIZATIONID&QUOT;:1,&QUOT;RECAPTCHASITEKEY&QUOT;:&QUOT;6LFD6CYUAAAAAIBEUEKWZ9KCJF4UYLFTU7NWNAEK&QUOT;}" -->
<div id="podcast-callout-data" data-podcast="{&quot;name&quot;:&quot;NPR&#039;s Book of the Day&quot;,&quot;itunesUrl&quot;:&quot;https:\/\/podcasts.apple.com\/podcast\/1587369865?mt=2&amp;at=11l79Y&amp;ct=nprdirectory&quot;,&quot;googlePodcastsUrl&quot;:&quot;https:\/\/podcasts.google.com\/feed\/aHR0cHM6Ly9mZWVkcy5ucHIub3JnLzUxMDM2NC9wb2RjYXN0LnhtbA&quot;,&quot;rssUrl&quot;:&quot;https:\/\/feeds.npr.org\/510364\/podcast.xml&quot;,&quot;jsonFeedUrl&quot;:&quot;https:\/\/feeds.npr.org\/feeds\/1084151893\/feed.json&quot;,&quot;nprOneUniversalUrl&quot;:&quot;https:\/\/rpb3r.app.goo.gl\/bookoftheday&quot;,&quot;amazonAlexaUrl&quot;:&quot;&quot;,&quot;spotifyUrl&quot;:&quot;https:\/\/open.spotify.com\/show\/3dpIUpUortdZ91gi08QO8Z&quot;,&quot;brandingUrl&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2022\/01\/18\/bookoftheday_podcast-tile_updated_sq-b1085c949c6ac0bbf29f1e52483213ee9969a2fa.jpeg?s=300&amp;c=85&quot;}">
   </div>

<!-- END ID="PODCAST-CALLOUT-DATA" DATA-PODCAST="{&QUOT;NAME&QUOT;:&QUOT;NPR&#039;S BOOK OF THE DAY&QUOT;,&QUOT;ITUNESURL&QUOT;:&QUOT;HTTPS:\/\/PODCASTS.APPLE.COM\/PODCAST\/1587369865?MT=2&AMP;AT=11L79Y&AMP;CT=NPRDIRECTORY&QUOT;,&QUOT;GOOGLEPODCASTSURL&QUOT;:&QUOT;HTTPS:\/\/PODCASTS.GOOGLE.COM\/FEED\/AHR0CHM6LY9MZWVKCY5UCHIUB3JNLZUXMDM2NC9WB2RJYXN0LNHTBA&QUOT;,&QUOT;RSSURL&QUOT;:&QUOT;HTTPS:\/\/FEEDS.NPR.ORG\/510364\/PODCAST.XML&QUOT;,&QUOT;JSONFEEDURL&QUOT;:&QUOT;HTTPS:\/\/FEEDS.NPR.ORG\/FEEDS\/1084151893\/FEED.JSON&QUOT;,&QUOT;NPRONEUNIVERSALURL&QUOT;:&QUOT;HTTPS:\/\/RPB3R.APP.GOO.GL\/BOOKOFTHEDAY&QUOT;,&QUOT;AMAZONALEXAURL&QUOT;:&QUOT;&QUOT;,&QUOT;SPOTIFYURL&QUOT;:&QUOT;HTTPS:\/\/OPEN.SPOTIFY.COM\/SHOW\/3DPIUPUORTDZ91GI08QO8Z&QUOT;,&QUOT;BRANDINGURL&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2022\/01\/18\/BOOKOFTHEDAY_PODCAST-TILE_UPDATED_SQ-B1085C949C6AC0BBF29F1E52483213EE9969A2FA.JPEG?S=300&AMP;C=85&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Books"}' ></header><footer id="npr-footer" class="npr-footer" role="contentinfo" aria-label="NPR footer"><div class="npr-footer__content" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <div class="npr-footer__module-group">
        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Read &amp; Listen</h6>

            <ul>
                <li class="npr-footer__item"><a href="/" data-metrics-action="Click Homepage">Home</a></li>
                <li class="npr-footer__item"><a href="/sections/news/" data-metrics-action="Click News">News</a></li>
                <li class="npr-footer__item"><a href="/sections/culture/" data-metrics-action="Click Culture">Culture</a></li>
                <li class="npr-footer__item"><a href="/music/" data-metrics-action="Click Music">Music</a></li>
                <li class="npr-footer__item"><a href="/podcasts-and-shows" data-metrics-action="click podcasts & shows">Podcasts &amp; Shows</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Connect</h6>

            <ul>
                <li class="npr-footer__item"><a href="/newsletters/" data-metrics-action="Click Newsletters">Newsletters</a></li>
                <li class="npr-footer__item"><a href="https://www.facebook.com/NPR/" data-metrics-action="Click Facebook">Facebook</a></li>
                <li class="npr-footer__item"><a href="https://twitter.com/NPR" data-metrics-action="Click Twitter">Twitter</a></li>
                <li class="npr-footer__item"><a href="https://www.instagram.com/npr/" data-metrics-action="Click Instagram">Instagram</a></li>
                <li class="npr-footer__item"><a href="/press/" data-metrics-action="Click Press">Press</a></li>
                <li class="npr-footer__item"><a href="https://help.npr.org/contact/s/" data-metrics-action="Click Contact & Help">Contact & Help</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">About NPR</h6>

            <ul>
                <li class="npr-footer__item"><a href="/about/" data-metrics-action="Click Overview">Overview</a></li>
                <li class="npr-footer__item"><a href="/diversity/" data-metrics-action="Click Diversity">Diversity</a></li>
                <li class="npr-footer__item"><a href="/ethics/" data-metrics-action="Click Ethics">Ethics</a></li>
                <li class="npr-footer__item"><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="Click Finances">Finances</a></li>
                <li class="npr-footer__item"><a href="/sections/publiceditor/" data-metrics-action="Click Public Editor">Public Editor</a></li>
                <li class="npr-footer__item"><a href="/corrections/" data-metrics-action="Click Corrections">Corrections</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Get Involved</h6>

            <ul>
                <li class="npr-footer__item"><a href="/support/" data-metrics-action="Click Support Public Radio">Support Public Radio</a></li>
                <li class="npr-footer__item"><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="Click Sponsor NPR">Sponsor NPR</a></li>
                <li class="npr-footer__item"><a href="/careers/" data-metrics-action="Click NPR Careers">NPR Careers</a></li>
                <li class="npr-footer__item"><a href="https://shop.npr.org/" data-metrics-action="Click NPR Shop">NPR Shop</a></li>
                <li class="npr-footer__item"><a href="https://www.nprpresents.org" data-metrics-action="Click NPR Events">NPR Events</a></li>
                <li class="npr-footer__item"><a href="/sections/npr-extra/" data-metrics-action="Click NPR Extra">NPR Extra</a></li>
            </ul>
        </div>
    </div>

    <div class="npr-footer__module npr-footer__module--secondary">
        <ul>
            <li class="npr-footer__item"><a href="/about-npr/179876898/terms-of-use" data-metrics-action="Click Terms of Use">Terms of Use</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy" data-metrics-action="Click Privacy">Privacy</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy#yourchoices" data-metrics-action="Click Your Privacy Choices">Your Privacy Choices</a></li>
            <li class="npr-footer__item"><a href="https://text.npr.org/" data-metrics-action="Click Text Only">Text Only</a></li>
            <li class="npr-footer__item"><span class="copy-year"></span></li>
        </ul>
    </div>
</div>
</footer><div id="global-stickybar-mount" class="global-stickybar-mount">
   </div>
</section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-Arts___Life_Books" class="ad-standard" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE","sponsor_content":"npr_sponsor_content","default_secondary":"NPRSecondary","mobile_secondary":"NPRMobileSecondary"},"zone":"Arts___Life_Books","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"1084151893","agg":["593868387","434975886"]},"location":"standard","deferred":false,"isBetweenContent":false,"borderClass":""}'></div>
    <p class="left">Sponsor Message</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<section id="global-modal-mount"></section>
<!-- END ID="GLOBAL-MODAL-MOUNT" -->
<script type="text/javascript">
   (function () {
    var loadPageJs = function () { (window.webpackJsonp=window.webpackJsonp||[]).push([[17],{1094:function(e,n,c){e.exports=c(298)},298:function(e,n,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,Promise.all([c.e(1),c.e(3),c.e(87),c.e(2),c.e(71)]).then(function(e){c(3),c(1069),c(41),c(103),c(30),c(166),c(123),c(61),c(1070),c(63),c(1071),c(85),c(1072),c(291),c(1073),c(77)}.bind(null,c)).catch(c.oe)}},[[1094,0]]]); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main></body></html><!-- CACHED 1646342357 -->