<!doctype html><html class="no-js" lang="en"><head><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<meta itemscope itemtype="https://schema.org/SpeakableSpecification" itemref="speakable" /><title>Gazan With 'Tree Man' Syndrome Responds To Pioneering Surgical Treatment : Goats and Soda : NPR</title><meta id="speakable" itemprop="cssSelector" content="[data-is-speakable]" /><meta id="google-site-verification" name="google-site-verification" content="1VqzbDm4ukeFVHOoq5LjIKA2fVKZD-EYv8cXZhKXSfU" /><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2019-07-08" /><link rel="canonical" href="https://www.npr.org/sections/goatsandsoda/2019/07/08/738907620/patient-with-tree-man-syndrome-says-he-can-finally-live-a-normal-life" /><meta name="description" content="The man, who lives in Gaza, has undergone a pioneering treatment by Israeli surgeons for a severe case of this rare condition." /><link rel="alternate" type="application/rss+xml" title="Global Health" href="/rss/rss.php?id=1031" /><link rel="alternate" type="application/rss+xml" title="Goats and Soda" href="/rss/rss.php?id=327351768" /><link rel="alternate" type="application/json" title="Global Health" href="https://www.npr.org/feeds/1031/feed.json" /><link rel="alternate" type="application/json" title="Goats and Soda" href="https://www.npr.org/feeds/327351768/feed.json" /><link rel="apple-touch-icon" sizes="180x180" href="https://media.npr.org/templates/favicon/favicon-180x180.png" /><link rel="icon" sizes="96x96" href="https://media.npr.org/templates/favicon/favicon-96x96.png" /><link rel="icon" sizes="32x32" href="https://media.npr.org/templates/favicon/favicon-32x32.png" /><link rel="icon" sizes="16x16" href="https://media.npr.org/templates/favicon/favicon-16x16.png" /><meta property="og:title" content="Patient With 'Tree Man' Syndrome Says He 'Can Finally Live A Normal Life'" /><meta property="og:url" content="https://www.npr.org/sections/goatsandsoda/2019/07/08/738907620/patient-with-tree-man-syndrome-says-he-can-finally-live-a-normal-life" /><meta property="og:type" content="article" /><meta property="og:description" content="The man, who lives in Gaza, has undergone a pioneering treatment by Israeli surgeons for a severe case of this rare condition." /><meta property="og:image" content="https://media.npr.org/assets/img/2019/07/05/treeman2_wide-9d018a7830cdaf174668e492390c77954c0510fc.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Patient With 'Tree Man' Syndrome Says He 'Can Finally Live A Normal Life'" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><meta name="twitter:image:src" content="https://media.npr.org/assets/img/2019/07/05/treeman2_wide-9d018a7830cdaf174668e492390c77954c0510fc.jpg?s=1400" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"https:\/\/www.npr.org","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","apiHost":"https:\/\/api.npr.org","serverMediaCache":"https:\/\/media.npr.org","googleAnalyticsAccount":"UA-5828686-4","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr","shouldShowHPLocalContent":true,"readingServiceHostname":"https:\/\/reading.api.npr.org"};
NPR.serverVars = {"storyId":"738907620","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/s.npr.org\/templates\/javascript\/dist\/bundles\/","persistenceVersion":"33b046f8d18f4e486714abfed54ae15c","isBuildOut":true,"topicIds":["P1031","1001","1002","1128"],"primaryTopic":"Global Health","topics":["Global Health","News","Home Page Top Stories","Health"],"blog":"Goats and Soda","theme":"327351768","aggIds":["1001","1002","1031","1128","191676894","275335901","327351768","434975886","738908821"],"tagIds":["\u0026quot;tree man\u0026quot; syndrome","human papillomavirus"],"byline":["Sara Toth Stub"],"pubDate":"2019070812","pageTypeId":"1","title":"Patient With \u0027Tree Man\u0027 Syndrome Says He \u0027Can Finally Live A Normal Life\u0027","publisherOrgId":"1","rocketfuelCode":20501671};
</script>
<script type="text/javascript" src="https://cdn.optimizely.com/js/11107397707.js">
   </script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script>
   !function(e){function a(c){if(d[c])return d[c].exports;var f=d[c]={exports:{},id:c,loaded:!1};return e[c].call(f.exports,f,f.exports,a),f.loaded=!0,f.exports}var c=window.webpackJsonp;window.webpackJsonp=function(b,t){for(var n,r,o=0,i=[];o<b.length;o++)r=b[o],f[r]&&i.push.apply(i,f[r]),f[r]=0;for(n in t){var s=t[n];switch(typeof s){case"object":e[n]=function(a){var c=a.slice(1),d=a[0];return function(a,f,b){e[d].apply(this,[a,f,b].concat(c))}}(s);break;case"function":e[n]=s;break;default:e[n]=e[s]}}for(c&&c(b,t);i.length;)i.shift().call(null,a);if(t[0])return d[0]=0,a(0)};var d={},f={25:0};a.e=function(e,c){if(0===f[e])return c.call(null,a);if(void 0!==f[e])f[e].push(c);else{f[e]=[c];var d=document.getElementsByTagName("head")[0],b=document.createElement("script");b.type="text/javascript",b.charset="utf-8",b.async=!0,b.src=a.p+""+e+"."+{0:"98a969ce3e3b43164733",1:"0c4f7bc65c305aaa7dc2",2:"667a8c0aa10918fbe9f6",3:"cb2d2560974635bbc661",4:"60ccb0aafd95eac30024",5:"17b999dfac8e736d1b0e",6:"90eead9d2d2d090c2d1f",7:"a35a26b3f9240976b8af",8:"d7e7c2ff4957d4c9a2da",9:"25da89b74fe48b202337",10:"623b6d27255907cecd4e",11:"7f23ce8d007e6f10deb2",12:"e982257ba6d62ef1eb51",13:"48b1655c3d2358c8579f",14:"74adfa3eb8fdff101992",15:"ef5cb8b42cc44127a434",16:"46db86be88dd9c293dbf",17:"af81bee2d9f61c1006cd",18:"08c4cd116ede53b92a4c",19:"e7c52bda95ddd5ff313a",20:"a565c409c6b13bf9c424",21:"9d30b77febf0af941ade",22:"1c88040782d35ca92fac",23:"d09d1243f81b92b37fdb",24:"ff2d38a32bc5f9d385f1",26:"33a97312c98101dfafe5",27:"6ba50a9d830154dea11f",28:"197d8e16ffdefb929033",29:"42c2266032ddda7735a7",30:"09c0aeb79ac8d3a1357f",31:"568fbfc7c1996cb0fd11",32:"a95a40f8a74373583df0",33:"a87dcff769da1f9a1154",34:"719bcf34a181835d7eb2",35:"c1a95a1e9a83973e570e",36:"705574825c5bc1cbea35",37:"c6128241bcb89ca4c6d3",38:"23c76e8edc07a95b9ffd",39:"2294e927584855beef24",40:"9b4e9d88d49e5704fdd4",41:"1da11763b484e46b5f17",42:"8a27ad722dc1380fbf68",43:"774729e7cc7d01d6ad14",44:"e3694d8ce0cd6812c79c",45:"b4392578be7681be9927",46:"0c7d02d950648725e532",47:"8fafa05bb472da838fcf",48:"dc45f75f189d491441c0",49:"bd51b5f592e7f15dd742",50:"c743cb863e4eb7ae7d82",51:"aa33dd00ef29b7447647",52:"415121aaea1df9eeb6c8",53:"0508adbb7cc530bea209",54:"94789fd12b683647cb22",55:"d64b608efd957f074bd4",56:"4bcb1c9a998be310daf6",57:"d2a86750450d4b8ab649",58:"5b50b3193e69bdc39693",59:"a786e7398b536fda5c8f",60:"401d53973e9fabe6d3fd",61:"7f5b7c11b0322c5e8c19",62:"ed27643c28603f33fa63",63:"d4f3b5767945f121b983",64:"6d4ee39599532cc08edc",65:"159e6d0a277afc6cba89",66:"8d480609466d101f1275",67:"a7405d4fbee378333a00",68:"1f1b7a212e64e4925b7e",69:"ba85c861aacab35720b4",70:"024f8351cdde0e9dbb57",71:"3b2bba1bf26cf27a70f4",72:"b7e8546a3ee8eb0fc5ec",73:"c3f7acc4e7aafc589a4f",74:"1a54ad9c660bb1184ba4",75:"7ccead52e313bab28bd8",76:"8f70ce17011de29998b4",77:"5ae410a317b61ffb914a",78:"cabde7fb304e414289e8",79:"478959c42835ec53dd77",80:"10d96690d242bde5bec1",81:"b12af67944f833261013",82:"4a3d56b59e25852acf19",83:"fc641f18a5a73a098d07",84:"be9042bd0dadfd0cf06e",85:"f4ab80f5656f861c4915"}[e]+".chunk.js",d.appendChild(b)}},a.m=e,a.c=d,a.p="/templates/javascript/dist/bundles/"}(function(e){for(var a in e)if(Object.prototype.hasOwnProperty.call(e,a))switch(typeof e[a]){case"function":break;case"object":e[a]=function(a){var c=a.slice(1),d=e[a[0]];return function(e,a,f){d.apply(this,[e,a,f].concat(c))}}(e[a]);break;default:e[a]=e[e[a]]}return e}([]));
</script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/dist/bundles/globalNavigationDropdowns-6ba50a9d830154dea11f.js">
   </script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/persistent-css-9373f4bb1cba05838e33.css" /><link rel="stylesheet" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/newsStory-css-9373f4bb1cba05838e33.css" /><link rel="stylesheet" media="screen" href="https://s.npr.org/branding/sections/goatsandsoda/branding.css" /><script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="news" class="news tmplBlogNewsStory  story-layout is-buildout no-transcript  blog id738907620 " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR rocketfuel copyright auto-refresh navigation/global-navigation fitvids dfp globalfooter persistent-audio player/more-options what-input metrics/doubleclickFloodlight metrics/facebookTracking story/replace-centerstage ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip callout/end-of-story-callout social/sharepop podcast-cards search/faceting-param local/newsletter/callout social/recaptcha"><div class="skip-links">
      <span>Accessibility links</span>   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/customer/en/portal/articles/2535181-what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player-" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<header class="npr-header" id="globalheader" aria-label="NPR header"><nav class="navigation" aria-label="main navigation">
    <div class="navigation__top-level-wrap" data-metrics-all data-metrics-category="global navigation">
        <ul class="navigation__top-level">
            <li class="navigation__home">
                <a href="/" data-metrics-action="click npr logo">
                    <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
                </a>
            </li>

            <li id="navigation__station-mount"></li>

            <li id="user-account-dropdown-mount" class="navigation__account"></li>

            <li class="navigation__shop">
                <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
            </li>

            <li id="navigation__station-donate-mount"></li>

            <li class="navigation__toggle-wrap">
                <button id="navigation__toggle--open" class="navigation__toggle navigation__toggle--open" aria-haspopup="true" aria-expanded="false" data-metrics-action="open navigation menu">
                    Open Navigation Menu
                </button>
            </li>
        </ul>
    </div>
    <section id="main-menu" class="menu menu--main" data-metrics-all data-metrics-category="global navigation">
        <div class="menu__inner">
            <header class="menu__header">
                <button id="navigation__toggle--close" class="navigation__toggle navigation__toggle--close" aria-haspopup="true" aria-expanded="true" data-metrics-action="close navigation menu">
                    Close <span>Navigation Menu</span>
                </button>
            </header>
            <ul class="menu__list">
                <li class="menu__item menu__item--home">
                    <div class="menu__item-inner"><a href="/" data-metrics-action="click npr logo">Home</a></div>
                </li>
                <li class="menu__item menu__item--news menu__item--has-submenu" data-metrics-hover="toggle news drawer">
                    <div class="menu__item-inner">
                        <a href="/sections/news/" data-metrics-action="click news">News</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle news drawer">Expand/collapse submenu for News</button>
                    </div>

                    <ul class="submenu submenu--news">
                        <li class="submenu__item"><a href="/sections/national/" data-metrics-action="click national">National</a></li>
                        <li class="submenu__item"><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li class="submenu__item"><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li class="submenu__item"><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li class="submenu__item"><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li class="submenu__item"><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li class="submenu__item"><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li class="submenu__item"><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--arts-life menu__item--has-submenu" data-metrics-hover="toggle arts drawer">
                    <div class="menu__item-inner">
                        <a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle arts drawer">Expand/collapse submenu for Arts &amp; Life</button>
                    </div>

                    <ul class="submenu submenu--arts-life">
                        <li class="submenu__item"><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li class="submenu__item"><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li class="submenu__item"><a href="/sections/television/" data-metrics-action="click television">Television</a></li>
                        <li class="submenu__item"><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li class="submenu__item"><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li class="submenu__item"><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a> </li>
                        <li class="submenu__item"><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--music menu__item--has-submenu" data-metrics-hover="toggle music drawer">
                    <div class="menu__item-inner">
                        <a href="/music/" data-metrics-action="click music">Music</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle music drawer">Expand/collapse submenu for Music</button>
                    </div>

                    <ul class="submenu submenu--music"><li class="submenu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/689345495/best-music-of-2019" data-metrics-action="click best music of 2019">
        Best Music Of 2019
    </a>
</li></ul>

                </li>
                <li class="menu__item menu__item--shows-podcasts menu__item--has-submenu" data-metrics-hover="toggle programs &amp; podcasts drawer">
                    <div class="menu__item-inner">
                        <a href="/programs/" data-metrics-action="click shows & podcasts">Shows &amp; Podcasts</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle programs &amp; podcasts drawer">Expand/collapse submenu for Shows &amp; Podcasts</button>
                    </div>

                    <div class="submenu submenu--shows-podcasts">
                        <span class="submenu__category submenu__category--daily">Daily</span>
                        <ul class="submenu__list submenu__list--daily">
                            <li class="submenu__item submenu__item--timed submenu__item--weekday hidden">
                                <a href="/programs/morning-edition/" data-metrics-action="click morning edition">
                                    <img src="https://media.npr.org/chrome/programs/logos/morning-edition.jpg" alt="" />
                                    Morning Edition
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--saturday hidden" >
                                <a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesat_sq-cbde87a2fa31b01047441e6f34d2769b0287bcd4-s100-c85.png" alt="" />
                                    Weekend Edition Saturday
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--sunday hidden">
                                <a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesun_sq-4a03b35e7e5adfa446aec374523a578d54dc9bf5-s100-c85.png" alt="" />
                                    Weekend Edition Sunday
                                </a>
                            </li>  
                            <li class="submenu__item">
                                <a href="/programs/all-things-considered/" data-metrics-action="click all things considered">
                                    <img src="https://media.npr.org/chrome/programs/logos/all-things-considered.png" alt="" />
                                    All Things Considered
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/fresh-air/" data-metrics-action="click fresh air">
                                    <img src="https://media.npr.org/chrome/programs/logos/fresh-air.png" alt="" />
                                    Fresh Air
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/podcasts/510318/up-first" data-metrics-action="click up first">
                                    <img src="https://media.npr.org/chrome/programs/logos/up-first.jpg" alt="" />
                                    Up First
                                </a>
                            </li>
                        </ul>
                        <span class="submenu__category submenu__category--featured">Featured</span>

                        <ul class="submenu__list submenu__list--featured"><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510313/how-i-built-this" data-metrics-action="click how i built this with guy raz">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_hibt_podcasttile_sq-98320b282169a8cea04a406530e6e7b957665b3f.jpg?s=100" alt="" />
        How I Built This with Guy Raz
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/344098539/wait-wait-don-t-tell-me" data-metrics-action="click wait wait...don't tell me!">
        <img src="https://media.npr.org/assets/img/2019/05/23/screen-shot-2019-05-23-at-8.46.21-am_sq-7dcea391e7a87ca3569fe3d2047dda0144e5d86f.png?s=100" alt="" />
        Wait Wait...Don't Tell Me!
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510289/planet-money" data-metrics-action="click planet money">
        <img src="https://media.npr.org/assets/img/2018/08/02/npr_planetmoney_podcasttile_sq-7b7fab0b52fd72826936c3dbe51cff94889797a0.jpg?s=100" alt="" />
        Planet Money
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510308/hidden-brain" data-metrics-action="click hidden brain">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_hiddenbrain_podcasttile_sq-270ab642de6948802f485c6ad1f087239ef6e324.jpg?s=100" alt="" />
        Hidden Brain
    </a>
</li></ul>

                        <ul class="submenu__list submenu__list--directories">
                            <li class="submenu__item"><a href="/programs/" data-metrics-action="click all programs">More Shows &amp; Podcasts</a></li>
                        </ul>
                    </div>
                </li>
                <li class="menu__item menu__item--search">
                    <div class="menu__item-inner">
                        <a href="/search" id="navigation_dropdown-search" data-metrics-action="click search">Search</a>
                    </div>
                </li>
                <li id="user-account-dropdown-mount-two" class="menu__item menu__item--account"></li>
                <li class="menu__item menu__item--shop">
                    <div class="menu__item-inner">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
                    </div>
                </li>
            </ul>
        </div>
    </section>
    <section class="menu menu--music" data-metrics-all data-metrics-category="music ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--music">
                <li class="menu__item menu__item--music-home">
                    <a href="/music/" data-metrics-action="click npr music logo">
                        <img src="https://media.npr.org/chrome_svg/music-logo-dark.svg" class="music-logo"  alt="NPR Music" />
                        <img src="https://media.npr.org/chrome_svg/music-logo-light.svg" class="music-logo-alt" alt="NPR Music" />
                    </a>
                </li>
                
                <li class="menu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/689345495/best-music-of-2019" data-metrics-action="click best music of 2019">
        Best Music Of 2019
    </a>
</li>
            </ul>
        </div>
    </section>
    <section class="menu menu--about" data-metrics-all data-metrics-category="about ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--about">
                <li class="menu__item menu__item--about-home"><a href="/about/" data-metrics-action="click about npr">About NPR</a></li>
                <li class="menu__item menu__item--about-overview"><a href="/overview/" data-metrics-action="click overview">Overview</a></li>
                <li class="menu__item menu__item--about-support"><a href="/support/" data-metrics-action="click support">Support</a></li>
                <li class="menu__item menu__item--about-careers"><a href="/careers/" data-metrics-action="click careers">Careers</a></li>
                <li class="menu__item menu__item--about-connect"><a href="/connect/" data-metrics-action="click connect">Connect</a></li>
                <li class="menu__item menu__item--about-press"><a href="/press/" data-metrics-action="click press">Press</a></li>
                <li class="menu__item menu__item--about-ethics"><a href="/ethics/" data-metrics-action="click ethics">Ethics</a></li>
            </ul>
        </div>
    </section>
</nav></header><main aria-label="main content"><div class="speakable">
      <b data-is-speakable>Gazan With 'Tree Man' Syndrome Responds To Pioneering Surgical Treatment : Goats and Soda</b>   <b data-is-speakable>The man, who lives in Gaza, has undergone a pioneering treatment by Israeli surgeons for a severe case of this rare condition.</b>
</div>
<div id="wrapper">
      <header class="contentheader contentheader--one" data-metrics='{"category":"Goats and Soda"}' ><div class="branding branding--custom">
      <a href="https://www.npr.org/sections/goatsandsoda/" data-metrics='{"action":"click branding"}' ><img src="https://media.npr.org/branding/sections/goatsandsoda/branding_icon-7ba13924e5a8207f207c89db39b852dbc0aeca08.png" class="branding__image-icon" alt="Goats and Soda" /><div class="branding__inner">
      <h2 class="branding__title branding__title--custom-text"><b>Goats and Soda</b></h2>
   <b class="branding__mini-teaser">STORIES OF LIFE IN A CHANGING WORLD</b>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--CUSTOM" -->
<div class="subnav-tools-wrap">
      <div id="subNavigation" class="agglocation linkLocation" role="navigation" aria-label="sub-navigation">
            <div id="res341873267" class="bucketwrap statichtml">
                  <div class="subtopics">
  <ul class="animated fadeInRight">
    <li><a href="/sections/goatsandsoda/2017/06/15/527593730/about-us-goats-and-soda">About Us</a></li>
    <li><a href="https://help.npr.org/customer/portal/emails/new?i=1&s=Goats%20and%20Soda">Contact Us</a></li>
    <li><a href="/sections/goatsandsoda/329599196/health">Health</a></li>
    <li><a href="/sections/goatsandsoda/502900047/development">Development</a></li>
    <li><a href="/sections/goatsandsoda/502900049/women-girls">Women & Girls</a></li>
    <li><a href="/sections/goatsandsoda/502900066/culture">Culture</a></li>
  </ul>
</div>

<div class="roller-overlay"></div>

<ul class="subscribe">
  <li class="twitter"><a href="https://twitter.com/NPRGoatsandSoda" data-metrics='{"action":"Click Twitter"}'>Twitter</a></li>
</ul>
      </div>
      
<!-- END ID="RES341873267" CLASS="BUCKETWRAP STATICHTML" -->
   </div>
</div>
</header>   <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
        </a>

        

        <a href="#" class="title">
          <b>Patient With 'Tree Man' Syndrome Says He 'Can Finally Live A Normal Life'</b>
          
        </a>
    </div>
</div>   <section id="main-section"><article class="story story-blogpost"><a id="mainContent"></a><div class="storytitle">
      <h1>Patient With 'Tree Man' Syndrome Says He 'Can Finally Live A Normal Life'</h1>
   <input type="hidden" id="title738907620" value="Patient With 'Tree Man' Syndrome Says He 'Can Finally Live A Normal Life'" />
   <input type="hidden" id="shortTitle738907620" value="Patient With 'Tree Man' Syndrome Says He 'Can Finally Live A Normal Life'" />
   <input type="hidden" id="modelShortUrl738907620" value="https://n.pr/2FVr92Q" />
   <input type="hidden" id="modelFullUrl738907620" value="https://www.npr.org/sections/goatsandsoda/2019/07/08/738907620/patient-with-tree-man-syndrome-says-he-can-finally-live-a-normal-life" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><button class="fbStory738907620" data-share-facebook='{"storyId": 738907620 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/goatsandsoda\/2019\/07\/08\/738907620\/patient-with-tree-man-syndrome-says-he-can-finally-live-a-normal-life"}' ><b class="share-tools__service-name">Facebook</b></button></li>
         <li class="share-tools__service share-tools__service--twitter"><button class="story738907620" data-share-twitter='{"storyId": 738907620 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/goatsandsoda\/2019\/07\/08\/738907620\/patient-with-tree-man-syndrome-says-he-can-finally-live-a-normal-life"}' ><b class="share-tools__service-name">Twitter</b></button></li>
         <li class="share-tools__service share-tools__service--flipboard"><button class="story738907620" data-share-flipboard='{"storyId": 738907620 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/goatsandsoda\/2019\/07\/08\/738907620\/patient-with-tree-man-syndrome-says-he-can-finally-live-a-normal-life"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
         <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='738907620'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/goatsandsoda\/2019\/07\/08\/738907620\/patient-with-tree-man-syndrome-says-he-can-finally-live-a-normal-life"}' ><b class="share-tools__service-name">Email</b></button></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2019-07-08T12:16:28-04:00">
            <span class="date">July 8, 2019</span><span class="time">12:16 PM ET</span>
    </time>
</div>
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res738907686" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block" aria-label="Byline">

  <p class="byline__name byline__name--block">
    
      Sara Toth Stub
    
  </p>

</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES738907686" PREVIEWTITLE="BYLINES" -->
      </div>
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE" -->
<div id="storytext" class="storytext storylocation linkLocation">
      <div id="res738933022" class="bucketwrap image large">
            <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2019/07/05/img_0783-1-2-_custom-402461261e9463968d32eb43d872db6fbbc05056-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2019/07/05/img_0783-1-2-_custom-402461261e9463968d32eb43d872db6fbbc05056-s1100.jpg" class="img lazyOnLoad"  alt="" />
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                The growths on Mahmoud Taluli's hands were the result of a severe case of a rare condition called epidermodysplasia verruciformis — sometimes referred to as "tree man" syndrome because the tumors can resemble wood or bark. At right: Taluli after his operation.
                
                <b class="credit" aria-label="Image credit">
                    
                    Hadassah Medical Center
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Hadassah Medical Center
        
    </span>
</div>
   </div>
   <p>More than two years after doctors in Jerusalem removed thousands of barklike lesions that had prevented Mahmoud Taluli from using his hands for more than a decade, he continues his battle with a rare, incurable skin condition. But even with another surgery planned for later this summer — his fifth in the pioneering treatment at Hadassah Medical Center — Taluli considers himself a winner.</p>   <p>"After years of suffering and solitude, I can finally live a normal life," said Taluli, 44, who lives in Gaza and suffers from <a href="https://rarediseases.info.nih.gov/diseases/6357/epidermodysplasia-verruciformis">epidermodysplasia verruciformis</a>, an extremely rare condition caused by his immune system's inability to fight off the ubiquitous human papillomavirus, resulting in painful gray and white growths on his hands and other parts of his body. His severe form of this condition has been documented only a handful of times around the world and has been nicknamed "tree man" syndrome because the large growths can resemble tree bark.</p>   <p>Last month, <a href="https://www.channelnewsasia.com/news/asia/bangladesh-tree-man-wants-hands-amputated-to-relieve-pain-11656778">a man in Bangladesh</a> with a similar condition made international headlines with his pleas for doctors to amputate his hands after a series of unsuccessful surgeries to remove his lesions. As in Taluli's case, the lesions on the Bangladeshi patient keep growing back, leaving him in severe pain and unable to use his hands, according to media reports.</p>   <aside id="ad-backstage-wrap" aria-label="advertisement">
    

    <div id="ad-backstage-News_Health_Global_Health" class="ad-backstage" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE"},"zone":"News_Health_Global_Health","targets":{"testserver":"false","storyId":"738907620","agg":["191676894","434975886","327351768"],"blog":"327351768"},"location":"backstage","deferred":false,"isBetweenContent":true,"isAggSponsorship":false,"borderClass":""}'></div>

</aside>   <p>Although he has not spoken with that patient or his doctors, Michael Chernofsky, the senior hand and microvascular surgeon at Hadassah who is overseeing Taluli's treatment, says that amputation is not a good solution. In fact, when Taluli first arrived for treatment at Hadassah in 2017, he said that doctors in Egypt and Jordan had recommended amputation of his hands — an option Taluli refused.</p>   <p>"Amputation is a nonstarter that would create more problems," Chernofsky said, explaining that if the patient's hands were cut off, the patient would likely continue to have severe pain from nerves severed in the amputation process. And the skin condition would continue to affect the rest of a patient's body, he said.</p>   <p>"But I really feel bad for this patient in Bangladesh, and it seems like his desire for amputation is an index of his frustration levels," he said.</p>   <div id="res738918128" class="bucketwrap internallink simple">
            <div class="bucket simple">
                  <a href="https://www.npr.org/sections/goatsandsoda/2017/09/01/547548726/rare-skin-disease-ruined-gaza-mans-life-until-israeli-doctors-stepped-in"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/goatsandsoda\/2017\/09\/01\/547548726\/rare-skin-disease-ruined-gaza-mans-life-until-israeli-doctors-stepped-in"}' >Rare Skin Disease Ruined Gaza Man's Life — Until Israeli Doctors Stepped In</a>                   <span class="date">Sept. 1, 2017</span>
      </div>
      
<!-- END CLASS="BUCKET SIMPLE" -->
   </div>
   
<!-- END ID="RES738918128" CLASS="BUCKETWRAP INTERNALLINK SIMPLE" -->
   <p>Treating Taluli, and ultimately saving his hands, has been a long process — and it isn't over yet. In four operations since 2017, doctors have removed thousands of lesions from his hands and other parts of his body. Using scalpels and other instruments, they make incisions that are often deep enough to require skin grafts to aid in healing. The operations have been largely successful in clearing away enough growths to allow Taluli to use his hands, but new growths continue to appear. The team will operate for a fifth time later this summer to remove new lesions on various areas of his body as well as some scar tissue from previous operations.</p>   <p>"We realized he was just reinfecting himself by touching lesions, then touching other parts of his body," Chernofsky said. Not only are existing lesions at risk of spreading to other areas of his body, but if the deep roots of each lesion are not completely removed, the growth returns, Chernofsky said. </p>   <p>"You can't just shave these off at the surface," Chernofsky said. "You have to remove every last shred." Removing the roots of the lesions also relieves the pain they cause as they compress nerves. </p>   <p>"In the beginning, I wasn't sure our approach would work," Chernofsky said, explaining there is no medical protocol for treating the condition. "We didn't know if there would be anything viable left of his hands, but thank God it's working."</p>   <p>Doctors are now working to map Taluli's genome to pinpoint the genetic abnormality that keeps his immune system from fighting off HPV, which comes in more than a hundred strains and can cause warts and even some types of cancer but is usually harmless. Taluli does not have the same genetic mutation that most other patients with the condition have, doctors said.</p>   <p>Ideally, the Hadassah doctors will develop some type of tailored immunological-based treatment for Taluli to allow his body to better fight HPV. They also hope to learn more about the still mysterious human papillomavirus virus and why it affects different people in different ways.</p>   <p>Another challenge is that Taluli lives in Gaza, where the ailing medical system does not offer physical therapy that would ensure better future function for his hands. Patients from the increasingly isolated and impoverished enclave also must obtain permission from Palestinian and Israeli officials to enter Israel for care. Taluli's case has been approved so far, and he is thankful for the treatment.</p>   <p>"The surgery has completely changed my life," he said in response to questions submitted by email. "I can play with my children. I can go to family events. I no longer need to cover my hands when I go out in public." </p>   <p><em>Sara Toth Stub is a Jerusalem-based journalist. You can follow her work on Twitter: </em><a href="https://twitter.com/saratothstub?lang=en"><em>@saratothstub</em></a><em>.</em></p>
</div>
<div class="correction">
      <h5 class="hdr">Correction<span class="date"> July 8, 2019</span></h5>
   <p><p>A previous photo caption mistakenly misstated Mahmoud Taluli's first name as Muhammad.</p></p>
</div>
<div class="tags">
      <ul>
            <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/738908821/-tree-man-syndrome">"tree man" syndrome</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/275335901/human-papillomavirus">human papillomavirus</a></li>
   </ul>
</div>

<!-- END CLASS="TAGS" -->
<div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><button class="fbStory738907620" data-share-facebook='{"storyId": 738907620 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/goatsandsoda\/2019\/07\/08\/738907620\/patient-with-tree-man-syndrome-says-he-can-finally-live-a-normal-life"}' ><b class="share-tools__service-name">Facebook</b></button></li>
      <li class="share-tools__service share-tools__service--twitter"><button class="story738907620" data-share-twitter='{"storyId": 738907620 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/goatsandsoda\/2019\/07\/08\/738907620\/patient-with-tree-man-syndrome-says-he-can-finally-live-a-normal-life"}' ><b class="share-tools__service-name">Twitter</b></button></li>
      <li class="share-tools__service share-tools__service--flipboard"><button class="story738907620" data-share-flipboard='{"storyId": 738907620 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/goatsandsoda\/2019\/07\/08\/738907620\/patient-with-tree-man-syndrome-says-he-can-finally-live-a-normal-life"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
      <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='738907620'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/goatsandsoda\/2019\/07\/08\/738907620\/patient-with-tree-man-syndrome-says-he-can-finally-live-a-normal-life"}' ><b class="share-tools__service-name">Email</b></button></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;goats-and-soda&quot;,&quot;title&quot;:&quot;Goats and Soda&quot;,&quot;marketingHeader&quot;:&quot;Sign Up For The Goats and Soda Newsletter&quot;,&quot;frequency&quot;:&quot;every week&quot;,&quot;shortDescription&quot;:&quot;From A to Zika, get the latest global health and development news, sent weekly.&quot;,&quot;contentImage&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2018\/08\/03\/newsletters\/goats_and_soda.png&quot;,&quot;staticMarkupDir&quot;:&quot;\/buckets\/blogs\/goatsandsoda\/subnav.html&quot;,&quot;brandingDir&quot;:&quot;\/branding\/sections\/goatsandsoda\/&quot;,&quot;brandingLink&quot;:&quot;https:\/\/www.npr.org\/sections\/goatsandsoda\/&quot;,&quot;organizationId&quot;:1,&quot;recaptchaSiteKey&quot;:&quot;6LfD6CYUAAAAAIBeUekwZ9KCjF4UyLFtu7NWNaEK&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;GOATS-AND-SODA&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;GOATS AND SODA&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;SIGN UP FOR THE GOATS AND SODA NEWSLETTER&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EVERY WEEK&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;FROM A TO ZIKA, GET THE LATEST GLOBAL HEALTH AND DEVELOPMENT NEWS, SENT WEEKLY.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2018\/08\/03\/NEWSLETTERS\/GOATS_AND_SODA.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;\/BUCKETS\/BLOGS\/GOATSANDSODA\/SUBNAV.HTML&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;\/BRANDING\/SECTIONS\/GOATSANDSODA\/&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTPS:\/\/WWW.NPR.ORG\/SECTIONS\/GOATSANDSODA\/&QUOT;,&QUOT;ORGANIZATIONID&QUOT;:1,&QUOT;RECAPTCHASITEKEY&QUOT;:&QUOT;6LFD6CYUAAAAAIBEUEKWZ9KCJF4UYLFTU7NWNAEK&QUOT;}" -->
<div id="callout-up-first-end-of-story">
      <section class="callout callout--upfirst"><div class="up-first-promo up-first-promo--newsletter">
      <article id="res739424528" class="bucketwrap resaudio" aria-label="audio-module"><div class="audio-module">
      <h4 class="audio-module-title">Monday, July 8th, 2019</h4>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"739399306:739424528","available":true,"duration":800,"title":"Monday, July 8th, 2019","audioUrl":"https:\/\/play.podtrac.com\/npr-510318\/ondemand.npr.org\/anon.npr-mp3\/npr\/upfirst\/2019\/07\/20190708_upfirst_uf7819.mp3?orgId=1&d=800&p=510318&story=739399306&t=podcast&e=739399306&siteplayer=true&size=12779382","storyUrl":"https:\/\/www.npr.org\/2019\/07\/08\/739399306\/monday-july-8th-2019","slug":"","program":"Up First","affiliation":"","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='[]'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://play.podtrac.com/npr-510318/edge1.pod.npr.org/anon.npr-mp3/npr/upfirst/2019/07/20190708_upfirst_uf7819.mp3?orgId=1&amp;d=800&amp;p=510318&amp;story=739399306&amp;t=podcast&amp;e=739399306&amp;siteplayer=true&amp;size=12779382&amp;awCollectionId=510318&amp;awEpisodeId=739399306&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>13:20</span>
                        </b>
                    </b>
                </b>
            </a>

                <time class="audio-module-duration" datetime="P13M,20S">13:20</time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://play.podtrac.com/npr-510318/edge1.pod.npr.org/anon.npr-mp3/npr/upfirst/2019/07/20190708_upfirst_uf7819.mp3?orgId=1&amp;d=800&amp;p=510318&amp;story=739399306&amp;t=podcast&amp;e=739399306&amp;siteplayer=true&amp;size=12779382&amp;awCollectionId=510318&amp;awEpisodeId=739399306&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;739399306&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

            
                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="https://www.npr.org/player/embed/739399306/739424528"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;739399306&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="audio-embed-overlay__icon"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/739399306/739424528&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/739399306/739424528" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>
            

        </ul>
    </div>
</div>
</article>   <div class="up-first-promo__inner">
            <h5>Up First</h5>
      <h4>NPR's Up First is the news you need to start your day.</h4>
      <p>The biggest stories and ideas — from politics to pop culture — in 10 minutes.</p>
   </div>
   <img src="https://media.npr.org/assets/img/2018/08/03/npr_upfirst_podcasttile_sq-9bcafe819b7297c2d92839ec8110cf5ca5fcf04f-s400-c85.jpg" alt="Up First logo" />
</div>
</section>
</div>

<!-- END ID="CALLOUT-UP-FIRST-END-OF-STORY" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Goats and Soda"}' ><div class="branding branding--custom">
      <a href="https://www.npr.org/sections/goatsandsoda/" data-metrics='{"action":"click branding"}' ><img src="https://media.npr.org/branding/sections/goatsandsoda/branding_icon-7ba13924e5a8207f207c89db39b852dbc0aeca08.png" class="branding__image-icon" alt="Goats and Soda" /><div class="branding__inner">
      <h2 class="branding__title branding__title--custom-text"><b>Goats and Soda</b></h2>
   <b class="branding__mini-teaser">STORIES OF LIFE IN A CHANGING WORLD</b>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--CUSTOM" -->
</header><footer id="npr-footer" class="npr-footer" role="contentinfo" aria-label="NPR footer"><div class="npr-footer__content" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <div class="npr-footer__module-group">
        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Read &amp; Listen</h6>

            <ul>
                <li class="npr-footer__item"><a href="/" data-metrics-action="Click Homepage">Home</a></li>
                <li class="npr-footer__item"><a href="/sections/news/" data-metrics-action="Click News">News</a></li>
                <li class="npr-footer__item"><a href="/sections/arts/" data-metrics-action="Click Arts &amp; Life">Arts &amp; Life</a></li>
                <li class="npr-footer__item"><a href="/music/" data-metrics-action="Click Music">Music</a></li>
                <li class="npr-footer__item"><a href="/podcasts/" data-metrics-action="Click Podcasts">Podcasts</a></li>
                <li class="npr-footer__item"><a href="/programs/" data-metrics-action="Click Programs">Programs</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Connect</h6>

            <ul>
                <li class="npr-footer__item"><a href="/newsletters/" data-metrics-action="Click Newsletters">Newsletters</a></li>
                <li class="npr-footer__item"><a href="https://www.facebook.com/NPR/" data-metrics-action="Click Facebook">Facebook</a></li>
                <li class="npr-footer__item"><a href="https://twitter.com/NPR" data-metrics-action="Click Twitter">Twitter</a></li>
                <li class="npr-footer__item"><a href="https://www.instagram.com/npr/" data-metrics-action="Click Instagram">Instagram</a></li>
                <li class="npr-footer__item"><a href="https://www.npr.org/contact" data-metrics-action="Click Contact">Contact</a></li>
                <li class="npr-footer__item"><a href="https://help.npr.org" data-metrics-action="Click Help">Help</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">About NPR</h6>

            <ul>
                <li class="npr-footer__item"><a href="/about/" data-metrics-action="Click Overview">Overview</a></li>
                <li class="npr-footer__item"><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="Click Finances">Finances</a></li>
                <li class="npr-footer__item"><a href="/about-npr/179803822/people-at-npr" data-metrics-action="Click People">People</a></li>
                <li class="npr-footer__item"><a href="/press/" data-metrics-action="Click Press">Press</a></li>
                <li class="npr-footer__item"><a href="/sections/publiceditor/" data-metrics-action="Click Public Editor">Public Editor</a></li>
                <li class="npr-footer__item"><a href="/corrections/" data-metrics-action="Click Corrections">Corrections</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Get Involved</h6>

            <ul>
                <li class="npr-footer__item"><a href="/support/" data-metrics-action="Click Support Public Radio">Support Public Radio</a></li>
                <li class="npr-footer__item"><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="Click Sponsor NPR">Sponsor NPR</a></li>
                <li class="npr-footer__item"><a href="/careers/" data-metrics-action="Click NPR Careers">NPR Careers</a></li>
                <li class="npr-footer__item"><a href="https://shop.npr.org/" data-metrics-action="Click NPR Shop">NPR Shop</a></li>
                <li class="npr-footer__item"><a href="https://www.nprpresents.org" data-metrics-action="Click NPR Events">NPR Events</a></li>
                <li class="npr-footer__item"><a href="/about-npr/177066727/visit-npr" data-metrics-action="Click Visit NPR">Visit NPR</a></li>
            </ul>
        </div>
    </div>

    <div class="npr-footer__module npr-footer__module--secondary">
        <ul>
            <li class="npr-footer__item"><a href="/about-npr/179876898/terms-of-use" data-metrics-action="Click Terms of Use">Terms of Use</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy" data-metrics-action="Click Privacy">Privacy</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy#yourchoices" data-metrics-action="Click Your Privacy Choices">Your Privacy Choices</a></li>
            <li class="npr-footer__item"><a href="https://text.npr.org/" data-metrics-action="Click Text Only">Text Only</a></li>
            <li class="npr-footer__item"><span class="copy-year"></span></li>
        </ul>
    </div>
</div></footer></section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-News_Health_Global_Health" class="ad-standard" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE"},"zone":"News_Health_Global_Health","targets":{"testserver":"false","storyId":"738907620","agg":["191676894","434975886","327351768"],"blog":"327351768"},"location":"standard","deferred":false,"isBetweenContent":false,"isAggSponsorship":false,"borderClass":""}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([82,25],{0:function(n,t,c){n.exports=c(1821)},1821:function(n,t,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,function(){var n=2,t=function(){--n<1&&function(n){c(46),c(2230),c(364),c(371),c(262),c(793),c(405),c(2235),c(404),c(2234),c(2233),c(1400),c(587),c(2227),c(1561),c(2220),c(353)}(c)}.bind(this);c.e(0,t),c.e(4,t)}.call(this)}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe style="display:none;padding:0;margin:0;" width="0" height="0" src="//20655831p.rfihub.com/ca.html?rb=3035&ca=20501671&ra=gtmcb"></iframe></noscript><noscript><iframe><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1621557368158968&ev=PageView&noscript=1" /></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            // Wait until the metric for chartbeat have been setup
            // in templates/javascript/metrics/chartbeat.js
            if( !!NPR.ChartbeatLoaded) {
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            } else {
                setTimeout(loadChartbeat, 1000);
            }
        }

        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            window._sf_endpt = (new Date()).getTime();
            loadChartbeat();
        };
    })();
</script></body></html>