<!doctype html><html class="no-js" lang="en"><head><script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<meta itemscope itemtype="https://schema.org/SpeakableSpecification" itemref="speakable" /><title>Face Masks: Not Enough Are Made In America To Deal With Coronavirus : Shots - Health News : NPR</title><meta id="speakable" itemprop="cssSelector" content="[data-is-speakable]" /><meta id="google-site-verification" name="google-site-verification" content="1VqzbDm4ukeFVHOoq5LjIKA2fVKZD-EYv8cXZhKXSfU" /><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2020-03-05" /><link rel="canonical" href="https://www.npr.org/sections/health-shots/2020/03/05/811387424/face-masks-not-enough-are-made-in-america-to-deal-with-coronavirus" /><meta name="description" content="A global shortage of face masks is prompting concern for the safety of health care workers. Now, the U.S. government is trying to bring back an industry that largely left the country years ago." /><link rel="alternate" type="application/rss+xml" title="Business" href="/rss/rss.php?id=1006" /><link rel="alternate" type="application/rss+xml" title="Shots - Health News" href="/rss/rss.php?id=103537970" /><link rel="alternate" type="application/json" title="Business" href="https://www.npr.org/feeds/1006/feed.json" /><link rel="alternate" type="application/json" title="Shots - Health News" href="https://www.npr.org/feeds/103537970/feed.json" /><link rel="apple-touch-icon" sizes="180x180" href="https://media.npr.org/templates/favicon/favicon-180x180.png" /><link rel="icon" sizes="96x96" href="https://media.npr.org/templates/favicon/favicon-96x96.png" /><link rel="icon" sizes="32x32" href="https://media.npr.org/templates/favicon/favicon-32x32.png" /><link rel="icon" sizes="16x16" href="https://media.npr.org/templates/favicon/favicon-16x16.png" /><meta property="og:title" content="Face Masks: Not Enough Are Made In America To Deal With Coronavirus" /><meta property="og:url" content="https://www.npr.org/sections/health-shots/2020/03/05/811387424/face-masks-not-enough-are-made-in-america-to-deal-with-coronavirus" /><meta property="og:type" content="article" /><meta property="og:description" content="A global shortage of face masks is prompting concern for the safety of health care workers. Now, the U.S. government is trying to bring back an industry that largely left the country years ago." /><meta property="og:image" content="https://media.npr.org/assets/img/2020/03/04/gettyimages-86359434_wide-1fde6fd59fedcf7b95cb7ac3082520f7c61c9dd4.jpg?s=1400" /><meta property="og:image" content="https://media.npr.org/assets/img/2020/03/04/gettyimages-86359426_wide-73456b34c3784e40232544116131b021101c6363.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta property="article:content_tier" content="free" /><meta property="article:opinion" content="false" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Face Masks: Not Enough Are Made In America To Deal With Coronavirus" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><meta name="twitter:image:src" content="https://media.npr.org/assets/img/2020/03/04/gettyimages-86359434_wide-1fde6fd59fedcf7b95cb7ac3082520f7c61c9dd4.jpg?s=1400" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"https:\/\/www.npr.org","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","apiHost":"https:\/\/api.npr.org","serverMediaCache":"https:\/\/media.npr.org","googleAnalyticsAccount":"UA-5828686-4","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr","shouldShowHPLocalContent":true,"readingServiceHostname":"https:\/\/reading.api.npr.org"};
NPR.serverVars = {"storyId":"811387424","facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/s.npr.org\/templates\/javascript\/dist\/bundles\/","persistenceVersion":"53637b1854348dcb221189bfb4b76365","isBuildOut":true,"topicIds":["P1006","1001","1002","1004","1031","1128"],"primaryTopic":"Business","topics":["Business","News","Home Page Top Stories","World","Global Health","Health"],"blog":"Shots - Health News","theme":"103537970","programId":"Morning Edition","program":"3","aggIds":["3","1001","1002","1004","1006","1031","1128","103537970","131216602","133188449","137506347","155111283","162395868","191676894","434975886","602165293","693626709","693693672","804916759","811745272","812054919","812404758"],"tagIds":["American manufacturing","COVID-19","coronavirus","face masks","medical supplies","public health"],"byline":["Yuki Noguchi"],"pubDate":"2020030505","pageTypeId":"1","title":"Face Masks: Not Enough Are Made In America To Deal With Coronavirus","publisherOrgId":"1"};
</script>
<script type="text/javascript" src="https://cdn.optimizely.com/js/11107397707.js">
   </script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script>
   !function(e){function a(c){if(d[c])return d[c].exports;var f=d[c]={exports:{},id:c,loaded:!1};return e[c].call(f.exports,f,f.exports,a),f.loaded=!0,f.exports}var c=window.webpackJsonp;window.webpackJsonp=function(b,t){for(var n,r,o=0,i=[];o<b.length;o++)r=b[o],f[r]&&i.push.apply(i,f[r]),f[r]=0;for(n in t){var s=t[n];switch(typeof s){case"object":e[n]=function(a){var c=a.slice(1),d=a[0];return function(a,f,b){e[d].apply(this,[a,f,b].concat(c))}}(s);break;case"function":e[n]=s;break;default:e[n]=e[s]}}for(c&&c(b,t);i.length;)i.shift().call(null,a);if(t[0])return d[0]=0,a(0)};var d={},f={25:0};a.e=function(e,c){if(0===f[e])return c.call(null,a);if(void 0!==f[e])f[e].push(c);else{f[e]=[c];var d=document.getElementsByTagName("head")[0],b=document.createElement("script");b.type="text/javascript",b.charset="utf-8",b.async=!0,b.src=a.p+""+e+"."+{0:"386dff236b8530cb5f9a",1:"4527bbf506178c1021d0",2:"3bccf044524bd820e4c7",3:"45e26f6684b38a1e40df",4:"a2c1f20d3f80adb91771",5:"7cf291fafec3c405e9e8",6:"cfbeeb1adec4f1f1b5dd",7:"fb64d2bc81e36a615d89",8:"768bffd1f94c0171b386",9:"80ad0c1ca81f0b6403c2",10:"961404c4c00ebdebb7cb",11:"8b0d0c4255529ba9e28f",12:"ae078ddbf64589eb5160",13:"0a4c9147ec39de0d0b6d",14:"6d3302edfefb4d2a957d",15:"180649bbd7eba401388f",16:"8cbf69087b4134ec08b8",17:"2d5d81b126a2be2d4a16",18:"e2a34c52da58d8956a92",19:"fa4dcd2783883ad09fad",20:"a3a5a2f1b24b3a346155",21:"ae6743b858e5be9b5a2b",22:"bf32fdb076940ef0a4ba",23:"a9225369e2dea0891f82",24:"bc308584109885bc42c9",26:"34e45f5d216841f08b90",27:"c4af014e9a3bf9c94875",28:"2b824e28274fdb38df7e",29:"de9b0b46e2fa3c6469d2",30:"3aa8e1ccbe9c379b405e",31:"cdf0175387aa0371b625",32:"9545d4a162ae7ac900a7",33:"307e043fc8b5fdc40a69",34:"2b5052725cc40e583e57",35:"40d6ae4863fa16103fd6",36:"4e36f8189b20c97ffaed",37:"b2f8d0f5ba9d9e85288d",38:"f2f672e11f6e63f45e41",39:"d9ea20d27b70fb0260fd",40:"54b9499e35d4e50c80de",41:"abaec5f88077b78ba0a0",42:"51089791f871589cd90f",43:"3b37da611c5624aa9e7e",44:"c63ae82e14b878c44adf",45:"7a4227e40055fab97065",46:"bdf30def28a57fbb1e6e",47:"cd2b679bc0cf2f851829",48:"b325fb1eb81c9443a18a",49:"9de7d98053ecd64ff13d",50:"83dd162a8fd98477832a",51:"b360d641e0d3df88b65e",52:"941833dd66e09d6ece3a",53:"24627269a569a8d16c4d",54:"14ab21966d2ecee3d192",55:"12cfd0f813da22c676ea",56:"241bb7456cbf7da06502",57:"2db09f7338397ef844f3",58:"cd669cb6c33bae161fb3",59:"a65d4f8dee94d71e532e",60:"adcb40c01c7fc5c124f3",61:"648e1a719f8615498791",62:"405d48c6a21171b53825",63:"9ec9836a002b19def825",64:"01ff394acd9c7b502b1c",65:"c79a9562c5f47b007988",66:"75eb337d19ad44d12f2b",67:"0cd11267542669c5fe49",68:"c5734132ded056b58128",69:"834f154a2376dfe0e855",70:"54a497e887b993dbf236",71:"c6c7e985e0770a6553bc",72:"23a914006693e47c4711",73:"0bcfd511479fed4264c3",74:"a09676e5bccc2ad97466",75:"dd8e32bea779a2673846",76:"0b0db7bd28fe7f725890",77:"234a48395dfe1eb15427",78:"794a9cfbde2919b3d2b7",79:"694941a9f46065da1358",80:"8376e7c6db8d0644624f",81:"65617e572ce0272e9d9d",82:"2a8fab48d301e27a8443",83:"84d4b40fa97065353b49",84:"8c4848ecbbdc069f7fcc",85:"a65193ba8de22f25663e"}[e]+".chunk.js",d.appendChild(b)}},a.m=e,a.c=d,a.p="/templates/javascript/dist/bundles/"}(function(e){for(var a in e)if(Object.prototype.hasOwnProperty.call(e,a))switch(typeof e[a]){case"function":break;case"object":e[a]=function(a){var c=a.slice(1),d=e[a[0]];return function(e,a,f){d.apply(this,[e,a,f].concat(c))}}(e[a]);break;default:e[a]=e[e[a]]}return e}([]));
</script>
<script type="text/javascript" src="https://s.npr.org/templates/javascript/dist/bundles/globalNavigationDropdowns-c4af014e9a3bf9c94875.js">
   </script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/persistent-css-2f3cacf698f50107ee2e.css" /><link rel="stylesheet" media="screen, print" href="https://s.npr.org/templates/javascript/dist/bundles/newsStory-css-2f3cacf698f50107ee2e.css" /><link rel="stylesheet" media="screen" href="https://s.npr.org/branding/sections/health-shots/branding.css" /><script type="text/javascript">
   document.domain="npr.org";
</script>
</head><body id="news" class="news tmplBlogNewsStory  story-layout is-buildout no-transcript  blog catId133188449 id811387424  " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR copyright auto-refresh navigation/global-navigation fitvids dfp globalfooter persistent-audio player/more-options player/audio-module-clickable what-input metrics/doubleclickFloodlight metrics/facebookTracking story/replace-centerstage global-alerts ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip callout/end-of-story-callout social/sharepop podcast-cards search/faceting-param local/newsletter/callout social/recaptcha"><div class="skip-links">
      <span>Accessibility links</span>   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/contact/s/article?name=what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<header class="npr-header" id="globalheader" aria-label="NPR header">
<nav class="navigation" aria-label="main navigation">
    <div class="navigation__top-level-wrap" data-metrics-all data-metrics-category="global navigation">
        <ul class="navigation__top-level">
            <li class="navigation__home">
                <a href="/" data-metrics-action="click npr logo">
                    <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
                </a>
            </li>

            <li id="navigation__station-mount"></li>

            <li id="user-account-dropdown-mount" class="navigation__account"></li>

            <li class="navigation__shop">
                <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
            </li>

            <li id="navigation__station-donate-mount"></li>

            <li class="navigation__toggle-wrap">
                <button id="navigation__toggle--open" class="navigation__toggle navigation__toggle--open" aria-haspopup="true" aria-expanded="false" data-metrics-action="open navigation menu">
                    Open Navigation Menu
                </button>
            </li>
        </ul>
    </div>
    <section id="main-menu" class="menu menu--main" data-metrics-all data-metrics-category="global navigation">
        <div class="menu__inner">
            <header class="menu__header">
                <button id="navigation__toggle--close" class="navigation__toggle navigation__toggle--close" aria-haspopup="true" aria-expanded="true" data-metrics-action="close navigation menu">
                    Close <span>Navigation Menu</span>
                </button>
            </header>
            <ul class="menu__list">
                <li class="menu__item menu__item--home">
                    <div class="menu__item-inner"><a href="/" data-metrics-action="click npr logo">Home</a></div>
                </li>
                <li class="menu__item menu__item--news menu__item--has-submenu" data-metrics-hover="toggle news drawer">
                    <div class="menu__item-inner">
                        <a href="/sections/news/" data-metrics-action="click news">News</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle news drawer">Expand/collapse submenu for News</button>
                    </div>

                    <ul class="submenu submenu--news">
                        <li class="submenu__item"><a href="/sections/national/" data-metrics-action="click national">National</a></li>
                        <li class="submenu__item"><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li class="submenu__item"><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li class="submenu__item"><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li class="submenu__item"><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li class="submenu__item"><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li class="submenu__item"><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li class="submenu__item"><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--arts-life menu__item--has-submenu" data-metrics-hover="toggle arts drawer">
                    <div class="menu__item-inner">
                        <a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle arts drawer">Expand/collapse submenu for Arts &amp; Life</button>
                    </div>

                    <ul class="submenu submenu--arts-life">
                        <li class="submenu__item"><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li class="submenu__item"><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li class="submenu__item"><a href="/sections/television/" data-metrics-action="click television">Television</a></li>
                        <li class="submenu__item"><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li class="submenu__item"><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li class="submenu__item"><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a> </li>
                        <li class="submenu__item"><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--music menu__item--has-submenu" data-metrics-hover="toggle music drawer">
                    <div class="menu__item-inner">
                        <a href="/music/" data-metrics-action="click music">Music</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle music drawer">Expand/collapse submenu for Music</button>
                    </div>

                    <ul class="submenu submenu--music"><li class="submenu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions">
        Live Sessions
    </a>
</li></ul>

                </li>
                <li class="menu__item menu__item--shows-podcasts menu__item--has-submenu" data-metrics-hover="toggle programs &amp; podcasts drawer">
                    <div class="menu__item-inner">
                        <a href="/programs/" data-metrics-action="click shows & podcasts">Shows &amp; Podcasts</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle programs &amp; podcasts drawer">Expand/collapse submenu for Shows &amp; Podcasts</button>
                    </div>

                    <div class="submenu submenu--shows-podcasts">
                        <span class="submenu__category submenu__category--daily">Daily</span>
                        <ul class="submenu__list submenu__list--daily">
                            <li class="submenu__item submenu__item--timed submenu__item--weekday hidden">
                                <a href="/programs/morning-edition/" data-metrics-action="click morning edition">
                                    <img src="https://media.npr.org/chrome/programs/logos/morning-edition.jpg" alt="" />
                                    Morning Edition
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--saturday hidden" >
                                <a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesat_sq-cbde87a2fa31b01047441e6f34d2769b0287bcd4-s100-c85.png" alt="" />
                                    Weekend Edition Saturday
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--sunday hidden">
                                <a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesun_sq-4a03b35e7e5adfa446aec374523a578d54dc9bf5-s100-c85.png" alt="" />
                                    Weekend Edition Sunday
                                </a>
                            </li>  
                            <li class="submenu__item">
                                <a href="/programs/all-things-considered/" data-metrics-action="click all things considered">
                                    <img src="https://media.npr.org/chrome/programs/logos/all-things-considered.png" alt="" />
                                    All Things Considered
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/fresh-air/" data-metrics-action="click fresh air">
                                    <img src="https://media.npr.org/chrome/programs/logos/fresh-air.png" alt="" />
                                    Fresh Air
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/podcasts/510318/up-first" data-metrics-action="click up first">
                                    <img src="https://media.npr.org/chrome/programs/logos/up-first.jpg?version=2" alt="" />
                                    Up First
                                </a>
                            </li>
                        </ul>
                        <span class="submenu__category submenu__category--featured">Featured</span>

                        <ul class="submenu__list submenu__list--featured"><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510313/how-i-built-this" data-metrics-action="click how i built this with guy raz">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_hibt_podcasttile_sq-98320b282169a8cea04a406530e6e7b957665b3f.jpg?s=100" alt="" />
        How I Built This with Guy Raz
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/344098539/wait-wait-don-t-tell-me" data-metrics-action="click wait wait... don't tell me!">
        <img src="https://media.npr.org/assets/img/2019/11/20/npr_91201389-1-_sq-ca0128ef6da8bbc571cf2bc15e5aecb4d1b33fb4.jpg?s=100" alt="" />
        Wait Wait... Don't Tell Me!
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510289/planet-money" data-metrics-action="click planet money">
        <img src="https://media.npr.org/assets/img/2018/08/02/npr_planetmoney_podcasttile_sq-7b7fab0b52fd72826936c3dbe51cff94889797a0.jpg?s=100" alt="" />
        Planet Money
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510308/hidden-brain" data-metrics-action="click hidden brain">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_hiddenbrain_podcasttile_sq-270ab642de6948802f485c6ad1f087239ef6e324.jpg?s=100" alt="" />
        Hidden Brain
    </a>
</li></ul>

                        <ul class="submenu__list submenu__list--directories">
                            <li class="submenu__item"><a href="/programs/" data-metrics-action="click all programs">More Shows &amp; Podcasts</a></li>
                        </ul>
                    </div>
                </li>
                <li class="menu__item menu__item--search">
                    <div class="menu__item-inner">
                        <a href="/search" id="navigation_dropdown-search" data-metrics-action="click search">Search</a>
                    </div>
                </li>
                <li id="user-account-dropdown-mount-two" class="menu__item menu__item--account"></li>
                <li class="menu__item menu__item--shop">
                    <div class="menu__item-inner">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
                    </div>
                </li>
            </ul>
        </div>
    </section>
    <section class="menu menu--music" data-metrics-all data-metrics-category="music ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--music">
                <li class="menu__item menu__item--music-home">
                    <a href="/music/" data-metrics-action="click npr music logo">
                        <img src="https://media.npr.org/chrome_svg/music-logo-dark.svg" class="music-logo"  alt="NPR Music" />
                        <img src="https://media.npr.org/chrome_svg/music-logo-light.svg" class="music-logo-alt" alt="NPR Music" />
                    </a>
                </li>
                
                <li class="menu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions">
        Live Sessions
    </a>
</li>
            </ul>
        </div>
    </section>
    <section class="menu menu--about" data-metrics-all data-metrics-category="about ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--about">
                <li class="menu__item menu__item--about-home"><a href="/about/" data-metrics-action="click about npr">About NPR</a></li>
                <li class="menu__item menu__item--about-overview"><a href="/overview/" data-metrics-action="click overview">Overview</a></li>
                <li class="menu__item menu__item--about-support"><a href="/support/" data-metrics-action="click support">Support</a></li>
                <li class="menu__item menu__item--about-careers"><a href="/careers/" data-metrics-action="click careers">Careers</a></li>
                <li class="menu__item menu__item--about-connect"><a href="/connect/" data-metrics-action="click connect">Connect</a></li>
                <li class="menu__item menu__item--about-press"><a href="/press/" data-metrics-action="click press">Press</a></li>
                <li class="menu__item menu__item--about-ethics"><a href="/ethics/" data-metrics-action="click ethics">Ethics</a></li>
            </ul>
        </div>
    </section>
</nav></header><main aria-label="main content"><div class="speakable">
      <b data-is-speakable>Face Masks: Not Enough Are Made In America To Deal With Coronavirus : Shots - Health News</b>   <b data-is-speakable>A global shortage of face masks is prompting concern for the safety of health care workers. Now, the U.S. government is trying to bring back an industry that largely left the country years ago.</b>
</div>
<div id="wrapper">
      <header class="contentheader contentheader--one" data-metrics='{"category":"Shots - Health News"}' ><div class="branding branding--custom">
      <a href="https://www.npr.org/sections/health-shots/" data-metrics='{"action":"click branding"}' ><img src="https://media.npr.org/branding/sections/health-shots/branding_icon-9d5c5798fbff8351e5c796ffe65e5e8246c166fb.png" class="branding__image-icon" alt="Shots - Health News" /><div class="branding__inner">
      <h2 class="branding__title branding__title--custom-text"><b>Shots</b></h2>
   <b class="branding__mini-teaser">Health News From NPR</b>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--CUSTOM" -->
<div class="subnav-tools-wrap">
      <div id="subNavigation" class="agglocation linkLocation" role="navigation" aria-label="sub-navigation">
            <div id="res341873289" class="bucketwrap statichtml">
                  <div class="subtopics">
  <ul class="animated fadeInRight">
    <li><a href="/sections/health/126567525/your-health">Your Health</a></li>
    <li><a href="/sections/health/133188451/treatments-tests">Treatments &amp; Tests</a></li>
    <li><a href="/sections/health/133188447/health-inc">Health Inc.</a></li>
    <li><a href="/sections/health/133188445/policy-ish">Policy-ish</a></li>
    <li><a href="/sections/health/133188449/public-health">Public Health</a></li>
  </ul>
</div>

<div class="roller-overlay"></div>

<ul class="subscribe">
  <li class="twitter"><a href="https://twitter.com/nprhealth" data-metrics='{"action":"Click Twitter"}'>Twitter</a></li>
</ul>
      </div>
      
<!-- END ID="RES341873289" CLASS="BUCKETWRAP STATICHTML" -->
   </div>
</div>
</header>   <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
        </a>

        <article id="res812431274" class="bucketwrap resaudio" aria-label="audio-module"><div class="audio-module">
      <h4 class="audio-module-title">Face Masks: Not Enough Are Made In America To Deal With Coronavirus</h4>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"811387424:812431274","available":true,"duration":262,"title":"Face Masks: Not Enough Are Made In America To Deal With Coronavirus","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/me\/2020\/03\/20200305_me_face_masks_not_enough_are_made_in_america_to_deal_with_coronavirus.mp3?orgId=1&topicId=1006&aggIds=812054919&d=262&p=3&story=811387424&siteplayer=true&size=4188765","storyUrl":"https:\/\/www.npr.org\/sections\/health-shots\/2020\/03\/05\/811387424\/face-masks-not-enough-are-made-in-america-to-deal-with-coronavirus","slug":"Business","program":"Morning Edition","affiliation":"","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='{"playedFrom":"from sticky header"}'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/me/2020/03/20200305_me_face_masks_not_enough_are_made_in_america_to_deal_with_coronavirus.mp3?orgId=1&amp;topicId=1006&amp;aggIds=812054919&amp;d=262&amp;p=3&amp;story=811387424&amp;siteplayer=true&amp;size=4188765&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>4:22</span>
                        </b>
                    </b>
                </b>
            </a>

                <time class="audio-module-duration" datetime="P4M,22S">
                  <span class="audio-module-duration__initial-value">4:22</span>
                </time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/me/2020/03/20200305_me_face_masks_not_enough_are_made_in_america_to_deal_with_coronavirus.mp3?orgId=1&amp;topicId=1006&amp;aggIds=812054919&amp;d=262&amp;p=3&amp;story=811387424&amp;siteplayer=true&amp;size=4188765&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;811387424&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="https://www.npr.org/player/embed/811387424/812431274"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;811387424&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="audio-embed-overlay__icon"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/811387424/812431274&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/811387424/812431274" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

        </ul>
    </div>
</div>
</article>

        <a href="#" class="title">
          <b>Face Masks: Not Enough Are Made In America To Deal With Coronavirus</b>
          <time datetime="P4M,22S">4:22</time>
        </a>
    </div>
</div>   <section id="main-section"><article class="story story-blogpost"><a id="mainContent"></a><div class="slug-wrap">

    <h3 class="slug">
        <a href="https://www.npr.org/series/812054919/the-coronavirus-crisis">The Coronavirus Crisis</a>
    </h3>
</div>
<div class="storytitle">
      <h1>Face Masks: Not Enough Are Made In America To Deal With Coronavirus</h1>
   <input type="hidden" id="title811387424" value="Face Masks: Not Enough Are Made In America To Deal With Coronavirus" />
   <input type="hidden" id="shortTitle811387424" value="Face Masks: Not Enough Are Made In America To Deal With Coronavirus" />
   <input type="hidden" id="modelFullUrl811387424" value="https://www.npr.org/sections/health-shots/2020/03/05/811387424/face-masks-not-enough-are-made-in-america-to-deal-with-coronavirus" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><button class="fbStory811387424" data-share-facebook='{"storyId": 811387424 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2020\/03\/05\/811387424\/face-masks-not-enough-are-made-in-america-to-deal-with-coronavirus"}' ><b class="share-tools__service-name">Facebook</b></button></li>
         <li class="share-tools__service share-tools__service--twitter"><button class="story811387424" data-share-twitter='{"storyId": 811387424 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2020\/03\/05\/811387424\/face-masks-not-enough-are-made-in-america-to-deal-with-coronavirus"}' ><b class="share-tools__service-name">Twitter</b></button></li>
         <li class="share-tools__service share-tools__service--flipboard"><button class="story811387424" data-share-flipboard='{"storyId": 811387424 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2020\/03\/05\/811387424\/face-masks-not-enough-are-made-in-america-to-deal-with-coronavirus"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
         <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='811387424'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2020\/03\/05\/811387424\/face-masks-not-enough-are-made-in-america-to-deal-with-coronavirus"}' ><b class="share-tools__service-name">Email</b></button></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2020-03-05T05:06:00-05:00">
            <span class="date">March 5, 2020</span><span class="time">5:06 AM ET</span>
    </time>
</div>      <div class="program-block">
                  Heard on          <a href="https://www.npr.org/programs/morning-edition/2020/03/05/812404758">Morning Edition</a>
      </div>
      
<!-- END CLASS="PROGRAM-BLOCK" -->
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res811387593" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block byline--has-link" aria-label="Byline">
    <div class="byline__photo">
      <a href="https://www.npr.org/people/96022165/yuki-noguchi" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
        <img src="https://media.npr.org/assets/img/2014/03/18/noguchi_4_sq-19783b0cb595d0201f30308f6d9eb6215ff50237-s100-c85.jpg" class="img"  alt="Yuki Noguchi" />
      </a>
    </div>

  <p class="byline__name byline__name--block">
    <a href="https://www.npr.org/people/96022165/yuki-noguchi" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
      Yuki Noguchi
    </a>
  </p>

    <a class="byline__social-handle byline__social-handle--5" href="https://www.twitter.com/@Yukinoguchi"  data-metrics='{"action":"Click Social Handle","category":"Story Metadata"}' >
      Twitter
    </a>
</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES811387593" PREVIEWTITLE="BYLINES" -->
      </div>
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE" -->
<div id="primaryaudio" class="storylocation linkLocation">
      <article id="res812431274" class="bucketwrap resaudio primaryaudio" aria-label="audio-module"><div class="audio-module">
      <h4 class="audio-module-title">Face Masks: Not Enough Are Made In America To Deal With Coronavirus</h4>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"811387424:812431274","available":true,"duration":262,"title":"Face Masks: Not Enough Are Made In America To Deal With Coronavirus","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/me\/2020\/03\/20200305_me_face_masks_not_enough_are_made_in_america_to_deal_with_coronavirus.mp3?orgId=1&topicId=1006&aggIds=812054919&d=262&p=3&story=811387424&siteplayer=true&size=4188765","storyUrl":"https:\/\/www.npr.org\/sections\/health-shots\/2020\/03\/05\/811387424\/face-masks-not-enough-are-made-in-america-to-deal-with-coronavirus","slug":"Business","program":"Morning Edition","affiliation":"","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other"}' data-audio-metrics='[]'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/me/2020/03/20200305_me_face_masks_not_enough_are_made_in_america_to_deal_with_coronavirus.mp3?orgId=1&amp;topicId=1006&amp;aggIds=812054919&amp;d=262&amp;p=3&amp;story=811387424&amp;siteplayer=true&amp;size=4188765&amp;dl=1">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">Listen</b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>4:22</span>
                        </b>
                    </b>
                </b>
            </a>

                <time class="audio-module-duration" datetime="P4M,22S">
                  <span class="audio-module-duration__initial-value">4:22</span>
                </time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/me/2020/03/20200305_me_face_masks_not_enough_are_made_in_america_to_deal_with_coronavirus.mp3?orgId=1&amp;topicId=1006&amp;aggIds=812054919&amp;d=262&amp;p=3&amp;story=811387424&amp;siteplayer=true&amp;size=4188765&amp;dl=1"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;811387424&quot;,&quot;noninteraction&quot;:true}'  ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="https://www.npr.org/player/embed/811387424/812431274"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;811387424&quot;,&quot;noninteraction&quot;:true}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="audio-embed-overlay__icon"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/811387424/812431274&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/811387424/812431274" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

        </ul>
    </div>
</div>
</article>
</div>
<div id="storytext" class="storytext storylocation linkLocation">
      <div id="res812159578" class="bucketwrap image large">
            <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2020/03/04/gettyimages-86359426-2281bfe0aa4a49a1363f99d318419652905f2e36-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2020/03/04/gettyimages-86359426-2281bfe0aa4a49a1363f99d318419652905f2e36-s1100.jpg" class="img lazyOnLoad"  alt="" />
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2020/03/04/gettyimages-86359426-2281bfe0aa4a49a1363f99d318419652905f2e36-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                Prestige Ameritech Executive Vice President Mike Bowen, pictured in 2009, says that, amid the coronavirus outbreak, his company can't keep up with demand for face masks used by doctors and nurses.
                
                <b class="credit" aria-label="Image credit">
                    
                    Tom Pennington/Getty Images
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Tom Pennington/Getty Images
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <img data-original="https://media.npr.org/assets/img/2020/03/04/gettyimages-86359426-2281bfe0aa4a49a1363f99d318419652905f2e36-s1200.jpg" alt="" />
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">Prestige Ameritech Executive Vice President Mike Bowen, pictured in 2009, says that, amid the coronavirus outbreak, his company can't keep up with demand for face masks used by doctors and nurses.</p>
        <span class="credit" aria-label="Image credit">
            
            Tom Pennington/Getty Images
            
        </span>
    </div>
</div>
   </div>
   <p>Mike Bowen's been a very busy man. Insanely busy.</p>   <p>He's executive vice president of Texas-based Prestige Ameritech, one of the few manufacturers of respirators and surgical face masks still making them in the United States.</p>   <p>"I've got requests for maybe a billion and a half masks, if you add it up," he says. That's right — 1.5 billion.</p>   <p>Since the <a href="https://www.npr.org/tags/162395868/coronavirus">coronavirus </a>started spreading in January, Bowen says he's gotten at least 100 calls and emails a day.</p>   <p>"Normally, I don't get any," he says.</p>   <div id="res811756144" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage811181309" href="https://www.npr.org/sections/money/2020/03/03/811181309/are-high-mask-prices-the-problem-or-the-solution"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/money\/2020\/03\/03\/811181309\/are-high-mask-prices-the-problem-or-the-solution"}' ><img src="https://media.npr.org/assets/img/2020/03/02/gettyimages-1198666710_sq-4715a1c7da7e7d0b5ffff2283863961995f94f02-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2020/03/02/gettyimages-1198666710_sq-4715a1c7da7e7d0b5ffff2283863961995f94f02-s100.jpg" class="img lazyOnLoad"  alt="Are High Mask Prices The Problem Or The Solution?" /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/money/">Planet Money </a></h3>
            <h3><a href="https://www.npr.org/sections/money/2020/03/03/811181309/are-high-mask-prices-the-problem-or-the-solution"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/money\/2020\/03\/03\/811181309\/are-high-mask-prices-the-problem-or-the-solution"}' >Are High Mask Prices The Problem Or The Solution?</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES811756144" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>Bowen is at the center of a major problem that the coronavirus has made crystal clear: There aren't enough domestic manufacturers for critical medical supplies like face masks. And even if production ramps up, it's unlikely to be enough in the current outbreak.</p>   <p>Usually, businesses want orders to spike — they hope customers line up for their products.</p>   <p>But Bowen is not pleased.</p>   <p>His company simply can't keep up with demand. 3M — one of the biggest mask makers — is in the same predicament. It says it's stepping up production at its factories around the world, but it can't fulfill all the new orders.</p>   <p>The World Health Organization this week <a href="https://www.who.int/news-room/detail/03-03-2020-shortage-of-personal-protective-equipment-endangering-health-workers-worldwide">warned against hoarding and panic-buying of critical protective gear</a>.</p>   <p>"Without secure supply chains, the risk to healthcare workers around the world is real," WHO Director-General Dr Tedros Adhanom Ghebreyesus said. "Industry and governments must act quickly to boost supply, ease export restrictions and put measures in place to stop speculation and hoarding."</p>   <aside id="ad-backstage-wrap" aria-label="advertisement">
    

    <div id="ad-backstage-News_Business" class="ad-backstage" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE"},"zone":"News_Business","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"811387424","program":"Morning_Edition","agg":["812054919","155111283","693626709","693693672","191676894","434975886","103537970"],"blog":"103537970"},"location":"backstage","deferred":false,"isBetweenContent":true,"isAggSponsorship":false,"borderClass":""}'></div>

</aside>   <div id="res812090733" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage809253920" href="https://www.npr.org/sections/health-shots/2020/02/26/809253920/as-u-s-preps-for-coronavirus-health-workers-question-safety-measures"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2020\/02\/26\/809253920\/as-u-s-preps-for-coronavirus-health-workers-question-safety-measures"}' ><img src="https://media.npr.org/assets/img/2020/02/25/coronavirusfrontlineworkers_sq-21f8dcfd126324cbe8822c4ec431f48a307a97b2-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2020/02/25/coronavirusfrontlineworkers_sq-21f8dcfd126324cbe8822c4ec431f48a307a97b2-s100.jpg" class="img lazyOnLoad"  alt="As U.S. Preps For Coronavirus, Health Workers Question Safety Measures" /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/health-shots/">Shots - Health News </a></h3>
            <h3><a href="https://www.npr.org/sections/health-shots/2020/02/26/809253920/as-u-s-preps-for-coronavirus-health-workers-question-safety-measures"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2020\/02\/26\/809253920\/as-u-s-preps-for-coronavirus-health-workers-question-safety-measures"}' >As U.S. Preps For Coronavirus, Health Workers Question Safety Measures</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES812090733" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>Concern about shortages of face masks used by doctors and nurses is prompting hospitals around the world to clamor for medical supplies as the coronavirus continues its infectious spread.</p>   <p>In response, the Trump administration is looking at ways to rapidly expand domestic production, but the economics of the face-mask business makes that difficult.</p>   <p>This is a cycle familiar to Bowen. During what he calls "peacetime," when there are no outbreaks, there are few buyers of masks. During an epidemic, there's suddenly limitless demand.</p>   <p>"Imagine if, all at once, millions of people wanted to skateboard," Bowen says. <br />"The skateboarding industry is not set up for spikes like that, and neither is the mask-making industry."</p>   <div id="res812161814" class="bucketwrap image large">
            <div class="imagewrap" data-crop-type="">
    <img src="https://media.npr.org/assets/img/2020/03/04/gettyimages-86359434-75510b27ff0d0b0ee67b2e53b278204b5ff089ab-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2020/03/04/gettyimages-86359434-75510b27ff0d0b0ee67b2e53b278204b5ff089ab-s1100.jpg" class="img lazyOnLoad"  alt="" />
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2020/03/04/gettyimages-86359434-75510b27ff0d0b0ee67b2e53b278204b5ff089ab-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                A Prestige Ameritech employee inspects disposable surgical masks May 3, 2009, at the company's Texas factory. The company is one of the last domestic manufacturers of medical face masks.
                
                <b class="credit" aria-label="Image credit">
                    
                    Tom Pennington/Getty Images
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Tom Pennington/Getty Images
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <img data-original="https://media.npr.org/assets/img/2020/03/04/gettyimages-86359434-75510b27ff0d0b0ee67b2e53b278204b5ff089ab-s1200.jpg" alt="" />
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">A Prestige Ameritech employee inspects disposable surgical masks May 3, 2009, at the company's Texas factory. The company is one of the last domestic manufacturers of medical face masks.</p>
        <span class="credit" aria-label="Image credit">
            
            Tom Pennington/Getty Images
            
        </span>
    </div>
</div>
   </div>
   <p>Prestige Ameritech, for example, owns a limited number of machines that assemble, sew and shape the masks. A decade ago, it ramped up production in response to the swine flu outbreak by buying more machines and hiring 150 new workers.</p>   <p>"We made a really big mistake," Bowen says of that decision. It took about four months to build the new machines, which are as long as a school bus<strong> </strong>and cost as much as $1 million.</p>   <p>By the time they were ready, the swine flu crisis had ended, demand vaporized, and Prestige Ameritech almost went bankrupt. "One day — and it is literally almost like one day — it just quits. The demand is over, the phones stop ringing," Bowen says.</p>   <p>To make matters worse, the hospitals and medical supply companies suddenly had a glut of masks; they stopped buying for months.</p>   <div id="res811756172" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage799007842" href="https://www.npr.org/sections/goatsandsoda/2020/01/25/799007842/coronavirus-faqs-do-masks-help-is-the-disease-really-so-mysterious"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/goatsandsoda\/2020\/01\/25\/799007842\/coronavirus-faqs-do-masks-help-is-the-disease-really-so-mysterious"}' ><img src="https://media.npr.org/assets/img/2020/01/23/gettyimages-1201285261_sq-2ca3abfd873a9f69fe209e505f23255a96273fad-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2020/01/23/gettyimages-1201285261_sq-2ca3abfd873a9f69fe209e505f23255a96273fad-s100.jpg" class="img lazyOnLoad"  alt="Coronavirus FAQs: Do Masks Help? Is The Disease Really So Mysterious?" /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/goatsandsoda/">Goats and Soda </a></h3>
            <h3><a href="https://www.npr.org/sections/goatsandsoda/2020/01/25/799007842/coronavirus-faqs-do-masks-help-is-the-disease-really-so-mysterious"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/goatsandsoda\/2020\/01\/25\/799007842\/coronavirus-faqs-do-masks-help-is-the-disease-really-so-mysterious"}' >Coronavirus FAQs: Do Masks Help? Is The Disease Really So Mysterious?</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES811756172" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>That was a business headache. But the recent shortages also show how a lack of steady orders can create a sudden national security risk.</p>   <p>The seeds of that problem, says Bowen, can be traced back 15 years. That's when many mask factories moved overseas, where masks could be made at a fraction of Bowen's costs.</p>   <p>Most notably, he says, Kimberly-Clark, which used to be one of the industry leaders, moved its operations.</p>   <p>"The surgical mask supply went from being 90% U.S.-made to being 95% foreign-made, in literally one year," Bowen says.</p>   <p>For years, Bowen tried to get the government to pay attention to this issue. He wrote letters to Presidents Obama and Trump, warning an epidemic could prompt China to stop exporting its supply, leaving American health care in a bind.</p>   <div id="res811756170" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage800531753" href="https://www.npr.org/sections/goatsandsoda/2020/01/29/800531753/face-masks-what-doctors-say-about-their-role-in-containing-coronavirus"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/goatsandsoda\/2020\/01\/29\/800531753\/face-masks-what-doctors-say-about-their-role-in-containing-coronavirus"}' ><img src="https://media.npr.org/assets/img/2020/01/28/masks-1_sq-baaa4896fd9728396a9bfecbf6275e7a20b8bf9b-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2020/01/28/masks-1_sq-baaa4896fd9728396a9bfecbf6275e7a20b8bf9b-s100.jpg" class="img lazyOnLoad"  alt="Face Masks: What Doctors Say About Their Role In Containing Coronavirus" /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/goatsandsoda/">Goats and Soda </a></h3>
            <h3><a href="https://www.npr.org/sections/goatsandsoda/2020/01/29/800531753/face-masks-what-doctors-say-about-their-role-in-containing-coronavirus"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/goatsandsoda\/2020\/01\/29\/800531753\/face-masks-what-doctors-say-about-their-role-in-containing-coronavirus"}' >Face Masks: What Doctors Say About Their Role In Containing Coronavirus</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES811756170" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>He wanted the U.S. government to mandate hospitals buy more American-made products.</p>   <p>"If every hospital would pay just a few cents more for a mask, there wouldn't be an issue here," he says.</p>   <p>The coronavirus is proving Bowen right. Now, he has the administration's attention.</p>   <p>Last week, Health and Human Services Secretary Alex Azar told the House Appropriations Committee the country needs 25 times more masks than it currently has stockpiled.</p>   <p>The <a href="https://www.npr.org/sections/health-shots/2016/06/27/483069862/inside-a-secret-government-warehouse-prepped-for-health-catastrophes">Strategic National Stockpile</a> is essentially the country's emergency medicine cabinet, with reserves of vaccines and medical supplies stowed in warehouses around the country.</p>   <div id="res811756168" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage810016611" href="https://www.npr.org/2020/02/27/810016611/coronavirus-101-what-you-need-to-know-to-prepare-and-prevent"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2020\/02\/27\/810016611\/coronavirus-101-what-you-need-to-know-to-prepare-and-prevent"}' ><img src="https://media.npr.org/assets/img/2020/02/28/lk_coronavirus_grid11_sq-10375cb6de38aadc7cad257349856ce2c954e672-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2020/02/28/lk_coronavirus_grid11_sq-10375cb6de38aadc7cad257349856ce2c954e672-s100.jpg" class="img lazyOnLoad"  alt="5 Ways To Prevent And Prepare For The Coronavirus" /></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/podcasts/510338/all-guides">Life Kit </a></h3>
            <h3><a href="https://www.npr.org/2020/02/27/810016611/coronavirus-101-what-you-need-to-know-to-prepare-and-prevent"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2020\/02\/27\/810016611\/coronavirus-101-what-you-need-to-know-to-prepare-and-prevent"}' >5 Ways To Prevent And Prepare For The Coronavirus</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES811756168" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>Steven Adams, the stockpile's acting director, says the government now realizes it needs more mask factories in the U.S. "Coronavirus has made the theoretical risks seem far more real, I think, to most of us," he says.</p>   <p>The government is looking to buy half a billion domestically made medical masks — a purchase that will take months or years to receive, after this crisis passes.</p>   <p>"Our hope is that this can be a step and start moving the balance back toward a greater percentage being produced in the U.S.," Adams says. And he hopes it will also better prepare the country for the next outbreak.</p>
</div>
<div class="tags">
      <ul>
            <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/811745272/face-masks">face masks</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/804916759/covid-19">COVID-19</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/602165293/medical-supplies">medical supplies</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/162395868/coronavirus">coronavirus</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/137506347/public-health">public health</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/131216602/american-manufacturing">American manufacturing</a></li>
   </ul>
</div>

<!-- END CLASS="TAGS" -->
<div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><button class="fbStory811387424" data-share-facebook='{"storyId": 811387424 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2020\/03\/05\/811387424\/face-masks-not-enough-are-made-in-america-to-deal-with-coronavirus"}' ><b class="share-tools__service-name">Facebook</b></button></li>
      <li class="share-tools__service share-tools__service--twitter"><button class="story811387424" data-share-twitter='{"storyId": 811387424 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2020\/03\/05\/811387424\/face-masks-not-enough-are-made-in-america-to-deal-with-coronavirus"}' ><b class="share-tools__service-name">Twitter</b></button></li>
      <li class="share-tools__service share-tools__service--flipboard"><button class="story811387424" data-share-flipboard='{"storyId": 811387424 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2020\/03\/05\/811387424\/face-masks-not-enough-are-made-in-america-to-deal-with-coronavirus"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
      <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='811387424'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2020\/03\/05\/811387424\/face-masks-not-enough-are-made-in-america-to-deal-with-coronavirus"}' ><b class="share-tools__service-name">Email</b></button></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;health&quot;,&quot;title&quot;:&quot;Health&quot;,&quot;marketingHeader&quot;:&quot;Sign Up For The Health Newsletter&quot;,&quot;frequency&quot;:&quot;every week&quot;,&quot;shortDescription&quot;:&quot;Get the latest stories on the science of healthy living.&quot;,&quot;contentImage&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2020\/02\/04\/shots.png&quot;,&quot;staticMarkupDir&quot;:&quot;\/buckets\/blogs\/health\/subnav.html&quot;,&quot;brandingDir&quot;:&quot;\/branding\/sections\/health\/&quot;,&quot;brandingLink&quot;:&quot;https:\/\/www.npr.org\/sections\/health\/&quot;,&quot;organizationId&quot;:1,&quot;recaptchaSiteKey&quot;:&quot;6LfD6CYUAAAAAIBeUekwZ9KCjF4UyLFtu7NWNaEK&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;HEALTH&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;HEALTH&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;SIGN UP FOR THE HEALTH NEWSLETTER&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EVERY WEEK&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;GET THE LATEST STORIES ON THE SCIENCE OF HEALTHY LIVING.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2020\/02\/04\/SHOTS.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;\/BUCKETS\/BLOGS\/HEALTH\/SUBNAV.HTML&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;\/BRANDING\/SECTIONS\/HEALTH\/&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTPS:\/\/WWW.NPR.ORG\/SECTIONS\/HEALTH\/&QUOT;,&QUOT;ORGANIZATIONID&QUOT;:1,&QUOT;RECAPTCHASITEKEY&QUOT;:&QUOT;6LFD6CYUAAAAAIBEUEKWZ9KCJF4UYLFTU7NWNAEK&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Shots - Health News"}' ><div class="branding branding--custom">
      <a href="https://www.npr.org/sections/health-shots/" data-metrics='{"action":"click branding"}' ><img src="https://media.npr.org/branding/sections/health-shots/branding_icon-9d5c5798fbff8351e5c796ffe65e5e8246c166fb.png" class="branding__image-icon" alt="Shots - Health News" /><div class="branding__inner">
      <h2 class="branding__title branding__title--custom-text"><b>Shots</b></h2>
   <b class="branding__mini-teaser">Health News From NPR</b>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--CUSTOM" -->
</header><footer id="npr-footer" class="npr-footer" role="contentinfo" aria-label="NPR footer"><div class="npr-footer__content" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <div class="npr-footer__module-group">
        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Read &amp; Listen</h6>

            <ul>
                <li class="npr-footer__item"><a href="/" data-metrics-action="Click Homepage">Home</a></li>
                <li class="npr-footer__item"><a href="/sections/news/" data-metrics-action="Click News">News</a></li>
                <li class="npr-footer__item"><a href="/sections/arts/" data-metrics-action="Click Arts &amp; Life">Arts &amp; Life</a></li>
                <li class="npr-footer__item"><a href="/music/" data-metrics-action="Click Music">Music</a></li>
                <li class="npr-footer__item"><a href="/podcasts/" data-metrics-action="Click Podcasts">Podcasts</a></li>
                <li class="npr-footer__item"><a href="/programs/" data-metrics-action="Click Programs">Programs</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Connect</h6>

            <ul>
                <li class="npr-footer__item"><a href="/newsletters/" data-metrics-action="Click Newsletters">Newsletters</a></li>
                <li class="npr-footer__item"><a href="https://www.facebook.com/NPR/" data-metrics-action="Click Facebook">Facebook</a></li>
                <li class="npr-footer__item"><a href="https://twitter.com/NPR" data-metrics-action="Click Twitter">Twitter</a></li>
                <li class="npr-footer__item"><a href="https://www.instagram.com/npr/" data-metrics-action="Click Instagram">Instagram</a></li>
                <li class="npr-footer__item"><a href="https://www.npr.org/contact" data-metrics-action="Click Contact">Contact</a></li>
                <li class="npr-footer__item"><a href="https://help.npr.org" data-metrics-action="Click Help">Help</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">About NPR</h6>

            <ul>
                <li class="npr-footer__item"><a href="/about/" data-metrics-action="Click Overview">Overview</a></li>
                <li class="npr-footer__item"><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="Click Finances">Finances</a></li>
                <li class="npr-footer__item"><a href="/about-npr/179803822/people-at-npr" data-metrics-action="Click People">People</a></li>
                <li class="npr-footer__item"><a href="/press/" data-metrics-action="Click Press">Press</a></li>
                <li class="npr-footer__item"><a href="/sections/publiceditor/" data-metrics-action="Click Public Editor">Public Editor</a></li>
                <li class="npr-footer__item"><a href="/corrections/" data-metrics-action="Click Corrections">Corrections</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Get Involved</h6>

            <ul>
                <li class="npr-footer__item"><a href="/support/" data-metrics-action="Click Support Public Radio">Support Public Radio</a></li>
                <li class="npr-footer__item"><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="Click Sponsor NPR">Sponsor NPR</a></li>
                <li class="npr-footer__item"><a href="/careers/" data-metrics-action="Click NPR Careers">NPR Careers</a></li>
                <li class="npr-footer__item"><a href="https://shop.npr.org/" data-metrics-action="Click NPR Shop">NPR Shop</a></li>
                <li class="npr-footer__item"><a href="https://www.nprpresents.org" data-metrics-action="Click NPR Events">NPR Events</a></li>
                <li class="npr-footer__item"><a href="/about-npr/177066727/visit-npr" data-metrics-action="Click Visit NPR">Visit NPR</a></li>
            </ul>
        </div>
    </div>

    <div class="npr-footer__module npr-footer__module--secondary">
        <ul>
            <li class="npr-footer__item"><a href="/about-npr/179876898/terms-of-use" data-metrics-action="Click Terms of Use">Terms of Use</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy" data-metrics-action="Click Privacy">Privacy</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy#yourchoices" data-metrics-action="Click Your Privacy Choices">Your Privacy Choices</a></li>
            <li class="npr-footer__item"><a href="https://text.npr.org/" data-metrics-action="Click Text Only">Text Only</a></li>
            <li class="npr-footer__item"><span class="copy-year"></span></li>
        </ul>
    </div>
</div></footer><div id="global-stickybar-mount" class="global-stickybar-mount">
   </div>
</section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-News_Business" class="ad-standard" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE"},"zone":"News_Business","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"811387424","program":"Morning_Edition","agg":["812054919","155111283","693626709","693693672","191676894","434975886","103537970"],"blog":"103537970"},"location":"standard","deferred":false,"isBetweenContent":false,"isAggSponsorship":false,"borderClass":""}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<section id="global-modal-mount"></section>
<!-- END ID="GLOBAL-MODAL-MOUNT" -->
<script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([82,25],{0:function(n,t,c){n.exports=c(1974)},1974:function(n,t,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,function(){var n=2,t=function(){--n<1&&function(n){c(51),c(2383),c(404),c(411),c(284),c(1559),c(880),c(443),c(2388),c(442),c(2387),c(2386),c(1558),c(650),c(2380),c(1715),c(2373),c(291)}(c)}.bind(this);c.e(0,t),c.e(4,t)}.call(this)}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1621557368158968&ev=PageView&noscript=1" /></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            // Wait until the metric for chartbeat have been setup
            // in templates/javascript/metrics/chartbeat.js
            if( !!NPR.ChartbeatLoaded) {
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            } else {
                setTimeout(loadChartbeat, 1000);
            }
        }

        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            window._sf_endpt = (new Date()).getTime();
            loadChartbeat();
        };
    })();
</script></body></html>