<!doctype html><html class="no-js" lang="en"><head>


<!--

nnnnnnnnnnnnnnnnnn ppppppppppppppppppp rrrrrrrrrrrrrrrrrr
nnnnnnnnnnnnnnnnnn ppppppppppppppppppp rrrrrrrrrrrrrrrrrr
nnn         nnnnnn ppp          pppppp rrr           rrrr
nnn   nnnn    nnnn ppp   pppppp   pppp rrr   rrrrrr   rrr
nnn   nnnnnn   nnn ppp   ppppppp   ppp rrr   rrrrrrrrrrrr
nnn   nnnnnn   nnn ppp   ppppp    pppp rrr   rrrrrrrrrrrr
nnn   nnnnnn   nnn ppp           ppppp rrr   rrrrrrrrrrrr
nnn   nnnnnn   nnn ppp   ppppppppppppp rrr   rrrrrrrrrrrr
nnnnnnnnnnnnnnnnnn ppp   ppppppppppppp rrrrrrrrrrrrrrrrrr
nnnnnnnnnnnnnnnnnn ppppppppppppppppppp rrrrrrrrrrrrrrrrrr

We are hiring!

https://n.pr/tech-jobs

-->


<script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<meta itemscope itemtype="https://schema.org/SpeakableSpecification" itemref="speakable" /><title>Biden Has A $400 Billion Plan To Bolster Families' Home Health Care Needs : Shots - Health News : NPR</title><meta id="speakable" itemprop="cssSelector" content="[data-is-speakable]" /><meta id="google-site-verification" name="google-site-verification" content="1VqzbDm4ukeFVHOoq5LjIKA2fVKZD-EYv8cXZhKXSfU" /><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow,max-image-preview:large" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2021-04-09" /><link rel="canonical" href="https://www.npr.org/sections/health-shots/2021/04/09/985567929/whats-in-bidens-400-billion-plan-to-support-families-long-term-health-needs" /><meta name="description" content="Long-term care options are expensive and often out of reach for elders and people with disabilities. Part of the president's proposed infrastructure plan would help fund home-based health services." /><link rel="alternate" type="application/rss+xml" title="Health" href="https://feeds.npr.org/1128/rss.xml" /><link rel="alternate" type="application/rss+xml" title="Shots - Health News" href="https://feeds.npr.org/103537970/rss.xml" /><link rel="alternate" type="application/json" title="Health" href="https://feeds.npr.org/feeds/1128/feed.json" /><link rel="alternate" type="application/json" title="Shots - Health News" href="https://feeds.npr.org/feeds/103537970/feed.json" /><link rel="apple-touch-icon" sizes="180x180" href="https://static-assets.npr.org/static/images/favicon/favicon-180x180.png" /><link rel="icon" sizes="96x96" href="https://static-assets.npr.org/static/images/favicon/favicon-96x96.png" /><link rel="icon" sizes="32x32" href="https://static-assets.npr.org/static/images/favicon/favicon-32x32.png" /><link rel="icon" sizes="16x16" href="https://static-assets.npr.org/static/images/favicon/favicon-16x16.png" /><meta property="og:title" content="What's In Biden's $400 Billion Plan To Support Families' Long-Term Health Needs" /><meta property="og:url" content="https://www.npr.org/sections/health-shots/2021/04/09/985567929/whats-in-bidens-400-billion-plan-to-support-families-long-term-health-needs" /><meta property="og:type" content="article" /><meta property="og:description" content="Long-term care options are expensive and often out of reach for elders and people with disabilities. Part of the president's proposed infrastructure plan would help fund home-based health services." /><meta property="og:image" content="https://media.npr.org/assets/img/2021/04/08/ap_21097685347258_wide-5207158714a0288700fa7003290f1bf9f4f12b7b.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta property="article:content_tier" content="free" /><meta property="article:opinion" content="false" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="What's In Biden's $400 Billion Plan To Support Families' Long-Term Health Needs" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><meta name="twitter:image:src" content="https://media.npr.org/assets/img/2021/04/08/ap_21097685347258_wide-5207158714a0288700fa7003290f1bf9f4f12b7b.jpg?s=1400" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"https:\/\/www.npr.org","legacyWebHost":"https:\/\/legacy.npr.org","stripeServiceHost":"https:\/\/stripe.npr.org","recaptchaV3SiteKey":"6LcdN9IZAAAAAOHT985BJjbzjkBjKSxdxK3GeKSt","placesApiKey":"AIzaSyB_wzlXPVwS4kHRAZsM6scMzUAIsJ6aMZ4","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","identityHost":"https:\/\/identity.api.npr.org","apiHost":"https:\/\/api.npr.org","serverMediaCache":"https:\/\/media.npr.org","googleAnalyticsAccount":"UA-5828686-4","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr","shouldShowHPLocalContent":true,"readingServiceHostname":"https:\/\/reading.api.npr.org","cookieDomain":".npr.org"};
NPR.serverVars = {"storyId":"985567929","isHiring":true,"facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/bundles.npr.org\/dist\/bundles\/","persistenceVersion":"fed753fc2fdbc69da148a4b6cf90ea06","isBuildOut":true,"topicIds":["P1128","1001","1027","1028","1030","1070","1133","1135"],"primaryTopic":"Health","topics":["Health","News","Health Care","On Aging","Children\u0027s Health","Law","On Disabilities","Medical Treatments"],"blog":"Shots - Health News","theme":"103537970","aggIds":["1001","1027","1028","1030","1070","1128","1133","1135","103537970","125952374","127940536","131394566","133188445","141367305","434975886","522735464","875948675"],"tagIds":["Joe Biden","Long-term care","Medicaid","Medicare","critical infrastructure","home health aides"],"byline":["Judith Graham"],"contentPartnerOrg":"Kaiser Health News","pubDate":"2021040905","pageTypeId":"1","title":"What\u0027s In Biden\u0027s $400 Billion Plan To Support Families\u0027 Long-Term Health Needs","publisherOrgId":"105043435"};
</script>
<script type="text/javascript" src="https://static-assets.npr.org/static/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script type="text/javascript" async src="https://js.stripe.com/v3/">
   </script>
<script>
   !function(e){function a(f){if(c[f])return c[f].exports;var b=c[f]={exports:{},id:f,loaded:!1};return e[f].call(b.exports,b,b.exports,a),b.loaded=!0,b.exports}var f=window.webpackJsonp;window.webpackJsonp=function(d,t){for(var n,r,o=0,i=[];o<d.length;o++)r=d[o],b[r]&&i.push.apply(i,b[r]),b[r]=0;for(n in t)if(Object.prototype.hasOwnProperty.call(t,n)){var p=t[n];switch(typeof p){case"object":e[n]=function(a){var f=a.slice(1),c=a[0];return function(a,b,d){e[c].apply(this,[a,b,d].concat(f))}}(p);break;case"function":e[n]=p;break;default:e[n]=e[p]}}for(f&&f(d,t);i.length;)i.shift().call(null,a);if(t[0])return c[0]=0,a(0)};var c={},b={24:0};a.e=function(e,f){if(0===b[e])return f.call(null,a);if(void 0!==b[e])b[e].push(f);else{b[e]=[f];var c=document.getElementsByTagName("head")[0],d=document.createElement("script");d.type="text/javascript",d.charset="utf-8",d.async=!0,d.src=a.p+""+e+"."+{0:"47729079c63f4c7db577",1:"ccb575097efe9972d358",2:"74c35904e3efdc12bbb6",3:"1246cc449e8c1b059e7c",4:"0e773c2ff04c5d579469",5:"ae97fd935503c6b00071",6:"3627fc9f9ac6f71fe05e",7:"8fd7c15352b92e419011",8:"cbfc7e7e7b124f3840bc",9:"12948e0e4750e6de8a14",10:"23bf5670e4ec2c82e4c7",11:"76eefbb265274a43ff73",12:"247f6e7a5540a1caa2cb",13:"f50c4d0bd181a5f06cc6",14:"f3208da563e2568d718f",15:"d6747789e1bb89a447ff",16:"0cb3af1019f05a3666f3",17:"1622a20a44aa07541d2b",18:"b4a49e8e5e9b47d3e6ba",19:"697d3e65dba5dd8e2773",20:"8b7a82be113e781e10e4",21:"bcc3c7fc9fb37e5589a1",22:"0068bfd44431551fc5b5",23:"b427f1b8f66bdb78f62e",25:"8abf3b911ad38f3a833c",26:"13d5a1b521d886c34178",27:"72d89291c02a916e4dea",28:"59460fb3a8542313b430",29:"2b517259648f80cdfd46",30:"59a1166d05f536115a6f",31:"6e394eb60be14e3d02fb",32:"755cdd82bf8efac21ba1",33:"90111ade8bb7161d8fab",34:"9852be56055b5dedadbc",35:"e9b116d0b13418d47737",36:"2e47de38ac390f1a5816",37:"57c5fb7ab70e2117338e",38:"ee4cbf8f7292765b61d3",39:"2b2097bf4eb3fe7270da",40:"2bba683de2099bad317a",41:"ca69b3d41dc6dee69b7c",42:"473060388b42f1ea18c0",43:"4db8bf7dedd0966ba6bd",44:"3d41b6bcfdfd8371a72a",45:"362efa30cf3f95db0374",46:"fdb6de26ac6bc32b8a91",47:"1f084555d8d8efb5d4b7",48:"7db8fae58dc408e8ba90",49:"e3f0b79e7fa3672b9627",50:"97d261ff5cad2996a070",51:"1340aee13992e9451436",52:"5b4924ebfd62cb45dec1",53:"0965c7083c1e294605c2",54:"c1d55461b8f86072deca",55:"eaee0a4c3f1607f4b7da",56:"86ffa23ad8dc4b03afa1",57:"050448779d2147f92caf",58:"56affe91e68ef25475b7",59:"3dbbc7c992f23bbdef05",60:"3e13100899d403b765f7",61:"8162ea35477a2388db83",62:"03244b02a60933105fdc",63:"43b7dcbd9f3322712640",64:"b2a42100b3e9e5491ea4",65:"d185f319fd4785c1039d",66:"d0d5b9ee7ab231eff843",67:"490ee622d5184d4f4972",68:"f0666872e79a1b3c0a01",69:"c6c54cc52c98b1212d48",70:"a517f577d61cc62d5b7b",71:"1328fa69ed0849afd320",72:"3df5c5a7da9b55b2c75b",73:"d84da952772663db5d08",74:"e8a9f1e7f62a69688087",75:"8a64496d1378c45612a8",76:"4965116d3942a490d5d0",77:"5f0ad808e1103f62207e",78:"50bc3c56a8d78fd0010f",79:"16106895f0200d165eba",80:"ec9b1ae9bbc08425fe6f",81:"782b569282cdc0d9e552",82:"8add0ecce90074416e0d",83:"a021513b47ff0f4bc435",84:"4217395330d7041f616a"}[e]+".chunk.js",c.appendChild(d)}},a.m=e,a.c=c,a.p="/dist/bundles/"}(function(e){for(var a in e)if(Object.prototype.hasOwnProperty.call(e,a))switch(typeof e[a]){case"function":break;case"object":e[a]=function(a){var f=a.slice(1),c=e[a[0]];return function(e,a,b){c.apply(this,[e,a,b].concat(f))}}(e[a]);break;default:e[a]=e[e[a]]}return e}([]));
</script>
<script type="text/javascript" src="https://bundles.npr.org/dist/bundles/globalNavigationDropdowns-72d89291c02a916e4dea.js">
   </script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://bundles.npr.org/dist/bundles/persistent-css-604d54dde12d0e3184e6.css" /><link rel="stylesheet" data-persist="true" media="screen and (min-width: 768px)" href="https://bundles.npr.org/dist/bundles/persistent_medium-css-604d54dde12d0e3184e6.css" /><link rel="stylesheet" data-persist="true" media="screen and (min-width: 1025px)" href="https://bundles.npr.org/dist/bundles/persistent_large-css-604d54dde12d0e3184e6.css" /><link rel="preload" data-persist="true" media="screen, print" href="https://bundles.npr.org/dist/bundles/fonts-css-604d54dde12d0e3184e6.css" as="style" onload="this.onload=null;this.rel='stylesheet'"  /><link rel="stylesheet" media="screen, print" href="https://bundles.npr.org/dist/bundles/newsStory-css-604d54dde12d0e3184e6.css" /><link rel="stylesheet" media="screen" href="https://static-assets.npr.org/branding/sections/health-shots/branding.css" /><script type="application/ld+json">
   {"@type":"NewsArticle","publisher":{"@type":"Organization","name":"Kaiser Health News","logo":{"@type":"ImageObject","url":"https:\/\/media.npr.org\/chrome\/npr-logo.jpg"}},"headline":"What's In Biden's $400 Billion Plan To Support Families' Long-Term Health Needs","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.npr.org\/sections\/health-shots\/2021\/04\/09\/985567929\/whats-in-bidens-400-billion-plan-to-support-families-long-term-health-needs"},"datePublished":"2021-04-09T05:00:26-04:00","dateModified":"2021-04-09T05:00:26-04:00","author":{"@type":"Person","name":["Judith Graham"]},"description":"Long-term care options are expensive and often out of reach for elders and people with disabilities. Part of the president's proposed infrastructure plan would help fund home-based health services.","image":{"@type":"ImageObject","url":"https:\/\/media.npr.org\/assets\/img\/2021\/04\/08\/ap_21097685347258-a6d7bfdcdb41cf0cc77ecd45d6acff8e2ebedb40.jpg"},"@context":"http:\/\/schema.org"}
</script>
<script type="text/javascript">
   document.domain="www.npr.org";
</script>
</head><body id="news" class="news tmplBlogNewsStory  story-layout is-buildout no-transcript  blog catId133188445 id985567929  " data-pjax-modules="util/env images/lazy-load chartbeat comscore metrics nielsen nielsenDCR copyright auto-refresh navigation/global-navigation fitvids dfp globalfooter persistent-audio player/more-options player/audio-module-clickable what-input metrics/doubleclickFloodlight metrics/facebookTracking callout/on-page-callouts global-alerts we-are-hiring ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/sticky-header story/date-tooltip social/sharepop podcast-cards search/faceting-param local/newsletter/callout social/recaptcha"><div class="skip-links">
      <span>Accessibility links</span>   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/contact/s/article?name=what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<header class="npr-header" id="globalheader" aria-label="NPR header">
<nav class="navigation">
    <div class="navigation__top-level-wrap" data-metrics-all data-metrics-category="global navigation">
        <ul class="navigation__top-level">
            <li class="navigation__toggle-wrap">
                <button id="navigation__toggle--open" class="navigation__toggle navigation__toggle--open" aria-haspopup="true" aria-expanded="false" data-metrics-action="open navigation menu">
                    Open Navigation Menu
                </button>
            </li>

            <li class="navigation__home">
                <a href="/" data-metrics-action="click npr logo">
                    <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
                </a>
            </li>

            <li id="navigation__station-mount"></li>

            <li id="user-account-dropdown-mount" class="navigation__account"></li>

            <li class="navigation__shop">
                <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
            </li>

            <li id="navigation__station-donate-mount"></li>
        </ul>
    </div>
    <section id="main-menu" class="menu menu--main" data-metrics-all data-metrics-category="global navigation">
        <div class="menu__inner">
            <header class="menu__header">
                <button id="navigation__toggle--close" class="navigation__toggle navigation__toggle--close" aria-haspopup="true" aria-expanded="true" data-metrics-action="close navigation menu">
                    Close <span>Navigation Menu</span>
                </button>
            </header>
            <ul class="menu__list">
                <li class="menu__item menu__item--home">
                    <div class="menu__item-inner"><a href="/" data-metrics-action="click npr logo">Home</a></div>
                </li>
                <li class="menu__item menu__item--news menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/sections/news/" data-metrics-action="click news">News</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle news drawer">Expand/collapse submenu for News</button>
                    </div>

                    <ul class="submenu submenu--news">
                        <li class="submenu__item"><a href="/sections/national/" data-metrics-action="click national">National</a></li>
                        <li class="submenu__item"><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li class="submenu__item"><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li class="submenu__item"><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li class="submenu__item"><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li class="submenu__item"><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li class="submenu__item"><a href="/sections/technology/" data-metrics-action="click technology">Technology</a></li>
                        <li class="submenu__item"><a href="/sections/codeswitch/" data-metrics-action="click race & culture">Race &amp; Culture</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--arts-life menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/sections/arts/" data-metrics-action="click arts & life">Arts &amp; Life</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle arts drawer">Expand/collapse submenu for Arts &amp; Life</button>
                    </div>

                    <ul class="submenu submenu--arts-life">
                        <li class="submenu__item"><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li class="submenu__item"><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li class="submenu__item"><a href="/sections/television/" data-metrics-action="click television">Television</a></li>
                        <li class="submenu__item"><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li class="submenu__item"><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li class="submenu__item"><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a> </li>
                        <li class="submenu__item"><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--music menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/music/" data-metrics-action="click music">Music</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle music drawer">Expand/collapse submenu for Music</button>
                    </div>

                    <ul class="submenu submenu--music"><li class="submenu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/801298042/best-music-of-2020" data-metrics-action="click best music of 2020">
        Best Music Of 2020
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions">
        Live Sessions
    </a>
</li></ul>

                </li>
                <li class="menu__item menu__item--shows-podcasts menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/programs/" data-metrics-action="click shows & podcasts">Shows &amp; Podcasts</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle programs &amp; podcasts drawer">Expand/collapse submenu for Shows &amp; Podcasts</button>
                    </div>

                    <div class="submenu submenu--shows-podcasts">
                        <span class="submenu__category submenu__category--daily">Daily</span>
                        <ul class="submenu__list submenu__list--daily">
                            <li class="submenu__item submenu__item--timed submenu__item--weekday hidden">
                                <a href="/programs/morning-edition/" data-metrics-action="click morning edition">
                                    <img src="https://media.npr.org/chrome/programs/logos/morning-edition.jpg" loading="lazy" alt="" />
                                    Morning Edition
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--saturday hidden" >
                                <a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesat_sq-cbde87a2fa31b01047441e6f34d2769b0287bcd4-s100-c85.png" loading="lazy" alt="" />
                                    Weekend Edition Saturday
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--sunday hidden">
                                <a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesun_sq-4a03b35e7e5adfa446aec374523a578d54dc9bf5-s100-c85.png" loading="lazy" alt="" />
                                    Weekend Edition Sunday
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/all-things-considered/" data-metrics-action="click all things considered">
                                    <img src="https://media.npr.org/chrome/programs/logos/all-things-considered.png" loading="lazy" alt="" />
                                    All Things Considered
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/fresh-air/" data-metrics-action="click fresh air">
                                    <img src="https://media.npr.org/chrome/programs/logos/fresh-air.png" loading="lazy" alt="" />
                                    Fresh Air
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/podcasts/510318/up-first" data-metrics-action="click up first">
                                    <img src="https://media.npr.org/chrome/programs/logos/up-first.jpg?version=2" loading="lazy" alt="" />
                                    Up First
                                </a>
                            </li>
                        </ul>
                        <span class="submenu__category submenu__category--featured">Featured</span>

                        <ul class="submenu__list submenu__list--featured"><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510282/pop-culture-happy-hour" data-metrics-action="click pop culture happy hour">
        <img src="https://media.npr.org/assets/img/2021/03/22/pchh_podcast-tile-21_sq-16ede85b6991ee201c4a839ece7e5bcc19da55ef.jpg?s=100" loading="lazy" alt="" />
        Pop Culture Happy Hour
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510355/considerthis" data-metrics-action="click consider this from npr">
        <img src="https://media.npr.org/assets/img/2021/03/03/considerthis_3000x3000_sq-84c940e58bfd188aabe893789018983522d175f1.png?s=100" loading="lazy" alt="" />
        Consider This from NPR
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510313/how-i-built-this" data-metrics-action="click how i built this with guy raz">
        <img src="https://media.npr.org/assets/img/2018/08/03/npr_hibt_podcasttile_sq-98320b282169a8cea04a406530e6e7b957665b3f.jpg?s=100" loading="lazy" alt="" />
        How I Built This with Guy Raz
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510298/ted-radio-hour" data-metrics-action="click ted radio hour">
        <img src="https://media.npr.org/assets/img/2020/03/09/trh_podcast-tile_sq-c05fb259465d433a5cf8a21248b8fa209a6b7690.png?s=100" loading="lazy" alt="" />
        TED Radio Hour
    </a>
</li></ul>

                        <ul class="submenu__list submenu__list--directories">
                            <li class="submenu__item"><a href="/programs/" data-metrics-action="click all programs">More Shows &amp; Podcasts</a></li>
                        </ul>
                    </div>
                </li>
                <li class="menu__item menu__item--search">
                    <div class="menu__item-inner">
                        <a href="/search" id="navigation_dropdown-search" data-metrics-action="click search">Search</a>
                    </div>
                </li>
                <li id="user-account-dropdown-mount-two" class="menu__item menu__item--account"></li>
                <li class="menu__item menu__item--shop">
                    <div class="menu__item-inner">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
                    </div>
                </li>
            </ul>
        </div>
    </section>
    <section class="menu menu--music" data-metrics-all data-metrics-category="music ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--music">
                <li class="menu__item menu__item--music-home">
                    <a href="/music/" data-metrics-action="click npr music logo">
                        <img src="https://media.npr.org/chrome_svg/music-logo-dark.svg" class="music-logo"  alt="NPR Music" />
                        <img src="https://media.npr.org/chrome_svg/music-logo-light.svg" class="music-logo-alt" alt="NPR Music" />
                    </a>
                </li>

                <li class="menu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/allsongs/" data-metrics-action="click all songs considered">
        All Songs Considered
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/801298042/best-music-of-2020" data-metrics-action="click best music of 2020">
        Best Music Of 2020
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-news/" data-metrics-action="click music news">
        Music News
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/new-music/" data-metrics-action="click new music">
        New Music
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions">
        Live Sessions
    </a>
</li>
            </ul>
        </div>
    </section>
    <section class="menu menu--about" data-metrics-all data-metrics-category="about ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--about">
                <li class="menu__item menu__item--about-home"><a href="/about/" data-metrics-action="click about npr">About NPR</a></li>
                <li class="menu__item menu__item--about-diversity"><a href="/diversity/" data-metrics-action="click diversity">Diversity</a></li>
                <li class="menu__item menu__item--about-organization"><a href="/organization/" data-metrics-action="click organization">Organization</a></li>
                <li class="menu__item menu__item--about-support"><a href="/support/" data-metrics-action="click support">Support</a></li>
                <li class="menu__item menu__item--about-careers"><a href="/careers/" data-metrics-action="click careers">Careers</a></li>
                <li class="menu__item menu__item--about-connect"><a href="/connect/" data-metrics-action="click connect">Connect</a></li>
                <li class="menu__item menu__item--about-press"><a href="/press/" data-metrics-action="click press">Press</a></li>
                <li class="menu__item menu__item--about-ethics"><a href="/ethics/" data-metrics-action="click ethics">Ethics</a></li>
            </ul>
        </div>
    </section>
</nav>
</header><main aria-label="main content"><div class="speakable">
      <b data-is-speakable>Biden Has A $400 Billion Plan To Bolster Families' Home Health Care Needs : Shots - Health News</b>   <b data-is-speakable>Long-term care options are expensive and often out of reach for elders and people with disabilities. Part of the president's proposed infrastructure plan would help fund home-based health services.</b>
</div>
<div id="wrapper">
      <header class="contentheader contentheader--one" data-metrics='{"category":"Shots - Health News"}' ><div class="branding branding--custom">
      <a href="https://www.npr.org/sections/health-shots/" data-metrics='{"action":"click branding"}' ><picture><source srcset="https://media.npr.org/branding/sections/health-shots/branding_icon-9d5c5798fbff8351e5c796ffe65e5e8246c166fb.webp?s=1000" type="image/webp" /><source srcset="https://media.npr.org/branding/sections/health-shots/branding_icon-9d5c5798fbff8351e5c796ffe65e5e8246c166fb.png" type="image/png" /><img src="https://media.npr.org/branding/sections/health-shots/branding_icon-9d5c5798fbff8351e5c796ffe65e5e8246c166fb.png" class="branding__image-icon" alt="Shots - Health News" /></picture><div class="branding__inner">
      <h2 class="branding__title branding__title--custom-text"><b>Shots</b></h2>
   <b class="branding__mini-teaser">Health News From NPR</b>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--CUSTOM" -->
<div class="subnav-tools-wrap">
      <div id="subNavigation" class="agglocation linkLocation" role="navigation" aria-label="sub-navigation">
            <div id="res341873289" class="bucketwrap statichtml">
                  <div class="subtopics">
  <ul class="animated fadeInRight">
    <li><a href="/sections/health/126567525/your-health">Your Health</a></li>
    <li><a href="/sections/health/133188451/treatments-tests">Treatments &amp; Tests</a></li>
    <li><a href="/sections/health/133188447/health-inc">Health Inc.</a></li>
    <li><a href="/sections/health/133188445/policy-ish">Policy-ish</a></li>
    <li><a href="/sections/health/133188449/public-health">Public Health</a></li>
  </ul>
</div>

<div class="roller-overlay"></div>

<ul class="subscribe">
  <li class="twitter"><a href="https://twitter.com/nprhealth" data-metrics='{"action":"Click Twitter"}'>Twitter</a></li>
</ul>
      </div>
      
<!-- END ID="RES341873289" CLASS="BUCKETWRAP STATICHTML" -->
   </div>
</div>
</header>   <div class="story-sticky-header">
    <div class="story-sticky-header-inner">
        <a href="/" class="nprhome nprhome-news"  data-metrics='{&quot;category&quot;:&quot;global navigation&quot;,&quot;action&quot;:&quot;click npr logo&quot;,&quot;label&quot;:&quot;\/&quot;}' >
            <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
        </a>

        

        <a href="#" class="title">
          <b>What's In Biden's $400 Billion Plan To Support Families' Long-Term Health Needs</b>
          
        </a>
    </div>
</div>   <section id="main-section"><article class="story story-blogpost"><a id="mainContent"></a><div class="slug-wrap">

    <h3 class="slug">
        <a href="https://www.npr.org/sections/health-shots/133188445/policy-ish">Policy-ish</a>
    </h3>
</div>
<div class="storytitle">
      <h1>What's In Biden's $400 Billion Plan To Support Families' Long-Term Health Needs</h1>
   <input type="hidden" id="title985567929" value="What's In Biden's $400 Billion Plan To Support Families' Long-Term Health Needs" />
   <input type="hidden" id="shortTitle985567929" value="What's In Biden's $400 Billion Plan To Support Families' Long-Term Health Needs" />
   <input type="hidden" id="modelFullUrl985567929" value="https://www.npr.org/sections/health-shots/2021/04/09/985567929/whats-in-bidens-400-billion-plan-to-support-families-long-term-health-needs" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><button class="fbStory985567929" data-share-facebook='{"storyId": 985567929 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2021\/04\/09\/985567929\/whats-in-bidens-400-billion-plan-to-support-families-long-term-health-needs"}' ><b class="share-tools__service-name">Facebook</b></button></li>
         <li class="share-tools__service share-tools__service--twitter"><button class="story985567929" data-share-twitter='{"storyId": 985567929 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2021\/04\/09\/985567929\/whats-in-bidens-400-billion-plan-to-support-families-long-term-health-needs"}' ><b class="share-tools__service-name">Twitter</b></button></li>
         <li class="share-tools__service share-tools__service--flipboard"><button class="story985567929" data-share-flipboard='{"storyId": 985567929 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2021\/04\/09\/985567929\/whats-in-bidens-400-billion-plan-to-support-families-long-term-health-needs"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
         <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='985567929'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2021\/04\/09\/985567929\/whats-in-bidens-400-billion-plan-to-support-families-long-term-health-needs"}' ><b class="share-tools__service-name">Email</b></button></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline has-org">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2021-04-09T05:00:26-04:00">
            <span class="date">April 9, 2021</span><span class="time">5:00 AM ET</span>
    </time>
</div>
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res985567932" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block" aria-label="Byline">

  <p class="byline__name byline__name--block">
    
      Judith Graham
    
  </p>

</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES985567932" PREVIEWTITLE="BYLINES" -->
      </div>
      <div class="partner">
                  <p><b>From </b><a href="http://www.kaiserhealthnews.org/"  data-metrics='{"action":"Click Org Association","category":"Story Metadata"}' ><img src="https://media.npr.org/chrome/ext_provider_105043435.gif" alt="Kaiser Health News" /></a></p>
      </div>
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE HAS-ORG" -->
<div id="storytext" class="storytext storylocation linkLocation">
      <div id="res985602579" class="bucketwrap image large">
            <div
    class="imagewrap has-source-dimensions"
    data-crop-type=""
    style="
        --source-width: 2545;
        --source-height: 1909;
    "
>
        <picture>
            <source srcset="https://media.npr.org/assets/img/2021/04/08/ap_21097685347258-a6d7bfdcdb41cf0cc77ecd45d6acff8e2ebedb40-s1100-c15.webp" data-original="https://media.npr.org/assets/img/2021/04/08/ap_21097685347258-a6d7bfdcdb41cf0cc77ecd45d6acff8e2ebedb40-s1100.webp" class="img lazyOnLoad"  type="image/webp" />
            <source srcset="https://media.npr.org/assets/img/2021/04/08/ap_21097685347258-a6d7bfdcdb41cf0cc77ecd45d6acff8e2ebedb40-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2021/04/08/ap_21097685347258-a6d7bfdcdb41cf0cc77ecd45d6acff8e2ebedb40-s1100.jpg" class="img lazyOnLoad"  type="image/jpeg" />
            <img src="https://media.npr.org/assets/img/2021/04/08/ap_21097685347258-a6d7bfdcdb41cf0cc77ecd45d6acff8e2ebedb40-s1100-c15.jpg" data-original="https://media.npr.org/assets/img/2021/04/08/ap_21097685347258-a6d7bfdcdb41cf0cc77ecd45d6acff8e2ebedb40-s1100.jpg" class="img lazyOnLoad"  alt="" loading="lazy" />
        </picture>
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2021/04/08/ap_21097685347258-a6d7bfdcdb41cf0cc77ecd45d6acff8e2ebedb40-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                President Joe Biden's nearly $2 trillion proposal to support U.S. jobs and infrastructure includes $400 billion to fund the kinds of home-based, long-term health care services and aides that many families have, until now, found unaffordable.
                
                <b class="credit" aria-label="Image credit">
                    
                    Evan Vucci/AP
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Evan Vucci/AP
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <picture>
            <source data-original="https://media.npr.org/assets/img/2021/04/08/ap_21097685347258-a6d7bfdcdb41cf0cc77ecd45d6acff8e2ebedb40-s1200.webp" type="image/webp">
            <source data-original="https://media.npr.org/assets/img/2021/04/08/ap_21097685347258-a6d7bfdcdb41cf0cc77ecd45d6acff8e2ebedb40-s1200.jpg" type="image/jpeg">
            <img data-original="https://media.npr.org/assets/img/2021/04/08/ap_21097685347258-a6d7bfdcdb41cf0cc77ecd45d6acff8e2ebedb40-s1200.jpg" alt="" />
        </picture>
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">President Joe Biden's nearly $2 trillion proposal to support U.S. jobs and infrastructure includes $400 billion to fund the kinds of home-based, long-term health care services and aides that many families have, until now, found unaffordable.</p>
        <span class="credit" aria-label="Image credit">
            
            Evan Vucci/AP
            
        </span>
    </div>
</div>
   </div>
   <p>There's widespread agreement that it's important to help older adults and people with disabilities remain independent as long as possible. But are we prepared to do what's necessary, as a nation, to make this possible?</p>   <p>That's the challenge President Joe Biden has put forward with his bold proposal to spend $400 billion over eight years on home and community-based services — a major part of his $2 trillion infrastructure plan.</p>   <p>It's a "historic and profound" opportunity to build a stronger framework of services surrounding vulnerable people who need considerable ongoing assistance, says <a href="https://twitter.com/aijenpoo?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Ai-jen Poo</a>, director of Caring Across Generations, a national group advocating for older adults, individuals with disabilities, families and caregivers.</p>   <div id="res985606529" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage983470782" href="https://www.npr.org/2021/04/01/983470782/by-the-numbers-bidens-2-trillion-infrastructure-plan"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2021\/04\/01\/983470782\/by-the-numbers-bidens-2-trillion-infrastructure-plan"}' ><picture><source srcset="https://media.npr.org/assets/img/2021/04/01/gettyimages-1217907042_sq-5d31be2573b0e42ecd4a835f1ae3058febefb490-s100-c15.webp" data-original="https://media.npr.org/assets/img/2021/04/01/gettyimages-1217907042_sq-5d31be2573b0e42ecd4a835f1ae3058febefb490-s100.webp" class="img lazyOnLoad"  type="image/webp" /><source srcset="https://media.npr.org/assets/img/2021/04/01/gettyimages-1217907042_sq-5d31be2573b0e42ecd4a835f1ae3058febefb490-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2021/04/01/gettyimages-1217907042_sq-5d31be2573b0e42ecd4a835f1ae3058febefb490-s100.jpg" class="img lazyOnLoad"  type="image/jpeg" /><img src="https://media.npr.org/assets/img/2021/04/01/gettyimages-1217907042_sq-5d31be2573b0e42ecd4a835f1ae3058febefb490-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2021/04/01/gettyimages-1217907042_sq-5d31be2573b0e42ecd4a835f1ae3058febefb490-s100.jpg" class="img lazyOnLoad"  alt="By The Numbers: Biden's $2 Trillion Infrastructure Plan" loading="lazy" /></picture></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/politics/">Politics </a></h3>
            <h3><a href="https://www.npr.org/2021/04/01/983470782/by-the-numbers-bidens-2-trillion-infrastructure-plan"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2021\/04\/01\/983470782\/by-the-numbers-bidens-2-trillion-infrastructure-plan"}' >By The Numbers: Biden's $2 Trillion Infrastructure Plan</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES985606529" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <div id="res985604003" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage741077294" href="https://www.npr.org/sections/health-shots/2019/07/14/741077294/caregiving-for-a-loved-one-how-to-get-the-help-you-need"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2019\/07\/14\/741077294\/caregiving-for-a-loved-one-how-to-get-the-help-you-need"}' ><picture><source srcset="https://media.npr.org/assets/img/2019/07/12/final-v1_sq-237c57206038572b94ff5780734e5c97adc44e43-s100-c15.webp" data-original="https://media.npr.org/assets/img/2019/07/12/final-v1_sq-237c57206038572b94ff5780734e5c97adc44e43-s100.webp" class="img lazyOnLoad"  type="image/webp" /><source srcset="https://media.npr.org/assets/img/2019/07/12/final-v1_sq-237c57206038572b94ff5780734e5c97adc44e43-s100-c15.png" data-original="https://media.npr.org/assets/img/2019/07/12/final-v1_sq-237c57206038572b94ff5780734e5c97adc44e43-s100.png" class="img lazyOnLoad"  type="image/png" /><img src="https://media.npr.org/assets/img/2019/07/12/final-v1_sq-237c57206038572b94ff5780734e5c97adc44e43-s100-c15.png" data-original="https://media.npr.org/assets/img/2019/07/12/final-v1_sq-237c57206038572b94ff5780734e5c97adc44e43-s100.png" class="img lazyOnLoad"  alt="Caregiving For A Loved One? How To Get The Help You Need" loading="lazy" /></picture></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/health-shots/">Shots - Health News </a></h3>
            <h3><a href="https://www.npr.org/sections/health-shots/2019/07/14/741077294/caregiving-for-a-loved-one-how-to-get-the-help-you-need"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2019\/07\/14\/741077294\/caregiving-for-a-loved-one-how-to-get-the-help-you-need"}' >Caregiving For A Loved One? How To Get The Help You Need</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES985604003" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>It comes as the coronavirus pandemic has wreaked havoc in nursing homes, assisted living facilities and group homes, killing <a href="https://covidtracking.com/nursing-homes-long-term-care-facilities">more than 174,000 people</a>, by some estimates, and triggering awareness of the need for more long-term care options.</p>   <p>"There's a much greater understanding now that it is not a good thing to be stuck in long-term care institutions" and that community-based care is an "essential alternative, which the vast majority of people would prefer," says <a href="https://healthpolicy.fas.harvard.edu/people/ari-neeman">Ari Ne'eman</a>, a doctoral student in health policy at Harvard University, and<strong> </strong>senior research associate at Harvard Law School's Project on Disability.</p>   <aside id="ad-backstage-wrap" aria-label="advertisement">
    

    <div id="ad-backstage-News_Health" class="ad-backstage" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE","sponsor_content":"npr_sponsor_content","default_secondary":"NPRSecondary","mobile_secondary":"NPRMobileSecondary"},"zone":"News_Health","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"985567929","agg":["434975886","103537970"],"blog":"103537970"},"location":"backstage","deferred":false,"isBetweenContent":true,"isAggSponsorship":false,"borderClass":""}'></div>

</aside>   <p>"The systems we do have are crumbling" due to underfunding and understaffing, and "there has never been a greater opportunity for change than now," saids <a href="https://leadingage.org/staff/katie-smith-sloan">Katie Smith Sloan</a>, president of LeadingAge, at a recent press conference where the president's proposal was discussed. LeadingAge is a national association of more than 5,000 nonprofit nursing homes, assisted living centers, senior living communities and home care providers.</p>   <p>But prospects for the president's proposal are uncertain. Republicans <a href="https://www.washingtonpost.com/politics/gop-attacks-biden-infrastructure-debt/2021/04/04/321ad05a-93b7-11eb-a74e-1f4cf89fd948_story.html">decry its cost</a> and argue that much of what the proposed American Jobs Plan contains, including the emphasis on home-based care, <a href="https://www.washingtonpost.com/politics/2021/04/05/gop-claim-that-only-5-7-percent-bidens-plan-is-real-infrastructure/">doesn't count as real infrastructure</a>.</p>   <p>"Though this [proposal] is a necessary step to strengthen our long-term care system, politically it will be a challenge," suggests <a href="https://twin-cities.umn.edu/news-events/expert/joseph-gaugler">Joseph Gaugler</a>, a professor at the University of Minnesota's School of Public Health, who studies long-term care.</p>   <div id="res985603095" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage591018896" href="https://www.npr.org/sections/health-shots/2018/03/07/591018896/patients-like-hospital-care-at-home-but-some-insurers-are-skeptical"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2018\/03\/07\/591018896\/patients-like-hospital-care-at-home-but-some-insurers-are-skeptical"}' ><picture><source srcset="https://media.npr.org/assets/img/2018/03/06/home-treatment-1_sq-53189fdb29e9db42193fe0c1508c2baaacc379f3-s100-c15.webp" data-original="https://media.npr.org/assets/img/2018/03/06/home-treatment-1_sq-53189fdb29e9db42193fe0c1508c2baaacc379f3-s100.webp" class="img lazyOnLoad"  type="image/webp" /><source srcset="https://media.npr.org/assets/img/2018/03/06/home-treatment-1_sq-53189fdb29e9db42193fe0c1508c2baaacc379f3-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2018/03/06/home-treatment-1_sq-53189fdb29e9db42193fe0c1508c2baaacc379f3-s100.jpg" class="img lazyOnLoad"  type="image/jpeg" /><img src="https://media.npr.org/assets/img/2018/03/06/home-treatment-1_sq-53189fdb29e9db42193fe0c1508c2baaacc379f3-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2018/03/06/home-treatment-1_sq-53189fdb29e9db42193fe0c1508c2baaacc379f3-s100.jpg" class="img lazyOnLoad"  alt="Patients Like Hospital Care At Home, But Some Insurers Are Skeptical" loading="lazy" /></picture></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/health-shots/">Shots - Health News </a></h3>
            <h3><a href="https://www.npr.org/sections/health-shots/2018/03/07/591018896/patients-like-hospital-care-at-home-but-some-insurers-are-skeptical"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2018\/03\/07\/591018896\/patients-like-hospital-care-at-home-but-some-insurers-are-skeptical"}' >Patients Like Hospital Care At Home, But Some Insurers Are Skeptical</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES985603095" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>Even advocates of Biden's proposal acknowledge it doesn't address the full extent of care needed by the nation's rapidly growing older population. In particular, middle-income seniors won't qualify directly for programs that would be expanded. They would, however, benefit from a larger, better paid, better trained workforce of aides that help people in their homes — one of the plan's objectives.</p>   <p>"This [plan] isn't everything that's needed, not by any step of the imagination," Poo says. "What we really want to get to is universal access to long-term care. But that will be a multistep process."</p>   <aside id="ad-secondary-wrap" aria-label="advertisement">
    

    <div id="ad-secondary-News_Health" class="ad-secondary" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE","sponsor_content":"npr_sponsor_content","default_secondary":"NPRSecondary","mobile_secondary":"NPRMobileSecondary"},"zone":"News_Health","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"985567929","agg":["434975886","103537970"],"blog":"103537970"},"location":"secondary","deferred":false,"isBetweenContent":true,"isAggSponsorship":false,"borderClass":""}'></div>

</aside>   <p>Understanding what's at stake is essential as communities across the country and Congress begin discussing Biden's proposal.</p>   <p><strong>The services in question</strong></p>   <p>Home and community-based services help people who need significant assistance live at home as opposed to nursing homes or group homes.</p>   <p>Services can include home visits from nurses or occupational therapists; assistance with personal care such as eating or bathing; help from case managers; attendance at adult day centers; help with cooking, cleaning and other chores; transportation; and home repairs and modifications. It can also help pay for durable medical equipment such as wheelchairs or oxygen tanks.</p>   <div id="res985603002" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage563736154" href="https://www.npr.org/sections/health-shots/2018/01/02/563736154/can-home-health-visits-help-keep-people-out-of-the-er"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2018\/01\/02\/563736154\/can-home-health-visits-help-keep-people-out-of-the-er"}' ><picture><source srcset="https://media.npr.org/assets/img/2017/11/13/20171113_telemedicine_turner_03_sq-41daeac7622622d4fb90989c4cb1a57e4d61e469-s100-c15.webp" data-original="https://media.npr.org/assets/img/2017/11/13/20171113_telemedicine_turner_03_sq-41daeac7622622d4fb90989c4cb1a57e4d61e469-s100.webp" class="img lazyOnLoad"  type="image/webp" /><source srcset="https://media.npr.org/assets/img/2017/11/13/20171113_telemedicine_turner_03_sq-41daeac7622622d4fb90989c4cb1a57e4d61e469-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2017/11/13/20171113_telemedicine_turner_03_sq-41daeac7622622d4fb90989c4cb1a57e4d61e469-s100.jpg" class="img lazyOnLoad"  type="image/jpeg" /><img src="https://media.npr.org/assets/img/2017/11/13/20171113_telemedicine_turner_03_sq-41daeac7622622d4fb90989c4cb1a57e4d61e469-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2017/11/13/20171113_telemedicine_turner_03_sq-41daeac7622622d4fb90989c4cb1a57e4d61e469-s100.jpg" class="img lazyOnLoad"  alt="Can Home Health Visits Help Keep People Out Of The ER? " loading="lazy" /></picture></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/health-shots/">Shots - Health News </a></h3>
            <h3><a href="https://www.npr.org/sections/health-shots/2018/01/02/563736154/can-home-health-visits-help-keep-people-out-of-the-er"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2018\/01\/02\/563736154\/can-home-health-visits-help-keep-people-out-of-the-er"}' >Can Home Health Visits Help Keep People Out Of The ER? </a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES985603002" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p><strong>The need</strong></p>   <div id="res985603625" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage673444123" href="https://www.npr.org/sections/health-shots/2018/12/23/673444123/how-helping-patients-get-good-care-at-home-helps-rural-hospitals-survive"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2018\/12\/23\/673444123\/how-helping-patients-get-good-care-at-home-helps-rural-hospitals-survive"}' ><picture><source srcset="https://media.npr.org/assets/img/2018/12/06/charlotte-potts_sq-da9ea624e9d4f5bf912ae6da57523ef242ce0c3b-s100-c15.webp" data-original="https://media.npr.org/assets/img/2018/12/06/charlotte-potts_sq-da9ea624e9d4f5bf912ae6da57523ef242ce0c3b-s100.webp" class="img lazyOnLoad"  type="image/webp" /><source srcset="https://media.npr.org/assets/img/2018/12/06/charlotte-potts_sq-da9ea624e9d4f5bf912ae6da57523ef242ce0c3b-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2018/12/06/charlotte-potts_sq-da9ea624e9d4f5bf912ae6da57523ef242ce0c3b-s100.jpg" class="img lazyOnLoad"  type="image/jpeg" /><img src="https://media.npr.org/assets/img/2018/12/06/charlotte-potts_sq-da9ea624e9d4f5bf912ae6da57523ef242ce0c3b-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2018/12/06/charlotte-potts_sq-da9ea624e9d4f5bf912ae6da57523ef242ce0c3b-s100.jpg" class="img lazyOnLoad"  alt="How Helping Patients Get Good Care At Home Helps Rural Hospitals Survive" loading="lazy" /></picture></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/health-shots/">Shots - Health News </a></h3>
            <h3><a href="https://www.npr.org/sections/health-shots/2018/12/23/673444123/how-helping-patients-get-good-care-at-home-helps-rural-hospitals-survive"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2018\/12\/23\/673444123\/how-helping-patients-get-good-care-at-home-helps-rural-hospitals-survive"}' >How Helping Patients Get Good Care At Home Helps Rural Hospitals Survive</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES985603625" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>Statistics suggest that, at some point in their lives, <a href="https://aspe.hhs.gov/basic-report/what-lifetime-risk-needing-and-receiving-long-term-services-and-supports">70% of older adults in the U.S.</a> will require help with dressing, hygiene, moving around, managing finances, taking medications, cooking, housekeeping and other <a href="https://betterhealthwhileaging.net/what-are-adls-and-iadls/">daily needs</a>, usually for two to four years. As the nation's aging population <a href="https://www.census.gov/content/dam/Census/library/publications/2015/demo/p25-1143.pdf">expands to 74 million in 2030</a> (the year the youngest baby boomers reach age 65 ), that need will expand exponentially.</p>   <p>Younger adults and children with conditions such as cerebral palsy, blindness or intellectual disabilities can similarly require significant assistance.</p>   <p><strong>The burden on families</strong></p>   <p>Currently, <a href="https://www.aarp.org/content/dam/aarp/ppi/2020/05/full-report-caregiving-in-the-united-states.doi.10.26419-2Fppi.00103.001.pdf">53 million family members</a> provide most of the care that vulnerable seniors and people with disabilities require — without being paid and often at significant financial and emotional cost. According to AARP, family caregivers on average devote about 24 hours a week to helping loved ones and spend around <a href="https://www.aarp.org/caregiving/financial-legal/info-2019/out-of-pocket-costs.html#:~:text=The%20study%20found%20that%20family,than%20%247%2C400%20in%202019%20dollars">$7,000 out-of-pocket on that care</a>.</p>   <p>This reflects a sobering reality: for most individuals and families paying for long-term care services is even more expensive than providing the care themselves.. According to a survey last year by Genworth, a financial services firm, the hourly cost for a home health aide averages $24. Annually, assisted living centers charge an average $51,600, while a semiprivate room in a nursing home goes for $93,075.</p>   <p><strong>Medicare limitations</strong></p>   <p>Many people assume that Medicare — the nation's health program for 61 million older adults and people with severe disabilities — will pay for long-term care, including home-based services. But Medicare coverage is extremely limited.</p>   <p>Medicare covers home-based health care services only for older adults and people with severe disabilities who are homebound and need skilled services from nurses and therapists. It does not pay for 24-hour care or care for personal aides or homemakers. In 2018, about 3.4 million Medicare members received home health services.</p>   <p>In nursing homes, Medicare pays only for rehabilitation services for a maximum of 100 days. It does not provide support for long-term stays in nursing homes or assisted living facilities.</p>   <p><strong>Medicaid options</strong></p>   <p>Medicaid — the federal-state health program for 72 million children and adults in low-income households — can be an alternative, but financial eligibility standards are strict and only people with meager incomes and assets qualify.</p>   <p>Medicaid supports two types of long-term care: home and community-based services and those provided in institutions such as nursing homes. But only care in institutions is mandated by the federal government. Home and community-based services are provided at the discretion of the states.</p>   <p>Although all states offer home and community-based services of some kind, there's enormous variation in the types of services offered, who is served (states can set caps on enrollment) and state spending. Generally, people need to be frail enough to need nursing home care to qualify.</p>   <p>Nationally, 57% of Medicaid's long-term care budget goes to home and community-based services — $92 billion in the 2018 federal budget year. But half of states still spend twice as much on institutional care as they do on community-based care. And 41 states have waiting lists for home and community-based health services, totaling nearly 820,000 people, with an average wait of 39 months.</p>   <p>Based on the best information available, between 4 million and 5 million people receive Medicaid-funded home and community-based services — a fraction of those who need care.</p>   <p><strong>Workforce issues</strong></p>   <p>Biden's proposal doesn't specify how the $400 billion in additional funding would be spent, beyond stating that access to home and community-based care would be expanded and caregivers would receive "a long-overdue raise, stronger benefits and an opportunity to organize or join a union."</p>   <p>Caregivers, including nursing assistants and home health and personal care aides, earn $12 an hour, on average. Most are women of color; about one-third of those working for agencies don't receive health insurance from their employers.</p>   <div id="res985605542" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage812965518" href="https://www.npr.org/2020/03/09/812965518/who-s-going-to-help-them-caregivers-brace-for-the-spread-of-coronavirus"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2020\/03\/09\/812965518\/who-s-going-to-help-them-caregivers-brace-for-the-spread-of-coronavirus"}' ><picture><source srcset="https://media.npr.org/assets/img/2020/03/09/gettyimages-522701548_sq-cf3c390bd2014f5f9e93f9e2adc71754520bce6a-s100-c15.webp" data-original="https://media.npr.org/assets/img/2020/03/09/gettyimages-522701548_sq-cf3c390bd2014f5f9e93f9e2adc71754520bce6a-s100.webp" class="img lazyOnLoad"  type="image/webp" /><source srcset="https://media.npr.org/assets/img/2020/03/09/gettyimages-522701548_sq-cf3c390bd2014f5f9e93f9e2adc71754520bce6a-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2020/03/09/gettyimages-522701548_sq-cf3c390bd2014f5f9e93f9e2adc71754520bce6a-s100.jpg" class="img lazyOnLoad"  type="image/jpeg" /><img src="https://media.npr.org/assets/img/2020/03/09/gettyimages-522701548_sq-cf3c390bd2014f5f9e93f9e2adc71754520bce6a-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2020/03/09/gettyimages-522701548_sq-cf3c390bd2014f5f9e93f9e2adc71754520bce6a-s100.jpg" class="img lazyOnLoad"  alt="'Who's Going To Help Them?': Caregivers Brace For The Spread Of Coronavirus" loading="lazy" /></picture></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/series/812054919/the-coronavirus-crisis">The Coronavirus Crisis </a></h3>
            <h3><a href="https://www.npr.org/2020/03/09/812965518/who-s-going-to-help-them-caregivers-brace-for-the-spread-of-coronavirus"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2020\/03\/09\/812965518\/who-s-going-to-help-them-caregivers-brace-for-the-spread-of-coronavirus"}' >'Who's Going To Help Them?': Caregivers Brace For The Spread Of Coronavirus</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES985605542" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>By the end of this decade, an extra 1 million workers will be needed for home-based care — a number of experts believe will be difficult, if not impossible, to reach given poor pay and working conditions.</p>   <p>"We have a choice to keep these poverty-wage jobs or make them good jobs that allow people to take pride in their work while taking care of their families," says Poo of Caring Across Generations.</p>   <p><strong>Next steps</strong></p>   <p>Biden's plan leaves out many details. For example: What portion of funding should go to strengthening the workforce? What portion should be devoted to eliminating waiting lists? What amount should be spent on expanding services?</p>   <p>How will inequities of the current system — for instance, the lack of accessible services in rural counties or for people with dementia — be handled?</p>   <p>"We want to see funding to states tied to addressing those inequities," says <a href="https://justiceinaging.org/about-us/current-staff/">Amber Christ,</a> directing attorney of the health team at Justice in Aging, an advocacy organization.</p>   <p>Meanwhile, supporters of the plan suggest it could be just the opening of a major effort to shore up other parts of the safety net. "There are huge gaps in the system for middle-income families that need to be addressed," notes <a href="https://assets.aarp.org/www.aarp.org_/cs/misc/david_certner_bio.pdf">David Certner, AARP's legislative counsel</a>.</p>   <p>Reforms that should be considered include tax credits for caregivers, expanding Medicare's home health benefit and removing the requirement that people receiving Medicare home health support be homebound, says Christ of Justice in Aging.</p>   <p>"We should be looking more broadly at potential solutions that reach people who have some resources, but not enough to pay for these [long-term] services as well," Christ says.</p>   <p><a href="https://khn.org/about-us/"><em>Kaiser Health News</em></a><em> is </em><em>a nonprofit, editorially independent program of </em> <em>the Kaiser Family Foundation, and is not affiliated with Kaiser Permanente.</em></p>
</div>
<div class="tags">
      <ul>
            <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/875948675/home-health-aides">home health aides</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/522735464/critical-infrastructure">critical infrastructure</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/141367305/long-term-care">Long-term care</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/131394566/medicaid">Medicaid</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/127940536/medicare">Medicare</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/125952374/joe-biden">Joe Biden</a></li>
   </ul>
</div>

<!-- END CLASS="TAGS" -->
<div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><button class="fbStory985567929" data-share-facebook='{"storyId": 985567929 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2021\/04\/09\/985567929\/whats-in-bidens-400-billion-plan-to-support-families-long-term-health-needs"}' ><b class="share-tools__service-name">Facebook</b></button></li>
      <li class="share-tools__service share-tools__service--twitter"><button class="story985567929" data-share-twitter='{"storyId": 985567929 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2021\/04\/09\/985567929\/whats-in-bidens-400-billion-plan-to-support-families-long-term-health-needs"}' ><b class="share-tools__service-name">Twitter</b></button></li>
      <li class="share-tools__service share-tools__service--flipboard"><button class="story985567929" data-share-flipboard='{"storyId": 985567929 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2021\/04\/09\/985567929\/whats-in-bidens-400-billion-plan-to-support-families-long-term-health-needs"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
      <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='985567929'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2021\/04\/09\/985567929\/whats-in-bidens-400-billion-plan-to-support-families-long-term-health-needs"}' ><b class="share-tools__service-name">Email</b></button></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;health&quot;,&quot;title&quot;:&quot;Health&quot;,&quot;marketingHeader&quot;:&quot;Sign Up For The Health Newsletter&quot;,&quot;frequency&quot;:&quot;every week&quot;,&quot;shortDescription&quot;:&quot;Get the latest stories on the science of healthy living.&quot;,&quot;stickyDescription&quot;:&quot;Sign up for the NPR Health newsletter for the latest stories on the science of healthy living.&quot;,&quot;contentImage&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2020\/02\/04\/shots.png&quot;,&quot;staticMarkupDir&quot;:&quot;\/buckets\/blogs\/health\/subnav.html&quot;,&quot;brandingDir&quot;:&quot;\/branding\/sections\/health\/&quot;,&quot;brandingLink&quot;:&quot;https:\/\/www.npr.org\/sections\/health\/&quot;,&quot;organizationId&quot;:105043435,&quot;recaptchaSiteKey&quot;:&quot;6LfD6CYUAAAAAIBeUekwZ9KCjF4UyLFtu7NWNaEK&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;HEALTH&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;HEALTH&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;SIGN UP FOR THE HEALTH NEWSLETTER&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EVERY WEEK&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;GET THE LATEST STORIES ON THE SCIENCE OF HEALTHY LIVING.&QUOT;,&QUOT;STICKYDESCRIPTION&QUOT;:&QUOT;SIGN UP FOR THE NPR HEALTH NEWSLETTER FOR THE LATEST STORIES ON THE SCIENCE OF HEALTHY LIVING.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2020\/02\/04\/SHOTS.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;\/BUCKETS\/BLOGS\/HEALTH\/SUBNAV.HTML&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;\/BRANDING\/SECTIONS\/HEALTH\/&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTPS:\/\/WWW.NPR.ORG\/SECTIONS\/HEALTH\/&QUOT;,&QUOT;ORGANIZATIONID&QUOT;:105043435,&QUOT;RECAPTCHASITEKEY&QUOT;:&QUOT;6LFD6CYUAAAAAIBEUEKWZ9KCJF4UYLFTU7NWNAEK&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Shots - Health News"}' ><div class="branding branding--custom">
      <a href="https://www.npr.org/sections/health-shots/" data-metrics='{"action":"click branding"}' ><picture><source srcset="https://media.npr.org/branding/sections/health-shots/branding_icon-9d5c5798fbff8351e5c796ffe65e5e8246c166fb.webp?s=1000" type="image/webp" /><source srcset="https://media.npr.org/branding/sections/health-shots/branding_icon-9d5c5798fbff8351e5c796ffe65e5e8246c166fb.png" type="image/png" /><img src="https://media.npr.org/branding/sections/health-shots/branding_icon-9d5c5798fbff8351e5c796ffe65e5e8246c166fb.png" class="branding__image-icon" alt="Shots - Health News" /></picture><div class="branding__inner">
      <h2 class="branding__title branding__title--custom-text"><b>Shots</b></h2>
   <b class="branding__mini-teaser">Health News From NPR</b>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--CUSTOM" -->
</header><footer id="npr-footer" class="npr-footer" role="contentinfo" aria-label="NPR footer"><div class="npr-footer__content" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <div class="npr-footer__module-group">
        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Read &amp; Listen</h6>

            <ul>
                <li class="npr-footer__item"><a href="/" data-metrics-action="Click Homepage">Home</a></li>
                <li class="npr-footer__item"><a href="/sections/news/" data-metrics-action="Click News">News</a></li>
                <li class="npr-footer__item"><a href="/sections/arts/" data-metrics-action="Click Arts &amp; Life">Arts &amp; Life</a></li>
                <li class="npr-footer__item"><a href="/music/" data-metrics-action="Click Music">Music</a></li>
                <li class="npr-footer__item"><a href="/podcasts/" data-metrics-action="Click Podcasts">Podcasts</a></li>
                <li class="npr-footer__item"><a href="/programs/" data-metrics-action="Click Programs">Programs</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Connect</h6>

            <ul>
                <li class="npr-footer__item"><a href="/newsletters/" data-metrics-action="Click Newsletters">Newsletters</a></li>
                <li class="npr-footer__item"><a href="https://www.facebook.com/NPR/" data-metrics-action="Click Facebook">Facebook</a></li>
                <li class="npr-footer__item"><a href="https://twitter.com/NPR" data-metrics-action="Click Twitter">Twitter</a></li>
                <li class="npr-footer__item"><a href="https://www.instagram.com/npr/" data-metrics-action="Click Instagram">Instagram</a></li>
                <li class="npr-footer__item"><a href="/press/" data-metrics-action="Click Press">Press</a></li>
                <li class="npr-footer__item"><a href="https://help.npr.org/contact/s/" data-metrics-action="Click Contact & Help">Contact & Help</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">About NPR</h6>

            <ul>
                <li class="npr-footer__item"><a href="/about/" data-metrics-action="Click Overview">Overview</a></li>
                <li class="npr-footer__item"><a href="/diversity/" data-metrics-action="Click Diversity">Diversity</a></li>
                <li class="npr-footer__item"><a href="/ethics/" data-metrics-action="Click Ethics">Ethics</a></li>
                <li class="npr-footer__item"><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="Click Finances">Finances</a></li>
                <li class="npr-footer__item"><a href="/sections/publiceditor/" data-metrics-action="Click Public Editor">Public Editor</a></li>
                <li class="npr-footer__item"><a href="/corrections/" data-metrics-action="Click Corrections">Corrections</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Get Involved</h6>

            <ul>
                <li class="npr-footer__item"><a href="/support/" data-metrics-action="Click Support Public Radio">Support Public Radio</a></li>
                <li class="npr-footer__item"><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="Click Sponsor NPR">Sponsor NPR</a></li>
                <li class="npr-footer__item"><a href="/careers/" data-metrics-action="Click NPR Careers">NPR Careers</a></li>
                <li class="npr-footer__item"><a href="https://shop.npr.org/" data-metrics-action="Click NPR Shop">NPR Shop</a></li>
                <li class="npr-footer__item"><a href="https://www.nprpresents.org" data-metrics-action="Click NPR Events">NPR Events</a></li>
                <li class="npr-footer__item"><a href="/sections/npr-extra/" data-metrics-action="Click NPR Extra">NPR Extra</a></li>
            </ul>
        </div>
    </div>

    <div class="npr-footer__module npr-footer__module--secondary">
        <ul>
            <li class="npr-footer__item"><a href="/about-npr/179876898/terms-of-use" data-metrics-action="Click Terms of Use">Terms of Use</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy" data-metrics-action="Click Privacy">Privacy</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy#yourchoices" data-metrics-action="Click Your Privacy Choices">Your Privacy Choices</a></li>
            <li class="npr-footer__item"><a href="https://text.npr.org/" data-metrics-action="Click Text Only">Text Only</a></li>
            <li class="npr-footer__item"><span class="copy-year"></span></li>
        </ul>
    </div>
</div></footer><div id="global-stickybar-mount" class="global-stickybar-mount">
   </div>
</section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-News_Health" class="ad-standard" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE","sponsor_content":"npr_sponsor_content","default_secondary":"NPRSecondary","mobile_secondary":"NPRMobileSecondary"},"zone":"News_Health","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"985567929","agg":["434975886","103537970"],"blog":"103537970"},"location":"standard","deferred":false,"isBetweenContent":false,"isAggSponsorship":false,"borderClass":""}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<section id="global-modal-mount"></section>
<!-- END ID="GLOBAL-MODAL-MOUNT" -->
<script type="text/javascript">
   (function () {
    var loadPageJs = function () { webpackJsonp([81,24],{0:function(n,t,c){n.exports=c(1929)},1929:function(n,t,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,function(){var n=2,t=function(){--n<1&&function(n){c(107),c(2340),c(770),c(284),c(708),c(1513),c(1034),c(790),c(2345),c(789),c(2344),c(2343),c(909),c(2338),c(1668),c(2331),c(269)}(c)}.bind(this);c.e(19,t),c.e(2,t)}.call(this)}}); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main><noscript><iframe><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1621557368158968&ev=PageView&noscript=1" /></iframe></noscript><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '18888';
    _sf_async_config.domain = NPR.ServerConstants.cbHost;
    _sf_async_config.useCanonical = true;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            // Wait until the metric for chartbeat have been setup
            // in templates/javascript/metrics/chartbeat.js
            if( !!NPR.ChartbeatLoaded) {
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            } else {
                setTimeout(loadChartbeat, 1000);
            }
        }

        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            window._sf_endpt = (new Date()).getTime();
            loadChartbeat();
        };
    })();
</script></body></html><!-- CACHED 1617960813 -->