<!doctype html><html class="no-js" lang="en"><head>


<!--

nnnnnnnnnnnnnnnnnn ppppppppppppppppppp rrrrrrrrrrrrrrrrrr
nnnnnnnnnnnnnnnnnn ppppppppppppppppppp rrrrrrrrrrrrrrrrrr
nnn         nnnnnn ppp          pppppp rrr           rrrr
nnn   nnnn    nnnn ppp   pppppp   pppp rrr   rrrrrr   rrr
nnn   nnnnnn   nnn ppp   ppppppp   ppp rrr   rrrrrrrrrrrr
nnn   nnnnnn   nnn ppp   ppppp    pppp rrr   rrrrrrrrrrrr
nnn   nnnnnn   nnn ppp           ppppp rrr   rrrrrrrrrrrr
nnn   nnnnnn   nnn ppp   ppppppppppppp rrr   rrrrrrrrrrrr
nnnnnnnnnnnnnnnnnn ppp   ppppppppppppp rrrrrrrrrrrrrrrrrr
nnnnnnnnnnnnnnnnnn ppppppppppppppppppp rrrrrrrrrrrrrrrrrr

We are hiring!

https://n.pr/tech-jobs

-->


<script>dataLayer = [];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer', 'GTM-MVD397M');</script>
<!-- End Google Tag Manager -->
<script>
   try {var _sf_startpt=(new Date()).getTime();} catch(e){}
</script>
<meta itemscope itemtype="https://schema.org/SpeakableSpecification" itemref="speakable" /><title>Staffing shortages hit nursing home industry hard, and may be here to stay : Shots - Health News : NPR</title><meta id="speakable" itemprop="cssSelector" content="[data-is-speakable]" /><meta id="google-site-verification" name="google-site-verification" content="1VqzbDm4ukeFVHOoq5LjIKA2fVKZD-EYv8cXZhKXSfU" /><meta charset="utf-8" /><meta name="robots" content="noarchive,index,follow,max-image-preview:large" /><meta name="Rating" content="General" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="npr-pjax" /><meta name="date" content="2022-02-22" /><link rel="canonical" href="https://www.npr.org/sections/health-shots/2022/02/22/1081901906/the-pandemic-pummeled-long-term-care-it-may-not-recover-quickly-experts-warn" /><meta name="description" content="Hundreds of thousands of nursing home workers have quit since the pandemic began, and the ones still working suffer from burnout. Industry leaders worry the system is fracturing." /><link rel="alternate" type="application/rss+xml" title="Health" href="https://feeds.npr.org/1128/rss.xml" /><link rel="alternate" type="application/rss+xml" title="Shots - Health News" href="https://feeds.npr.org/103537970/rss.xml" /><link rel="alternate" type="application/json" title="Health" href="https://feeds.npr.org/feeds/1128/feed.json" /><link rel="alternate" type="application/json" title="Shots - Health News" href="https://feeds.npr.org/feeds/103537970/feed.json" /><link rel="apple-touch-icon" sizes="180x180" href="https://static-assets.npr.org/static/images/favicon/favicon-180x180.png" /><link rel="icon" sizes="96x96" href="https://static-assets.npr.org/static/images/favicon/favicon-96x96.png" /><link rel="icon" sizes="32x32" href="https://static-assets.npr.org/static/images/favicon/favicon-32x32.png" /><link rel="icon" sizes="16x16" href="https://static-assets.npr.org/static/images/favicon/favicon-16x16.png" /><meta property="og:title" content="The pandemic pummeled long-term care – it may not recover quickly, experts warn" /><meta property="og:url" content="https://www.npr.org/sections/health-shots/2022/02/22/1081901906/the-pandemic-pummeled-long-term-care-it-may-not-recover-quickly-experts-warn" /><meta property="og:type" content="article" /><meta property="og:description" content="Hundreds of thousands of nursing home workers have quit since the pandemic began, and the ones still working suffer from burnout. Industry leaders worry the system is fracturing." /><meta property="og:image" content="https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-16x9-7413_wide-7f2499e1067d961198a14162ff1e6f5dc25d3d9b.jpg?s=1400" /><meta property="og:image" content="https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_wide-ea53f9ffa470296887aee02c4f077eb0832cd4ba.jpg?s=1400" /><meta property="og:site_name" content="NPR.org" /><meta property="fb:app_id" content="138837436154588" /><meta property="fb:pages" content="10643211755" /><meta property="article:content_tier" content="free" /><meta property="article:opinion" content="false" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="The pandemic pummeled long-term care – it may not recover quickly, experts warn" /><meta name="twitter:site" content="@NPR" /><meta name="twitter:domain" content="npr.org" /><meta name="twitter:image:src" content="https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-16x9-7413_wide-7f2499e1067d961198a14162ff1e6f5dc25d3d9b.jpg?s=1400" /><script id="npr-vars">
   window.NPR = window.NPR || {};
NPR.ServerConstants = {"cbHost":"npr.org","webHost":"https:\/\/www.npr.org","legacyWebHost":"https:\/\/legacy.npr.org","stripeServiceHost":"https:\/\/stripe.npr.org","recaptchaV3SiteKey":"6LcdN9IZAAAAAOHT985BJjbzjkBjKSxdxK3GeKSt","placesApiKey":"AIzaSyB_wzlXPVwS4kHRAZsM6scMzUAIsJ6aMZ4","embedHost":"https:\/\/www.npr.org","webHostSecure":"https:\/\/secure.npr.org","identityHost":"https:\/\/identity.api.npr.org","apiHost":"https:\/\/api.npr.org","environment":"prod","serverMediaCache":"https:\/\/media.npr.org","googleAnalyticsAccount":"UA-5828686-4","gtmKey":"GTM-MVD397M","nielsenSFCode":"dcr","nielsenAPN":"NPR-dcr","shouldShowHPLocalContent":true,"readingServiceHostname":"https:\/\/reading.api.npr.org","cookieDomain":".npr.org"};
NPR.serverVars = {"storyId":"1081901906","isHiring":true,"facebookAppId":"138837436154588","webpackPublicPath":"https:\/\/bundles.npr.org\/dist\/bundles\/","persistenceVersion":"7fbc42ff423a5d019ec674789149bb0b","isBuildOut":true,"topicIds":["P1128","1001","1002","1027","1028","1133"],"primaryTopic":"Health","topics":["Health","News","Home Page Top Stories","Health Care","On Aging","On Disabilities"],"blog":"Shots - Health News","theme":"103537970","aggIds":["1001","1002","1027","1028","1128","1133","103537970","133188447","141367305","148531293","434975886","621632798","1044344218"],"tagIds":["Long-term care","burnout","health care worker burnout","nursing homes"],"byline":["Rhitu Chatterjee"],"contentPartnerOrgFullName":"1 | NPR","pubDate":"2022022213","pageTypeId":"1","title":"The pandemic pummeled long-term care \u2013 it may not recover quickly, experts warn","publisherOrgId":"1"};
</script>
<script type="text/javascript" src="https://static-assets.npr.org/static/javascript/lib/modernizr/modernizr.custom.js">
   </script>
<script type="text/javascript" async src="https://js.stripe.com/v3/">
   </script>
<script>
   !function(e){function r(r){for(var a,o,c=r[0],d=r[1],b=r[2],i=0,l=[];i<c.length;i++)o=c[i],Object.prototype.hasOwnProperty.call(n,o)&&n[o]&&l.push(n[o][0]),n[o]=0;for(a in d)Object.prototype.hasOwnProperty.call(d,a)&&(e[a]=d[a]);for(u&&u(r);l.length;)l.shift()();return f.push.apply(f,b||[]),t()}function t(){for(var e,r=0;r<f.length;r++){for(var t=f[r],a=!0,c=1;c<t.length;c++){var d=t[c];0!==n[d]&&(a=!1)}a&&(f.splice(r--,1),e=o(o.s=t[0]))}return e}var a={},n={0:0},f=[];function o(r){if(a[r])return a[r].exports;var t=a[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.e=function(e){var r=[],t=n[e];if(0!==t)if(t)r.push(t[2]);else{var a=new Promise((function(r,a){t=n[e]=[r,a]}));r.push(t[2]=a);var f,c=document.createElement("script");c.charset="utf-8",c.timeout=120,o.nc&&c.setAttribute("nonce",o.nc),c.src=function(e){return o.p+""+e+"."+{1:"758617e200b05894c13e",2:"67d3a35621083aa21321",3:"c68deb9abaceb1c40444",4:"6f90bc5eb8950300d28f",5:"6a0a572bf63ac8862c12",6:"6de42a980a0385ea5e17",7:"ae88d85671cc589f9871",8:"ed837df219c4267b2e1e",71:"f5d2463a3ec37e8ba6d0",72:"283d265db7c8473c6156",73:"f8fbfd1ee09fe3d7f78d",74:"8e874591f4de6e57b131",75:"03faf7813a046b05a607",76:"a9219fed98c3034367e3",77:"47aa4a2e4ce57187e267",78:"00c6db27248f7371f531",79:"44ab2d694b1f3864112c",80:"1cbacf921baffea4d7fd",81:"133a2d0fd79ecbf0f6b3",82:"aa6337e7741271538356",83:"0ed297bdb1221bced090",84:"07f3ad969be767bd4173",85:"8b6192b28041786398c6",86:"42f2544dd026bb85ff32",87:"a338dcf00d5eb497d313",88:"1eaec64d40300a35bb1d",89:"9d4a3632b26bf1421f24",90:"9cf5e2f902528b0c3ffd",91:"95d06d537f35afa6ddb2",92:"f3b25801c093931d767d",93:"634f5a7c5500069303aa",94:"f845a33fb0080199ae58",95:"22034a9cea4d52a2a99a",96:"683caabcd065dde833b7",97:"dddfb374b716cbee863b",98:"0c145f85e9522bb01080"}[e]+".chunk.js"}(e);var d=new Error;f=function(r){c.onerror=c.onload=null,clearTimeout(b);var t=n[e];if(0!==t){if(t){var a=r&&("load"===r.type?"missing":r.type),f=r&&r.target&&r.target.src;d.message="Loading chunk "+e+" failed.\n("+a+": "+f+")",d.name="ChunkLoadError",d.type=a,d.request=f,t[1](d)}n[e]=void 0}};var b=setTimeout((function(){f({type:"timeout",target:c})}),12e4);c.onerror=c.onload=f,document.head.appendChild(c)}return Promise.all(r)},o.m=e,o.c=a,o.d=function(e,r,t){o.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(e,r){if(1&r&&(e=o(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(o.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var a in e)o.d(t,a,function(r){return e[r]}.bind(null,a));return t},o.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(r,"a",r),r},o.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},o.p="/dist/bundles/",o.oe=function(e){throw console.error(e),e};var c=window.webpackJsonp=window.webpackJsonp||[],d=c.push.bind(c);c.push=r,c=c.slice();for(var b=0;b<c.length;b++)r(c[b]);var u=d;t()}([]);
</script>
<script type="text/javascript" src="https://bundles.npr.org/dist/bundles/31.a7bd187c86cdda1e200b.chunk.js">
   </script>
<link rel="stylesheet" data-persist="true" media="screen, print" href="https://bundles.npr.org/dist/bundles/persistent-css-daf67a50bc0e3c3729dd.css" /><link rel="stylesheet" data-persist="true" media="screen and (min-width: 768px)" href="https://bundles.npr.org/dist/bundles/persistent_medium-css-daf67a50bc0e3c3729dd.css" /><link rel="stylesheet" data-persist="true" media="screen and (min-width: 1025px)" href="https://bundles.npr.org/dist/bundles/persistent_large-css-daf67a50bc0e3c3729dd.css" /><link rel="preload" data-persist="true" media="screen, print" href="https://bundles.npr.org/dist/bundles/fonts-css-daf67a50bc0e3c3729dd.css" as="style" onload="this.onload=null;this.rel='stylesheet'"  /><link rel="stylesheet" media="screen, print" href="https://bundles.npr.org/dist/bundles/newsStory-css-daf67a50bc0e3c3729dd.css" /><link rel="stylesheet" media="screen" href="https://static-assets.npr.org/branding/sections/health-shots/branding.css" /><script type="application/ld+json">
   {"@type":"NewsArticle","publisher":{"@type":"Organization","name":"NPR","logo":{"@type":"ImageObject","url":"https:\/\/media.npr.org\/chrome\/npr-logo.jpg"}},"headline":"The pandemic pummeled long-term care \u2013 it may not recover quickly, experts warn","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.npr.org\/sections\/health-shots\/2022\/02\/22\/1081901906\/the-pandemic-pummeled-long-term-care-it-may-not-recover-quickly-experts-warn"},"datePublished":"2022-02-22T13:16:14-05:00","dateModified":"2022-02-22T13:16:14-05:00","author":{"@type":"Person","name":["Rhitu Chatterjee"]},"description":"Hundreds of thousands of nursing home workers have quit since the pandemic began, and the ones still working suffer from burnout. Industry leaders worry the system is fracturing.","image":[{"@type":"ImageObject","url":"https:\/\/media.npr.org\/assets\/img\/2022\/02\/20\/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d.jpg"},{"@type":"ImageObject","url":"https:\/\/media.npr.org\/assets\/img\/2022\/02\/20\/nurse-burnout-swanson-1x1-7413_sq-4e745d542d712347f7ee997d42482621a0d58bcc.jpg"},{"@type":"ImageObject","url":"https:\/\/media.npr.org\/assets\/img\/2022\/02\/20\/nurse-burnout-swanson-16x9-7413_wide-7f2499e1067d961198a14162ff1e6f5dc25d3d9b.jpg"},{"@type":"ImageObject","url":"https:\/\/media.npr.org\/assets\/img\/2022\/02\/18\/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d.jpg"}],"@context":"http:\/\/schema.org"}
</script>
<script type="text/javascript">
   document.domain="www.npr.org";
</script>

                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MBVDT-3L9KY-36ZMJ-SPSAR-JR833",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MBVDT-3L9KY-36ZMJ-SPSAR-JR833";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubaxjyaj6yqvi5ba-f-ad5f34b93-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"55818","ak.ai":parseInt("290690",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"85dd815","ak.r":42398,"ak.a2":n,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52380,"ak.gh":"23.44.130.77","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1645561666","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==sTlHYr9/bKfhp77mCsYcuY4qxAnTuEIq/U3EXgg4D/1Fs5Sls5WCFsFarM/8gIFpSoAZ2cFAr0ZK1t/QlzBontfTpiLwOSSHr0BiXj3L57ldo7xd0C28q0+kMuGbdYbw5BpYfMQm24ydyvDcw5RJUw8WryMgQtG6DBADR+SZqdiojCyginQpBioyMggCWdiVXLwvNYCsmZgui1Y6FqHrLaf2A2/JruAUJsYpMtQ3SEQ1pfIENE/361YSFfzc3UkRBSf1fw5ilW1NR7lQU0FRpg0QofxHEAACj69t8/vnNNBxKwiKiq4pxkw+c5COvHdmvpYPSH2NGU8DPApyoEc04io5DWJGl5Srwn5LuWssJDZ8o9h6ZwduUpXTBSTrv1rYSuRPf1cWEM4LWTO7L9Usg53ErCkSCpKA8ZQ8ImF8EUE=","ak.pv":"69","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body id="news" class="news tmplBlogNewsStory  story-layout is-buildout no-transcript  blog catId133188447 id1081901906  " data-pjax-modules="util/env images/lazy-load metrics nielsen nielsenDCR copyright auto-refresh navigation/global-navigation fitvids googletag dfp globalfooter persistent-audio player/more-options player/audio-module-clickable what-input metrics/doubleclickFloodlight callout/on-page-callouts global-alerts we-are-hiring ecommerce recommendations/end-of-story-recommendations-callout jw social/share slideshow images/enlargement swfbuilder contentfooter story/date-tooltip social/sharepop podcast-cards search/faceting-param local/newsletter/callout social/recaptcha">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVD397M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="skip-links">
      <span>Accessibility links</span>   <ul>
            <li><a href="#mainContent" class="skiplink">Skip to main content</a></li>
      <li><a href="https://help.npr.org/contact/s/article?name=what-are-the-keyboard-shortcuts-for-using-the-npr-org-audio-player" class="skiplink">Keyboard shortcuts for audio player</a></li>
   </ul>
</div>
<header class="npr-header" id="globalheader" aria-label="NPR header">
<nav class="navigation">
    <div class="navigation__top-level-wrap" data-metrics-all data-metrics-category="global navigation">
        <ul class="navigation__top-level">
            <li class="navigation__toggle-wrap">
                <button id="navigation__toggle--open" class="navigation__toggle navigation__toggle--open" aria-haspopup="true" aria-expanded="false" data-metrics-action="open navigation menu">
                    Open Navigation Menu
                </button>
            </li>

            <li class="navigation__home">
                <a href="/" data-metrics-action="click npr logo">
                    <img src="https://media.npr.org/chrome_svg/npr-logo.svg" alt="NPR logo"/>
                </a>
            </li>

            <li id="navigation__station-mount"></li>

            <li id="user-account-dropdown-mount" class="navigation__account"></li>

            <li class="navigation__shop">
                <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
            </li>

            <li id="navigation__station-donate-mount"></li>
        </ul>
    </div>
    <section id="main-menu" class="menu menu--main" data-metrics-all data-metrics-category="global navigation">
        <div class="menu__inner">
            <header class="menu__header">
                <button id="navigation__toggle--close" class="navigation__toggle navigation__toggle--close" aria-haspopup="true" aria-expanded="true" data-metrics-action="close navigation menu">
                    Close <span>Navigation Menu</span>
                </button>
            </header>
            <ul class="menu__list">
                <li class="menu__item menu__item--home">
                    <div class="menu__item-inner"><a href="/" data-metrics-action="click npr logo">Home</a></div>
                </li>
                <li class="menu__item menu__item--news menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/sections/news/" data-metrics-action="click news">News</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle news drawer">Expand/collapse submenu for News</button>
                    </div>

                    <ul class="submenu submenu--news">
                        <li class="submenu__item"><a href="/sections/national/" data-metrics-action="click national">National</a></li>
                        <li class="submenu__item"><a href="/sections/world/" data-metrics-action="click world">World</a></li>
                        <li class="submenu__item"><a href="/sections/politics/" data-metrics-action="click politics">Politics</a></li>
                        <li class="submenu__item"><a href="/sections/business/" data-metrics-action="click business">Business</a></li>
                        <li class="submenu__item"><a href="/sections/health/" data-metrics-action="click health">Health</a></li>
                        <li class="submenu__item"><a href="/sections/science/" data-metrics-action="click science">Science</a></li>
                        <li class="submenu__item"><a href="/sections/climate/" data-metrics-action="click climate">Climate</a></li>
                        <li class="submenu__item"><a href="/sections/codeswitch/" data-metrics-action="click race">Race</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--culture menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/sections/culture/" data-metrics-action="click culture">Culture</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle culture drawer">Expand/collapse submenu for Culture</button>
                    </div>

                    <ul class="submenu submenu--culture">
                        <li class="submenu__item"><a href="/books/" data-metrics-action="click books">Books</a></li>
                        <li class="submenu__item"><a href="/sections/movies/" data-metrics-action="click movies">Movies</a></li>
                        <li class="submenu__item"><a href="/sections/television/" data-metrics-action="click television">Television</a></li>
                        <li class="submenu__item"><a href="/sections/pop-culture/" data-metrics-action="click pop culture">Pop Culture</a></li>
                        <li class="submenu__item"><a href="/sections/food/" data-metrics-action="click food">Food</a></li>
                        <li class="submenu__item"><a href="/sections/art-design/" data-metrics-action="click art & design">Art &amp; Design</a> </li>
                        <li class="submenu__item"><a href="/sections/performing-arts/" data-metrics-action="click performing arts">Performing Arts</a></li>
                        <li class="submenu__item"><a href="/lifekit" data-metrics-action="click life kit">Life Kit</a></li>
                    </ul>
                </li>
                <li class="menu__item menu__item--music menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/music/" data-metrics-action="click music">Music</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle music drawer">Expand/collapse submenu for Music</button>
                    </div>

                    <ul class="submenu submenu--music"><li class="submenu__item">
    <a href="https://www.npr.org/series/1072544367/tiny-desk-contest" data-metrics-action="click tiny desk contest">
        Tiny Desk Contest
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/1002643619/now-playing" data-metrics-action="click #nowplaying">
        #NowPlaying
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions">
        Live Sessions
    </a>
</li></ul>

                </li>
                <li class="menu__item menu__item--shows-podcasts menu__item--has-submenu">
                    <div class="menu__item-inner">
                        <a href="/podcasts-and-shows" data-metrics-action="click podcasts & shows">Podcasts &amp; Shows</a>
                        <button class="menu__toggle-submenu" data-metrics-action="toggle podcasts &amp; shows drawer">Expand/collapse submenu for Podcasts &amp; Shows</button>
                    </div>

                    <div class="submenu submenu--shows-podcasts">
                        <span class="submenu__category submenu__category--daily">Daily</span>
                        <ul class="submenu__list submenu__list--daily">
                            <li class="submenu__item submenu__item--timed submenu__item--weekday hidden">
                                <a href="/programs/morning-edition/" data-metrics-action="click morning edition">
                                    <img src="https://media.npr.org/chrome/programs/logos/morning-edition.jpg" loading="lazy" alt="" />
                                    Morning Edition
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--saturday hidden" >
                                <a href="/programs/weekend-edition-saturday/" data-metrics-action="click weekend edition saturday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesat_sq-cbde87a2fa31b01047441e6f34d2769b0287bcd4-s100-c85.png" loading="lazy" alt="" />
                                    Weekend Edition Saturday
                                </a>
                            </li>
                            <li class="submenu__item submenu__item--timed submenu__item--sunday hidden">
                                <a href="/programs/weekend-edition-sunday/" data-metrics-action="click weekend edition sunday">
                                    <img src="https://media.npr.org/assets/img/2019/02/26/we_otherentitiestemplatesun_sq-4a03b35e7e5adfa446aec374523a578d54dc9bf5-s100-c85.png" loading="lazy" alt="" />
                                    Weekend Edition Sunday
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/all-things-considered/" data-metrics-action="click all things considered">
                                    <img src="https://media.npr.org/chrome/programs/logos/all-things-considered.png" loading="lazy" alt="" />
                                    All Things Considered
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/programs/fresh-air/" data-metrics-action="click fresh air">
                                    <img src="https://media.npr.org/chrome/programs/logos/fresh-air.png" loading="lazy" alt="" />
                                    Fresh Air
                                </a>
                            </li>
                            <li class="submenu__item">
                                <a href="/podcasts/510318/up-first" data-metrics-action="click up first">
                                    <img src="https://media.npr.org/chrome/programs/logos/up-first.jpg?version=2" loading="lazy" alt="" />
                                    Up First
                                </a>
                            </li>
                        </ul>
                        <span class="submenu__category submenu__category--featured">Featured</span>

                        <ul class="submenu__list submenu__list--featured"><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510365/the-limits-with-jay-williams" data-metrics-action="click the limits with jay williams">
        <img src="https://media.npr.org/assets/img/2021/11/22/the-limits-with-jay-williams_podcast-tile-small_sq-e08ec1941fc600b50872cd3ca635499cb867929b.jpg?s=100" loading="lazy" alt="" />
        The Limits with Jay Williams
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510338/all-guides" data-metrics-action="click life kit">
        <img src="https://media.npr.org/assets/img/2020/12/21/lifekit_tile_3000x3000_sq-db543f43aad9926a756b383d50f89e6f58466b48.png?s=100" loading="lazy" alt="" />
        Life Kit
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510282/pop-culture-happy-hour" data-metrics-action="click pop culture happy hour">
        <img src="https://media.npr.org/assets/img/2021/03/22/pchh_podcast-tile-21_sq-146e999c9a61757e4c538f87d49f2114f7b551ab.jpg?s=100" loading="lazy" alt="" />
        Pop Culture Happy Hour
    </a>
</li><li class="submenu__item">
    <a href="https://www.npr.org/podcasts/510333/throughline" data-metrics-action="click throughline">
        <img src="https://media.npr.org/assets/img/2019/01/28/nprthroughline_podcasttile_sq-1ee44f340b2703c3e77b5a6ba72b87ce3b66046e.png?s=100" loading="lazy" alt="" />
        Throughline
    </a>
</li></ul>

                        <ul class="submenu__list submenu__list--directories">
                            <li class="submenu__item"><a href="/podcasts-and-shows" data-metrics-action="click podcasts & shows">More Podcasts &amp; Shows</a></li>
                        </ul>
                    </div>
                </li>
                <li class="menu__item menu__item--search">
                    <div class="menu__item-inner">
                        <a href="/search" id="navigation_dropdown-search" data-metrics-action="click search">Search</a>
                    </div>
                </li>
                <li id="user-account-dropdown-mount-two" class="menu__item menu__item--account"></li>
                <li class="menu__item menu__item--shop">
                    <div class="menu__item-inner">
                        <a href="https://shop.npr.org" data-metrics-action="click npr shop">NPR Shop</a>
                    </div>
                </li>
            </ul>
        </div>
    </section>
    <section class="menu menu--music" data-metrics-all data-metrics-category="music ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--music">
                <li class="menu__item menu__item--music-home">
                    <a href="/music/" data-metrics-action="click npr music logo">
                        <img src="https://media.npr.org/chrome_svg/music-logo-dark.svg" class="music-logo"  alt="NPR Music" />
                        <img src="https://media.npr.org/chrome_svg/music-logo-light.svg" class="music-logo-alt" alt="NPR Music" />
                    </a>
                </li>

                <li class="menu__item">
    <a href="https://www.npr.org/series/1072544367/tiny-desk-contest" data-metrics-action="click tiny desk contest">
        Tiny Desk Contest
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/1002643619/now-playing" data-metrics-action="click #nowplaying">
        #NowPlaying
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/tiny-desk-concerts/" data-metrics-action="click tiny desk">
        Tiny Desk
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/sections/music-features" data-metrics-action="click music features">
        Music Features
    </a>
</li><li class="menu__item">
    <a href="https://www.npr.org/series/770565791/npr-music-live-sessions" data-metrics-action="click live sessions">
        Live Sessions
    </a>
</li>
            </ul>
        </div>
    </section>
    <section class="menu menu--about" data-metrics-all data-metrics-category="about ecosystem navigation">
        <div class="menu__list-wrap">
            <ul class="menu__list menu__list--ecosystem menu__list--about">
                <li class="menu__item menu__item--about-home"><a href="/about/" data-metrics-action="click about npr">About NPR</a></li>
                <li class="menu__item menu__item--about-diversity"><a href="/diversity/" data-metrics-action="click diversity">Diversity</a></li>
                <li class="menu__item menu__item--about-organization"><a href="/organization/" data-metrics-action="click organization">Organization</a></li>
                <li class="menu__item menu__item--about-support"><a href="/support/" data-metrics-action="click support">Support</a></li>
                <li class="menu__item menu__item--about-careers"><a href="/careers/" data-metrics-action="click careers">Careers</a></li>
                <li class="menu__item menu__item--about-connect"><a href="/connect/" data-metrics-action="click connect">Connect</a></li>
                <li class="menu__item menu__item--about-press"><a href="/press/" data-metrics-action="click press">Press</a></li>
                <li class="menu__item menu__item--about-ethics"><a href="/ethics/" data-metrics-action="click ethics">Ethics</a></li>
            </ul>
        </div>
    </section>
</nav>
</header><main aria-label="main content"><div class="speakable">
      <b data-is-speakable>Staffing shortages hit nursing home industry hard, and may be here to stay : Shots - Health News</b>   <b data-is-speakable>Hundreds of thousands of nursing home workers have quit since the pandemic began, and the ones still working suffer from burnout. Industry leaders worry the system is fracturing.</b>
</div>
<div id="wrapper">
      <header class="contentheader contentheader--one" data-metrics='{"category":"Shots - Health News"}' ><div class="branding branding--custom">
      <a href="https://www.npr.org/sections/health-shots/" data-metrics='{"action":"click branding"}' ><picture><source srcset="https://media.npr.org/branding/sections/health-shots/branding_icon-9d5c5798fbff8351e5c796ffe65e5e8246c166fb.webp?s=1000" type="image/webp" /><source srcset="https://media.npr.org/branding/sections/health-shots/branding_icon-9d5c5798fbff8351e5c796ffe65e5e8246c166fb.png" type="image/png" /><img src="https://media.npr.org/branding/sections/health-shots/branding_icon-9d5c5798fbff8351e5c796ffe65e5e8246c166fb.png" class="branding__image-icon" alt="Shots - Health News" /></picture><div class="branding__inner">
      <h2 class="branding__title branding__title--custom-text"><b>Shots</b></h2>
   <b class="branding__mini-teaser">Health News From NPR</b>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--CUSTOM" -->
<div class="subnav-tools-wrap">
      <div id="subNavigation" class="agglocation linkLocation" role="navigation" aria-label="sub-navigation">
            <div id="res341873289" class="bucketwrap statichtml">
                  <div class="subtopics">
  <ul class="animated fadeInRight">
    <li><a href="/sections/health/126567525/your-health">Your Health</a></li>
    <li><a href="/sections/health/133188451/treatments-tests">Treatments &amp; Tests</a></li>
    <li><a href="/sections/health/133188447/health-inc">Health Inc.</a></li>
    <li><a href="/sections/health/133188445/policy-ish">Policy-ish</a></li>
    <li><a href="/sections/health/133188449/public-health">Public Health</a></li>
  </ul>
</div>

<div class="roller-overlay"></div>

<ul class="subscribe">
  <li class="twitter"><a href="https://twitter.com/nprhealth" data-metrics='{"action":"Click Twitter"}'>Twitter</a></li>
</ul>
      </div>
      
<!-- END ID="RES341873289" CLASS="BUCKETWRAP STATICHTML" -->
   </div>
</div>
</header>   <section id="main-section"><article class="story story-blogpost"><a id="mainContent"></a><div class="slug-wrap">

    <h3 class="slug">
        <a href="https://www.npr.org/sections/health-shots/133188447/health-inc">Health Inc.</a>
    </h3>
</div>
<div class="storytitle">
      <h1>The pandemic pummeled long-term care – it may not recover quickly, experts warn</h1>
   <input type="hidden" id="title1081901906" value="The pandemic pummeled long-term care – it may not recover quickly, experts warn" />
   <input type="hidden" id="shortTitle1081901906" value="The pandemic pummeled long-term care – it may not recover quickly, experts warn" />
   <input type="hidden" id="modelFullUrl1081901906" value="https://www.npr.org/sections/health-shots/2022/02/22/1081901906/the-pandemic-pummeled-long-term-care-it-may-not-recover-quickly-experts-warn" />
</div>

<!-- END CLASS="STORYTITLE" -->
<div class="story-tools">
      <div class="share-tools share-tools--primary" aria-label="Share tools">
            <ul>
                  <li class="share-tools__service share-tools__service--facebook"><button class="fbStory1081901906" data-share-facebook='{"storyId": 1081901906 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2022\/02\/22\/1081901906\/the-pandemic-pummeled-long-term-care-it-may-not-recover-quickly-experts-warn"}' ><b class="share-tools__service-name">Facebook</b></button></li>
         <li class="share-tools__service share-tools__service--twitter"><button class="story1081901906" data-share-twitter='{"storyId": 1081901906 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2022\/02\/22\/1081901906\/the-pandemic-pummeled-long-term-care-it-may-not-recover-quickly-experts-warn"}' ><b class="share-tools__service-name">Twitter</b></button></li>
         <li class="share-tools__service share-tools__service--flipboard"><button class="story1081901906" data-share-flipboard='{"storyId": 1081901906 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2022\/02\/22\/1081901906\/the-pandemic-pummeled-long-term-care-it-may-not-recover-quickly-experts-warn"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
         <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='1081901906'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2022\/02\/22\/1081901906\/the-pandemic-pummeled-long-term-care-it-may-not-recover-quickly-experts-warn"}' ><b class="share-tools__service-name">Email</b></button></li>
      </ul>
   </div>
   
<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--PRIMARY" ARIA-LABEL="SHARE TOOLS" -->
</div>

<!-- END CLASS="STORY-TOOLS" -->
<div id="story-meta" class="story-meta has-byline">
      <div class="story-meta__one">
            <div class="dateblock">
    <time datetime="2022-02-22T13:16:14-05:00">
            <span class="date">February 22, 2022</span><span class="time">1:16 PM ET</span>
    </time>
</div>
   </div>
   
<!-- END CLASS="STORY-META__ONE" -->
   <div class="story-meta__two">
            <div id="storybyline" class="storybyline-wrap linkLocation">
                  <div class="bucketwrap byline" id="res1081901924" previewTitle="bylines">
                        <div class="byline-container--block">
                              <div class="byline byline--block byline--has-link" aria-label="Byline">

  <p class="byline__name byline__name--block">
    <a href="https://www.npr.org/people/578890280/rhitu-chatterjee" rel="author"  data-metrics='{"action":"Click Byline","category":"Story Metadata"}' >
      Rhitu Chatterjee
    </a>
  </p>

    <a class="byline__social-handle byline__social-handle--5" href="https://www.twitter.com/RhituC"  data-metrics='{"action":"Click Social Handle","category":"Story Metadata"}' >
      Twitter
    </a>
</div>
            </div>
         </div>
         
<!-- END CLASS="BUCKETWRAP BYLINE" ID="RES1081901924" PREVIEWTITLE="BYLINES" -->
      </div>
   </div>
   
<!-- END CLASS="STORY-META__TWO" -->
</div>

<!-- END ID="STORY-META" CLASS="STORY-META HAS-BYLINE" -->
<div id="primaryaudio" class="storylocation linkLocation">
      <article id="res1082346366" class="bucketwrap resaudio primaryaudio" aria-label="audio-module"><div class="audio-module">
      <h4 class="audio-module-title">The pandemic pummeled long-term care – it may not recover quickly, experts warn</h4>
   <div class="audio-module-controls-wrap" data-audio='{"uid":"1081901906:1082346366","available":true,"duration":274,"title":"The pandemic pummeled long-term care \u2013 it may not recover quickly, experts warn","audioUrl":"https:\/\/ondemand.npr.org\/anon.npr-mp3\/npr\/wesun\/2022\/02\/20220206_wesun_nursing_home_staffing_and_surge.mp3?orgId=1&topicId=1128&d=274&story=1081901906&dl=1&sc=siteplayer&size=4392796","storyUrl":"https:\/\/www.npr.org\/sections\/health-shots\/2022\/02\/22\/1081901906\/the-pandemic-pummeled-long-term-care-it-may-not-recover-quickly-experts-warn","slug":"shots - health news","program":"","affiliation":"","song":"","artist":"","album":"","track":0,"type":"segment","subtype":"other","skipSponsorship":false,"hasAdsWizz":false}' data-audio-metrics='[]'>
        <div class="audio-module-controls">
            <a class="audio-module-listen" href="https://ondemand.npr.org/anon.npr-mp3/npr/wesun/2022/02/20220206_wesun_nursing_home_staffing_and_surge.mp3?orgId=1&amp;topicId=1128&amp;d=274&amp;story=1081901906&amp;dl=1&amp;sc=siteplayer&amp;size=4392796&amp;dl=1&amp;aw_0_1st.playerid=siteplayer">
                <b class="audio-module-listen-inner">
                    <b class="audio-module-listen-icon icn-play"></b>
                    <b class="audio-module-listen-text">
                        <b class="audio-module-cta">
                            
                            Listen
                        </b>
                        <b class="audio-module-listen-duration">
                            <span>&middot; </span>
                            <span>4:34</span>
                        </b>
                    </b>
                </b>
            </a>

                <time class="audio-module-duration" datetime="P4M,34S">
                  <span class="audio-module-duration__initial-value">4:34</span>
                </time>
        </div>


</div>

   
    <div class="audio-module-tools">
        <button class="audio-module-tools-toggle"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;open more options&quot;,&quot;label&quot;:null,&quot;noninteraction&quot;:true}'   data-metrics-ga4='{&quot;category&quot;:&quot;audio&quot;,&quot;action&quot;:&quot;audio_open_more_options&quot;,&quot;storyId&quot;:&quot;1081901906&quot;,&quot;mediaId&quot;:&quot;1082346366&quot;,&quot;title&quot;:&quot;The pandemic pummeled long-term care \u2013 it may not recover quickly, experts warn&quot;,&quot;type&quot;:&quot;ondemand&quot;}' >
            <b class="icn-toggle"></b>
            <b class="label">Toggle more options</b>
        </button>
        <ul class="audio-module-more-tools">
                <li class="audio-tool audio-tool-download"><a href="https://ondemand.npr.org/anon.npr-mp3/npr/wesun/2022/02/20220206_wesun_nursing_home_staffing_and_surge.mp3?orgId=1&amp;topicId=1128&amp;d=274&amp;story=1081901906&amp;dl=1&amp;sc=siteplayer&amp;size=4392796&amp;dl=1&amp;aw_0_1st.playerid=siteplayer"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;download audio&quot;,&quot;label&quot;:&quot;1081901906&quot;,&quot;noninteraction&quot;:true}'   data-metrics-ga4='{&quot;category&quot;:&quot;audio&quot;,&quot;action&quot;:&quot;audio_download&quot;,&quot;storyId&quot;:&quot;1081901906&quot;,&quot;mediaId&quot;:&quot;1082346366&quot;,&quot;title&quot;:&quot;The pandemic pummeled long-term care \u2013 it may not recover quickly, experts warn&quot;,&quot;type&quot;:&quot;ondemand&quot;}' ><b class="icn-download"></b><b class="audio-tool-label">Download</b></a>
                </li>

                <li class="audio-tool audio-tool-embed" >
                    <button data-embed-url="https://www.npr.org/player/embed/1081901906/1082346366"  data-metrics='{&quot;category&quot;:&quot;audio actions&quot;,&quot;action&quot;:&quot;embed audio&quot;,&quot;label&quot;:&quot;1081901906&quot;,&quot;noninteraction&quot;:true}'   data-metrics-ga4='{&quot;category&quot;:&quot;audio&quot;,&quot;action&quot;:&quot;audio_embed&quot;,&quot;storyId&quot;:&quot;1081901906&quot;,&quot;mediaId&quot;:&quot;1082346366&quot;,&quot;title&quot;:&quot;The pandemic pummeled long-term care \u2013 it may not recover quickly, experts warn&quot;,&quot;type&quot;:&quot;ondemand&quot;}' ><b class="button-inner"><b class="icn-embed"></b><b
                            class="audio-tool-label">Embed</b></b></button>

                    <div class="audio-embed-overlay">
                        <button class="btn-close"></button>
                        <label class="embed-label">
                            <b class="audio-embed-overlay__icon"></b>
                            <b class="label">Embed</b>
                            <input class="embed-url embed-url-no-touch" readonly
                                   value="<iframe src=&quot;https://www.npr.org/player/embed/1081901906/1082346366&quot; width=&quot;100%&quot; height=&quot;290&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; title=&quot;NPR embedded audio player&quot;></iframe>">
                        </label>

                        <b class="embed-url embed-url-touch">
                            <code><b class="punctuation">&lt;</b>iframe src="https://www.npr.org/player/embed/1081901906/1082346366" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"&gt;</code>
                        </b>

                    </div>
                </li>

        </ul>
    </div>
</div>
</article>
</div>
<div id="storytext" class="storytext storylocation linkLocation">
      <div id="res1082067324" class="bucketwrap image large">
            <div
    class="imagewrap has-source-dimensions"
    data-crop-type=""
    style="
        --source-width: 1998;
        --source-height: 1499;
    "
>
        <picture>
            <source srcset="https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s400-c85.webp 400w,
https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s600-c85.webp 600w,
https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s800-c85.webp 800w,
https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s900-c85.webp 900w,
https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s1200-c85.webp 1200w,
https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s1600-c85.webp 1600w,
https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s1800-c85.webp 1800w" sizes="(min-width: 1300px) 763px, (min-width: 1025px) calc(100vw - 496px), (min-width: 768px) calc(100vw - 171px), calc(100vw - 30px)" class="img" type="image/webp" />
            <source srcset="https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s400-c85.jpg 400w,
https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s600-c85.jpg 600w,
https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s800-c85.jpg 800w,
https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s900-c85.jpg 900w,
https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s1200-c85.jpg 1200w,
https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s1600-c85.jpg 1600w,
https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s1800-c85.jpg 1800w" sizes="(min-width: 1300px) 763px, (min-width: 1025px) calc(100vw - 496px), (min-width: 768px) calc(100vw - 171px), calc(100vw - 30px)" class="img" type="image/jpeg" />
            <img src="https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s1100-c50.jpg" class="img" alt="" loading="lazy" />
        </picture>
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                Nurse's aide Patricia Johnson has worked for the Ambassador Nursing and Rehabilitation Center on the north side of Chicago for nearly 24 years. The pandemic has been grueling on her and her colleagues. "The hardest part is watching people die alone without their families," says Johnson, who now sometimes works double shifts due to staff shortages.
                
                <b class="credit" aria-label="Image credit">
                    
                    Jennifer Swanson/NPR
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Jennifer Swanson/NPR
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <picture>
            <source data-original="https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s1200.webp" type="image/webp">
            <source data-original="https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s1200.jpg" type="image/jpeg">
            <img data-original="https://media.npr.org/assets/img/2022/02/20/nurse-burnout-swanson-4x3-7413-4c70c94fe60208e31c4bdc6c3ed0653c1fc3b48d-s1200.jpg" alt="" />
        </picture>
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">Nurse's aide Patricia Johnson has worked for the Ambassador Nursing and Rehabilitation Center on the north side of Chicago for nearly 24 years. The pandemic has been grueling on her and her colleagues. "The hardest part is watching people die alone without their families," says Johnson, who now sometimes works double shifts due to staff shortages.</p>
        <span class="credit" aria-label="Image credit">
            
            Jennifer Swanson/NPR
            
        </span>
    </div>
</div>
   </div>
   <p>Nursing homes and other long term care facilities have lost a record number of residents and staff to COVID-19 – representing about<a href="https://www.kff.org/policy-watch/over-200000-residents-and-staff-in-long-term-care-facilities-have-died-from-covid-19/"> a quarter of all COVID deaths</a> in this country. </p>   <p>Now, the industry is suffering through a historic staffing shortage, further exacerbated by omicron. Workers have quit in record numbers since the pandemic started. And during the worst of omicron many frontline staff had to stay home because of breakthrough infections. </p>   <p>"Quite frankly, it's been pretty brutal here," says <a href="https://www.good-sam.com/about/leadership/executive-leaders">Nathan Schema</a>, president and CEO of the Good Samaritan Society, a large non-profit provider of long-term care in the country, with facilities in 23 states. From Washington to Florida and from Maine to California, facilities and staff are struggling. </p>   <p>Of Good Samaritan's 15,000 staff, several hundred tested positive for COVID-19  during the worst part of the surge, Schema says, putting them into contingency staffing across the organization. "In some of our more rural communities, it doesn't take, but, one or two nurses to be out with COVID to really create a tough situation."  </p>   <aside id="ad-backstage-wrap" aria-label="advertisement">
    

    <div id="ad-backstage-News_Health" class="ad-backstage" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE","sponsor_content":"npr_sponsor_content","default_secondary":"NPRSecondary","mobile_secondary":"NPRMobileSecondary"},"zone":"News_Health","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"1081901906","agg":["434975886","103537970"],"blog":"103537970"},"location":"backstage","deferred":false,"isBetweenContent":true,"isAggSponsorship":false,"borderClass":""}'></div>

</aside>   <p>Absences and staffing shortages leave those still showing up for work carrying the burden. </p>   <p>"You can see it in people's eyes – the tiredness, the exhaustion," says Jenna Szymanski, a nurse at the Good Samaritan Society's Luther Manor in Sioux Falls, South Dakota. "All the staff, I think, are pretty burnt out right now." </p>   <div id="res1081902185" class="bucketwrap image large">
            <div
    class="imagewrap has-source-dimensions"
    data-crop-type=""
    style="
        --source-width: 3000;
        --source-height: 1998;
    "
>
        <picture>
            <source srcset="https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s400-c85.webp 400w,
https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s600-c85.webp 600w,
https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s800-c85.webp 800w,
https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s900-c85.webp 900w,
https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s1200-c85.webp 1200w,
https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s1600-c85.webp 1600w,
https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s1800-c85.webp 1800w" sizes="(min-width: 1300px) 763px, (min-width: 1025px) calc(100vw - 496px), (min-width: 768px) calc(100vw - 171px), calc(100vw - 30px)" class="img" type="image/webp" />
            <source srcset="https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s400-c85.jpg 400w,
https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s600-c85.jpg 600w,
https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s800-c85.jpg 800w,
https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s900-c85.jpg 900w,
https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s1200-c85.jpg 1200w,
https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s1600-c85.jpg 1600w,
https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s1800-c85.jpg 1800w" sizes="(min-width: 1300px) 763px, (min-width: 1025px) calc(100vw - 496px), (min-width: 768px) calc(100vw - 171px), calc(100vw - 30px)" class="img" type="image/jpeg" />
            <img src="https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_custom-773ba928d4ce88dd13d79632949abcb1449bfd0d-s1100-c50.jpg" class="img" alt="" loading="lazy" />
        </picture>
        <div class="enlarge-options">
            <a class="enlargelink" href="https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_enl-773ba928d4ce88dd13d79632949abcb1449bfd0d-s1200.jpg">Enlarge this image</a>
        </div>
</div>
<div class="credit-caption">
    <div class="caption-wrap">
        <div class="caption" aria-label="Image caption">
            <p>
                Sherylon Hughes is a nurse's aide at a long-term care facility in Bellingham, Wash. She's worked at the facility for over a decade and says that the recent staffing shortage is the worst she's ever seen.
                
                <b class="credit" aria-label="Image credit">
                    
                    Chona Kasinger for NPR
                    
                </b>
                <b class="hide-caption"><b>hide caption</b></b>
            </p>
        </div>


            <b class="toggle-caption"><b>toggle caption</b></b>
    </div>

    <span class="credit" aria-label="Image credit">
        
        Chona Kasinger for NPR
        
    </span>
</div>
<div class="enlarge_measure">
    <div class="img_wrap">
        <picture>
            <source data-original="https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_enl-773ba928d4ce88dd13d79632949abcb1449bfd0d-s1200.webp" type="image/webp">
            <source data-original="https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_enl-773ba928d4ce88dd13d79632949abcb1449bfd0d-s1200.jpg" type="image/jpeg">
            <img data-original="https://media.npr.org/assets/img/2022/02/18/nursing-staffing-shortages_enl-773ba928d4ce88dd13d79632949abcb1449bfd0d-s1200.jpg" alt="" />
        </picture>
    </div>
</div>
<div class="enlarge_html">
    <div class="image_data">
        <p class="caption">Sherylon Hughes is a nurse's aide at a long-term care facility in Bellingham, Wash. She's worked at the facility for over a decade and says that the recent staffing shortage is the worst she's ever seen.</p>
        <span class="credit" aria-label="Image credit">
            
            Chona Kasinger for NPR
            
        </span>
    </div>
</div>
   </div>
   <p>Researchers are concerned the situation could have a lasting impact on an industry which has struggled with a high rate of turnover and staffing shortages for a long time. </p>   <p>"At some point, you know, the system is going to fracture because people need care," says Tricia Neuman, a senior vice president with the Kaiser Family Foundation. "And you can't get by without someone there to provide basic daily needs." </p>   <div id="res1082347786" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <a id="featuredStackSquareImage1074493907" href="https://www.npr.org/sections/health-shots/2022/01/20/1074493907/the-nursing-home-staffing-crisis-right-now-is-like-nothing-weve-seen-before"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2022\/01\/20\/1074493907\/the-nursing-home-staffing-crisis-right-now-is-like-nothing-weve-seen-before"}' ><picture><source srcset="https://media.npr.org/assets/img/2022/01/20/nursing-home-ap-22015662949895_sq-9365a10fa987025eeb145822dedc75034489bcdf-s100-c15.webp" data-original="https://media.npr.org/assets/img/2022/01/20/nursing-home-ap-22015662949895_sq-9365a10fa987025eeb145822dedc75034489bcdf-s100.webp" class="img lazyOnLoad"  type="image/webp" /><source srcset="https://media.npr.org/assets/img/2022/01/20/nursing-home-ap-22015662949895_sq-9365a10fa987025eeb145822dedc75034489bcdf-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2022/01/20/nursing-home-ap-22015662949895_sq-9365a10fa987025eeb145822dedc75034489bcdf-s100.jpg" class="img lazyOnLoad"  type="image/jpeg" /><img src="https://media.npr.org/assets/img/2022/01/20/nursing-home-ap-22015662949895_sq-9365a10fa987025eeb145822dedc75034489bcdf-s100-c15.jpg" data-original="https://media.npr.org/assets/img/2022/01/20/nursing-home-ap-22015662949895_sq-9365a10fa987025eeb145822dedc75034489bcdf-s100.jpg" class="img lazyOnLoad"  alt="The nursing home staffing crisis right now is like nothing we've seen before" loading="lazy" /></picture></a>         <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/sections/health-shots/">Shots - Health News </a></h3>
            <h3><a href="https://www.npr.org/sections/health-shots/2022/01/20/1074493907/the-nursing-home-staffing-crisis-right-now-is-like-nothing-weve-seen-before"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/sections\/health-shots\/2022\/01\/20\/1074493907\/the-nursing-home-staffing-crisis-right-now-is-like-nothing-weve-seen-before"}' >The nursing home staffing crisis right now is like nothing we've seen before</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES1082347786" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <h3 class="edTag">Frontline workers face exhaustion</h3>   <p>Around the country, the entire industry is feeling the strain, with managers having to fill in for other staff who are out sick, Schema says. He's had to limit admissions and close a few facilities in two states. </p>   <p>So has <a href="https://www.tabitha.org/about/">Tabitha</a>, a non-profit senior care provider in Nebraska, which had to close two short-term and one long-term care unit because of staff shortages, says <a href="https://www.tabitha.org/about/leadership.html/title/christie-hinrichs">Christie Hinrichs</a>, CEO of Tabitha. </p>   <p>That, in turn, is causing backups in hospitals, she says, as they are unable to discharge patients who need long term care. "But we don't have the staff to care for them," she says. </p>   <aside id="ad-secondary-wrap" aria-label="advertisement">
    

    <div id="ad-secondary-News_Health" class="ad-secondary" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE","sponsor_content":"npr_sponsor_content","default_secondary":"NPRSecondary","mobile_secondary":"NPRMobileSecondary"},"zone":"News_Health","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"1081901906","agg":["434975886","103537970"],"blog":"103537970"},"location":"secondary","deferred":false,"isBetweenContent":true,"isAggSponsorship":false,"borderClass":""}'></div>

</aside>   <p>But the pressures of the situation can often be worst for the low-paid staff that make up the backbone of daily care in the industry: nursing aides. </p>   <p>"The stress is unbearable," says Patricia Johnson, a nurse aide at Ambassador Nursing and Rehabilitation Center in Chicago. </p>   <p>Johnson's daily duties include everything from regularly checking in on residents, to feeding them, documenting their food and water intake, and helping them go outside for fresh air or a smoke. </p>   <div id="res1082348032" class="bucketwrap internallink insettwocolumn inset2col ">
            <div class="bucket img">
                  <div class="bucketblock">
                        <h3 class="slug"><a href="https://www.npr.org/podcasts/510316/1a">1A </a></h3>
            <h3><a href="https://www.npr.org/2021/09/20/1039031135/the-push-for-nursing-home-reform-in-the-middle-of-a-pandemic"  data-metrics='{"category":"Story to Story","action":"Click Internal Link","label":"https:\/\/www.npr.org\/2021\/09\/20\/1039031135\/the-push-for-nursing-home-reform-in-the-middle-of-a-pandemic"}' >The Push For Nursing Home Reform In The Middle Of A Pandemic</a></h3>
         </div>
         
<!-- END CLASS="BUCKETBLOCK" -->
      </div>
      
<!-- END CLASS="BUCKET IMG" -->
   </div>
   
<!-- END ID="RES1082348032" CLASS="BUCKETWRAP INTERNALLINK INSETTWOCOLUMN INSET2COL " -->
   <p>The pandemic had already made her and her colleagues work much harder. </p>   <p>"You've got to basically keep yourself safe, keep the residents safe, and then you've got to make sure that you do everything that you're supposed to do," says Johnson, who has lost residents, colleagues and cousins to COVID-19. </p>   <p>The recent staff outages linked to omicron only made things worse. She's had to put in extra hours, do double shifts, and she hasn't taken a vacation since the start of the pandemic. </p>   <p>She hesitates about taking time off because it will only add to her colleagues' workload. "We're just trying to work and keep everything together, basically," says Johnson. </p>   <p>At the western edge of the country, in a long-term care facility in Bellingham, Wash., there have been times in recent weeks when nurse's aide Sherylon Hughes was the only frontline staffer who showed up to work when two or three were needed. </p>   <p>"There would be a lot of scrambling to try and get somebody to stay from the previous shifts to get someone else to come in," says Hughes. "I got to work with a lot of my managers that weren't expecting to work and stay up all night, but that's what we had to do." </p>   <p>She'd never seen her facility hire so many temporary workers. </p>   <p>"It's definitely like a last resort for a facility that is desperate," she says. "By the time they figure out how we do things and they get comfortable and get to know our residents, the contract is over and they leave. So it's sort of a continuous influx of people who are just learning the ropes." </p>   <h3 class="edTag">Lowered standards and moral distress</h3>   <p>Hughes says there have been times when she's had to care for as many as 25 residents — it's affecting the level of care she can give. </p>   <p>"If there was a fall or something else bad happening, say there is a confused resident having a hard time that really needs one-on-one attention, and you're not able to give it to them to get them to calm down so that they can rest, that is frustrating. It's sad, and it makes you want to not go back to work," says Hughes, who has worked at the facility for more than a decade.</p>   <p>This is a common theme among frontline workers across the country. </p>   <p>In South Dakota before the pandemic, Szymanski says she could visit with each of her residents, "spend more time focusing on making sure they're OK, mind, body and soul." </p>   <p>These days, she's hardly able to have that kind of one-on-one time. And she's concerned she's missing the little things that can go a long way towards improving her residents' well-being, like washing or curling someone's hair. </p>   <p>"I feel I am not able to provide the care that I would like to provide," says Szymanski.</p>   <p>Frontline workers in long term-care are feeling they are letting their patients down, says <a href="https://www.aarp.org/ppi/info-2014/susan-reinhard.html">Susan Reinhard</a>, executive director of AARP's Public Policy Institute. </p>   <p>"If you have too many people to care for, you're going to feel moral distress like, 'I'm not doing my best. I can't do the best job I've been trained to do,'" says Reinhard. "That is really devastating personally, just day after day." </p>   <p>"That leads to more collapse, that leads to more people choosing not to work anymore," says Hughes. </p>   <h3 class="edTag">A chronic problem exacerbated by the pandemic </h3>   <p>A recent industry report estimated that nursing homes and assisted living facilities together have lost more than 250,000 jobs since the start of the pandemic.  And an <a href="https://www.healthsystemtracker.org/chart-collection/what-impact-has-the-coronavirus-pandemic-had-on-healthcare-employment/">analysis by the Kaiser Family Foundation</a> suggests the industry has continued to have problems employing people while other health service industries have recovered in the past year or so. </p>   <p>However, the industry's staffing issues didn't start with COVID. </p>   <p>"We know that even before the pandemic, two years ago, there were already staff shortages," says the AARP's Reinhard. "It's a perennial problem."</p>   <p>It's a hard job, with low pay, especially for those providing direct care, like nursing aides. </p>   <p>And it's physically and emotionally demanding, adds Hughes. </p>   <p>"You're lifting and pushing and pulling [people]," she says. "You have to have a strong stomach. We're dealing with people's bodily functions. You have to be able to stand that." </p>   <p>It can be sad to watch residents with dementia and other degenerative disorders decline over time. "That can be distressing," she says. </p>   <p>The work becomes even more demanding when there are fewer people doing it, says <a href="https://www.nj.gov/ooie/ombudsmanbio.shtml">Laurie Brewer,</a> the long-term care ombudsman for New Jersey. Many facilities, especially for-profit ones, have not been meeting minimum staffing requirements, she says. </p>   <p>"Sometimes money is not the problem," says Brewer. "It's working conditions that are the problem." </p>   <p>The pandemic only exacerbated all these issues, by making the work even harder, and bringing more personal risk to long-term care workers, says Neuman. They have put their own lives and those of their loved ones at risk. They have watched their colleagues and residents die of COVID-19 in record numbers. </p>   <p>"So it's just been a lot tougher now," she adds. </p>   <p>Hughes says there was a "significant mass exodus of nurses, nurse's aides, office workers, nurses" at her facility. </p>   <p>But COVID has inspired some improvements in many facilities, including pay raises </p>   <p>"For our certified nursing aides, we made about a 15% increase last fall," says Tabitha CEO Hinrichs. And she's planning another 5.5-6% raise for all nursing staff soon. </p>   <p>In Bellingham, Hughes' employer has given staff hazard pay, and last year, she and her fellow union members negotiated raises. She and her colleagues are lobbying for more state funding for the industry and to make sure the money goes directly to frontline staff. </p>   <p>"There just isn't any other way to fix this problem. We have to be able to offer a better living wage to people that are going to be coming in and doing one of the most important jobs in health care," she says.</p>
</div>
<div class="tags">
      <ul>
            <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/1044344218/health-care-worker-burnout">health care worker burnout</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/621632798/burnout">burnout</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/148531293/nursing-homes">nursing homes</a></li>
      <li><a class="tag tag--story" data-metrics='{"category":"story actions","action":"click tag"}' href="https://www.npr.org/tags/141367305/long-term-care">Long-term care</a></li>
   </ul>
</div>

<!-- END CLASS="TAGS" -->
<div class="share-tools share-tools--secondary" aria-label="Share tools">
      <ul>
            <li class="share-tools__service share-tools__service--facebook"><button class="fbStory1081901906" data-share-facebook='{"storyId": 1081901906 }'  data-metrics='{"action":"Click Facebook","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2022\/02\/22\/1081901906\/the-pandemic-pummeled-long-term-care-it-may-not-recover-quickly-experts-warn"}' ><b class="share-tools__service-name">Facebook</b></button></li>
      <li class="share-tools__service share-tools__service--twitter"><button class="story1081901906" data-share-twitter='{"storyId": 1081901906 }'  data-metrics='{"action":"Click Twitter","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2022\/02\/22\/1081901906\/the-pandemic-pummeled-long-term-care-it-may-not-recover-quickly-experts-warn"}' ><b class="share-tools__service-name">Twitter</b></button></li>
      <li class="share-tools__service share-tools__service--flipboard"><button class="story1081901906" data-share-flipboard='{"storyId": 1081901906 }'  data-metrics='{"action":"Click Flipboard","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2022\/02\/22\/1081901906\/the-pandemic-pummeled-long-term-care-it-may-not-recover-quickly-experts-warn"}' ><b class="share-tools__service-name">Flipboard</b></button></li>
      <li class="share-tools__service share-tools__service--email"><button class='share-tools__email-link' data-story-id='1081901906'  data-metrics='{"action":"Click Email a Friend","category":"Share Tools","label":"https:\/\/www.npr.org\/sections\/health-shots\/2022\/02\/22\/1081901906\/the-pandemic-pummeled-long-term-care-it-may-not-recover-quickly-experts-warn"}' ><b class="share-tools__service-name">Email</b></button></li>
   </ul>
</div>

<!-- END CLASS="SHARE-TOOLS SHARE-TOOLS--SECONDARY" ARIA-LABEL="SHARE TOOLS" -->
<div id="newsletter-acquisition-callout-data" data-newsletter="{&quot;newsletterId&quot;:&quot;health&quot;,&quot;title&quot;:&quot;Health&quot;,&quot;marketingHeader&quot;:&quot;Sign Up For The Health Newsletter&quot;,&quot;frequency&quot;:&quot;every week&quot;,&quot;shortDescription&quot;:&quot;Get the latest stories on the science of healthy living.&quot;,&quot;stickyDescription&quot;:&quot;Sign up for the NPR Health newsletter for the latest stories on the science of healthy living.&quot;,&quot;contentImage&quot;:&quot;https:\/\/media.npr.org\/assets\/img\/2020\/02\/04\/shots.png&quot;,&quot;staticMarkupDir&quot;:&quot;\/buckets\/blogs\/health\/subnav.html&quot;,&quot;brandingDir&quot;:&quot;\/branding\/sections\/health\/&quot;,&quot;brandingLink&quot;:&quot;https:\/\/www.npr.org\/sections\/health\/&quot;,&quot;organizationId&quot;:1,&quot;recaptchaSiteKey&quot;:&quot;6LfD6CYUAAAAAIBeUekwZ9KCjF4UyLFtu7NWNaEK&quot;}">
   </div>

<!-- END ID="NEWSLETTER-ACQUISITION-CALLOUT-DATA" DATA-NEWSLETTER="{&QUOT;NEWSLETTERID&QUOT;:&QUOT;HEALTH&QUOT;,&QUOT;TITLE&QUOT;:&QUOT;HEALTH&QUOT;,&QUOT;MARKETINGHEADER&QUOT;:&QUOT;SIGN UP FOR THE HEALTH NEWSLETTER&QUOT;,&QUOT;FREQUENCY&QUOT;:&QUOT;EVERY WEEK&QUOT;,&QUOT;SHORTDESCRIPTION&QUOT;:&QUOT;GET THE LATEST STORIES ON THE SCIENCE OF HEALTHY LIVING.&QUOT;,&QUOT;STICKYDESCRIPTION&QUOT;:&QUOT;SIGN UP FOR THE NPR HEALTH NEWSLETTER FOR THE LATEST STORIES ON THE SCIENCE OF HEALTHY LIVING.&QUOT;,&QUOT;CONTENTIMAGE&QUOT;:&QUOT;HTTPS:\/\/MEDIA.NPR.ORG\/ASSETS\/IMG\/2020\/02\/04\/SHOTS.PNG&QUOT;,&QUOT;STATICMARKUPDIR&QUOT;:&QUOT;\/BUCKETS\/BLOGS\/HEALTH\/SUBNAV.HTML&QUOT;,&QUOT;BRANDINGDIR&QUOT;:&QUOT;\/BRANDING\/SECTIONS\/HEALTH\/&QUOT;,&QUOT;BRANDINGLINK&QUOT;:&QUOT;HTTPS:\/\/WWW.NPR.ORG\/SECTIONS\/HEALTH\/&QUOT;,&QUOT;ORGANIZATIONID&QUOT;:1,&QUOT;RECAPTCHASITEKEY&QUOT;:&QUOT;6LFD6CYUAAAAAIBEUEKWZ9KCJF4UYLFTU7NWNAEK&QUOT;}" -->
<div id="callout-end-of-story-mount">
   </div>

<!-- END ID="CALLOUT-END-OF-STORY-MOUNT" -->
<aside id="end-of-story-recommendations-mount" class="recommended-stories" aria-label="recommended stories"></aside>
<!-- END ID="END-OF-STORY-RECOMMENDATIONS-MOUNT" CLASS="RECOMMENDED-STORIES" ARIA-LABEL="RECOMMENDED STORIES" -->
</article><header class="contentheader contentheader--two" data-metrics='{"category":"Shots - Health News"}' ><div class="branding branding--custom">
      <a href="https://www.npr.org/sections/health-shots/" data-metrics='{"action":"click branding"}' ><picture><source srcset="https://media.npr.org/branding/sections/health-shots/branding_icon-9d5c5798fbff8351e5c796ffe65e5e8246c166fb.webp?s=1000" type="image/webp" /><source srcset="https://media.npr.org/branding/sections/health-shots/branding_icon-9d5c5798fbff8351e5c796ffe65e5e8246c166fb.png" type="image/png" /><img src="https://media.npr.org/branding/sections/health-shots/branding_icon-9d5c5798fbff8351e5c796ffe65e5e8246c166fb.png" class="branding__image-icon" alt="Shots - Health News" /></picture><div class="branding__inner">
      <h2 class="branding__title branding__title--custom-text"><b>Shots</b></h2>
   <b class="branding__mini-teaser">Health News From NPR</b>
</div>

<!-- END CLASS="BRANDING__INNER" -->
</a>
</div>

<!-- END CLASS="BRANDING BRANDING--CUSTOM" -->
</header><footer id="npr-footer" class="npr-footer" role="contentinfo" aria-label="NPR footer"><div class="npr-footer__content" data-metrics-category="Global Footer" data-metrics-label="Footer">
    <div class="npr-footer__module-group">
        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Read &amp; Listen</h6>

            <ul>
                <li class="npr-footer__item"><a href="/" data-metrics-action="Click Homepage">Home</a></li>
                <li class="npr-footer__item"><a href="/sections/news/" data-metrics-action="Click News">News</a></li>
                <li class="npr-footer__item"><a href="/sections/culture/" data-metrics-action="Click Culture">Culture</a></li>
                <li class="npr-footer__item"><a href="/music/" data-metrics-action="Click Music">Music</a></li>
                <li class="npr-footer__item"><a href="/podcasts-and-shows" data-metrics-action="click podcasts & shows">Podcasts &amp; Shows</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Connect</h6>

            <ul>
                <li class="npr-footer__item"><a href="/newsletters/" data-metrics-action="Click Newsletters">Newsletters</a></li>
                <li class="npr-footer__item"><a href="https://www.facebook.com/NPR/" data-metrics-action="Click Facebook">Facebook</a></li>
                <li class="npr-footer__item"><a href="https://twitter.com/NPR" data-metrics-action="Click Twitter">Twitter</a></li>
                <li class="npr-footer__item"><a href="https://www.instagram.com/npr/" data-metrics-action="Click Instagram">Instagram</a></li>
                <li class="npr-footer__item"><a href="/press/" data-metrics-action="Click Press">Press</a></li>
                <li class="npr-footer__item"><a href="https://help.npr.org/contact/s/" data-metrics-action="Click Contact & Help">Contact & Help</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">About NPR</h6>

            <ul>
                <li class="npr-footer__item"><a href="/about/" data-metrics-action="Click Overview">Overview</a></li>
                <li class="npr-footer__item"><a href="/diversity/" data-metrics-action="Click Diversity">Diversity</a></li>
                <li class="npr-footer__item"><a href="/ethics/" data-metrics-action="Click Ethics">Ethics</a></li>
                <li class="npr-footer__item"><a href="/about-npr/178660742/public-radio-finances" data-metrics-action="Click Finances">Finances</a></li>
                <li class="npr-footer__item"><a href="/sections/publiceditor/" data-metrics-action="Click Public Editor">Public Editor</a></li>
                <li class="npr-footer__item"><a href="/corrections/" data-metrics-action="Click Corrections">Corrections</a></li>
            </ul>
        </div>

        <div class="npr-footer__module">
            <h6 class="npr-footer__header">Get Involved</h6>

            <ul>
                <li class="npr-footer__item"><a href="/support/" data-metrics-action="Click Support Public Radio">Support Public Radio</a></li>
                <li class="npr-footer__item"><a href="/about-npr/186948703/corporate-sponsorship" data-metrics-action="Click Sponsor NPR">Sponsor NPR</a></li>
                <li class="npr-footer__item"><a href="/careers/" data-metrics-action="Click NPR Careers">NPR Careers</a></li>
                <li class="npr-footer__item"><a href="https://shop.npr.org/" data-metrics-action="Click NPR Shop">NPR Shop</a></li>
                <li class="npr-footer__item"><a href="https://www.nprpresents.org" data-metrics-action="Click NPR Events">NPR Events</a></li>
                <li class="npr-footer__item"><a href="/sections/npr-extra/" data-metrics-action="Click NPR Extra">NPR Extra</a></li>
            </ul>
        </div>
    </div>

    <div class="npr-footer__module npr-footer__module--secondary">
        <ul>
            <li class="npr-footer__item"><a href="/about-npr/179876898/terms-of-use" data-metrics-action="Click Terms of Use">Terms of Use</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy" data-metrics-action="Click Privacy">Privacy</a></li>
            <li class="npr-footer__item"><a href="/about-npr/179878450/privacy-policy#yourchoices" data-metrics-action="Click Your Privacy Choices">Your Privacy Choices</a></li>
            <li class="npr-footer__item"><a href="https://text.npr.org/" data-metrics-action="Click Text Only">Text Only</a></li>
            <li class="npr-footer__item"><span class="copy-year"></span></li>
        </ul>
    </div>
</div>
</footer><div id="global-stickybar-mount" class="global-stickybar-mount">
   </div>
</section>   <div id="main-sidebar">
            <aside id="ad-standard-wrap" aria-label="advertisement">
    

    <div id="ad-standard-News_Health" class="ad-standard" data-ad-config='{"network":"\/6735\/","site":{"default":"n6735.NPR","mobile":"n6735.NPRMOBILE","sponsor_content":"npr_sponsor_content","default_secondary":"NPRSecondary","mobile_secondary":"NPRMobileSecondary"},"zone":"News_Health","targets":{"testserver":"false","isPodcastEpisode":"false","storyId":"1081901906","agg":["434975886","103537970"],"blog":"103537970"},"location":"standard","deferred":false,"isBetweenContent":false,"isAggSponsorship":false,"borderClass":""}'></div>
    <p class="left">NPR thanks our sponsors</p><p class="right"><a href="/about-npr/186948703/corporate-sponsorship">Become an NPR sponsor</a></p>

</aside>
   </div>
   
<!-- END ID="MAIN-SIDEBAR" -->
</div>

<!-- END ID="WRAPPER" -->
<section id="global-modal-mount"></section>
<!-- END ID="GLOBAL-MODAL-MOUNT" -->
<script type="text/javascript">
   (function () {
    var loadPageJs = function () { (window.webpackJsonp=window.webpackJsonp||[]).push([[17],{1094:function(e,n,c){e.exports=c(298)},298:function(e,n,c){"use strict";c.p=NPR.serverVars.webpackPublicPath,Promise.all([c.e(1),c.e(3),c.e(87),c.e(2),c.e(71)]).then(function(e){c(3),c(1069),c(41),c(103),c(30),c(163),c(123),c(61),c(1070),c(63),c(1071),c(85),c(1072),c(291),c(1073),c(77)}.bind(null,c)).catch(c.oe)}},[[1094,0]]]); };
    if (document.readyState === 'complete') {
        loadPageJs();
    } else {
        window.addEventListener('load', function load() {
            window.removeEventListener('load', load, false);
            loadPageJs();
        });
    }
})();
</script>
</main></body></html><!-- CACHED 1645555882 -->